<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head><link rel="stylesheet" type="text/css" href="http://stipvisiten.de/wp-content/cache/minify/e5b37.css" media="all" />

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://stipvisiten.de/xmlrpc.php" />
<title>Florenz: All&#039;antico Vinaio | STIPvisiten</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Das könnte unsere Stamm-Vinothek werden: im All&#039;antico Vinaio Florenz kann man es sich gut gehen lassen. Draußen stehen Wein und Gäser zur Selbstbedienung"/>
<link rel="canonical" href="http://stipvisiten.de/2010/04/allantico-vinaio/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Florenz: All&#039;antico Vinaio | STIPvisiten" />
<meta property="og:description" content="Das könnte unsere Stamm-Vinothek werden: im All&#039;antico Vinaio Florenz kann man es sich gut gehen lassen. Draußen stehen Wein und Gäser zur Selbstbedienung" />
<meta property="og:url" content="http://stipvisiten.de/2010/04/allantico-vinaio/" />
<meta property="og:site_name" content="STIPvisiten" />
<meta property="article:publisher" content="https://www.facebook.com/stipvisiten/" />
<meta property="article:author" content="https://www.facebook.com/stipriaan" />
<meta property="article:tag" content="All&#039;antico Vinaio" />
<meta property="article:tag" content="Florenz" />
<meta property="article:tag" content="Restaurantbesuch" />
<meta property="article:tag" content="Restaurantkritik" />
<meta property="article:tag" content="Vinothek" />
<meta property="article:tag" content="Weinbar" />
<meta property="article:section" content="Florenz" />
<meta property="article:published_time" content="2010-04-11T15:21:59+00:00" />
<meta property="article:modified_time" content="2015-05-30T18:24:07+00:00" />
<meta property="og:updated_time" content="2015-05-30T18:24:07+00:00" />
<meta property="og:image" content="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2010/04/All-antico-Vinaio-header.jpg?fit=1000%2C288" />
<meta property="og:image:secure_url" content="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2010/04/All-antico-Vinaio-header.jpg?fit=1000%2C288" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="288" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"http:\/\/stipvisiten.de\/","sameAs":["https:\/\/www.facebook.com\/stipvisiten\/","https:\/\/www.instagram.com\/stip\/","https:\/\/twitter.com\/stipriaan"],"@id":"#person","name":"Ulrich van Stipriaan"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="STIPvisiten &raquo; Feed" href="http://stipvisiten.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="STIPvisiten &raquo; Kommentar-Feed" href="http://stipvisiten.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="STIPvisiten &raquo; All&#8217;antico Vinaio Kommentar-Feed" href="http://stipvisiten.de/2010/04/allantico-vinaio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/stipvisiten.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>










<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cPT+Sans:300,400,400italic,600,700' type='text/css' media='all' />



<script type="text/javascript" src="http://stipvisiten.de/wp-content/cache/minify/df983.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/stipvisiten.de\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2147483647","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type="text/javascript" src="http://stipvisiten.de/wp-content/cache/minify/72356.js"></script>


<link rel='https://api.w.org/' href='http://stipvisiten.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://stipvisiten.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://stipvisiten.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p1WOp6-gJ' />
<link rel="alternate" type="application/json+oembed" href="http://stipvisiten.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstipvisiten.de%2F2010%2F04%2Fallantico-vinaio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://stipvisiten.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstipvisiten.de%2F2010%2F04%2Fallantico-vinaio%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 18px;
            color: #cf190c;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://rp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://stipvisiten.de/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.1';
	window._wp_rp_post_id = '1037';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'All%27antico+Vinaio';
	window._wp_rp_post_tags = ['weinbar', 'vinothek', 'restaurantbesuch', 'restaurantkritik', 'florenz', 'all%27antico+vinaio', 'florenz', 'mit', 'von', 'laden', 'bei', 'es', 'kass', 'fein', 'und', 'hat', 'man', 'klein', 'de', 'mal', 'der', 'della'];
</script>


<!-- <meta name='Grand Flagallery' content='5.2.7' /> -->

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<!--[if lt IE 9]>
<script src="http://stipvisiten.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "PT Sans", sans-serif; }
body { font-family: "PT Serif", serif; }
</style>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://stipvisiten.de/wp-content/uploads/2018/10/DSC05328.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="icon" href="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2015/08/cropped-Urlaub2001-qy.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2015/08/cropped-Urlaub2001-qy.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2015/08/cropped-Urlaub2001-qy.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2015/08/cropped-Urlaub2001-qy.jpg?fit=270%2C270" />
			<style type="text/css" id="wp-custom-css">
				/*
Willkommen bei Custom CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/
small {
	font-size: 1em;
}

.textwidget a {
	 color: #e64946;
 	 text-decoration: none;
 	}			</style>
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-1037 single-format-standard custom-background cookies-not-set mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout3" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-8836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8836"><a href="http://stipvisiten.de/impressum/">Impressum und Datenschutz</a></li>
<li id="menu-item-8835" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-8835"><a href="http://stipvisiten.de/blog/">Blog</a></li>
<li id="menu-item-10067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10067"><a href="http://stipvisiten.de/uvs/">UVS</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-social-icons-menu-container"><ul id="menu-social-icons-menu" class="menu"><li id="menu-item-50401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50401"><a href="https://www.facebook.com/stipriaan"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-50402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50402"><a href="https://twitter.com/stipriaan"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twiter</span></a></li>
<li id="menu-item-50403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50403"><a href="https://plus.google.com/+UlrichvanStipriaan/posts"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google+</span></a></li>
<li id="menu-item-50406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50406"><a href="https://instagram.com/stip/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-50404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50404"><a href="https://www.xing.com/profile/Ulrich_vanStipriaan?"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Xing</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="http://stipvisiten.de/" title="STIPvisiten" rel="home">
<img class="mh-header-image" src="http://stipvisiten.de/wp-content/uploads/2017/03/stipvisiten-header14-DD-Elbe-Altstadt-Kaninchen-Rosenschaenke.jpg" height="472" width="2480" alt="STIPvisiten" />
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-7220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7220"><a href="http://stipvisiten.de/">Startseite</a></li>
<li id="menu-item-7222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7222"><a href="http://stipvisiten.de/reisen/">Reisen</a>
<ul class="sub-menu">
	<li id="menu-item-7227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7227"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/">Deutschland</a>
	<ul class="sub-menu">
		<li id="menu-item-53820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53820"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/baden/">Baden</a></li>
		<li id="menu-item-7240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7240"><a href="http://stipvisiten.de/tag/bremen/">Bremen</a></li>
		<li id="menu-item-7228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7228"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/goettingen/">Göttingen</a></li>
		<li id="menu-item-11609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11609"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/hiddensee/">Hiddensee</a></li>
		<li id="menu-item-7230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7230"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/ostfriesland/">Ostfriesland</a></li>
		<li id="menu-item-7832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7832"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/rheinland/">Rheinland</a></li>
		<li id="menu-item-7231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7231"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/sachsen-reisen/">Sachsen</a>
		<ul class="sub-menu">
			<li id="menu-item-52316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52316"><a href="http://stipvisiten.de/dresden/">Dresden</a>
			<ul class="sub-menu">
				<li id="menu-item-7234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7234"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/sachsen-reisen/dresden/frauenkirche/">Frauenkirche</a></li>
				<li id="menu-item-11359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11359"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/sachsen-reisen/dresden/kultur/">Kultur</a></li>
				<li id="menu-item-52085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52085"><a href="http://stipvisiten.de/weinwanderungen-in-sachsen/">Weinwanderungen in Sachsen</a></li>
				<li id="menu-item-11358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11358"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/sachsen-reisen/dresden/spaziergaenge-im-welterbe/">Spaziergänge im Welterbe</a></li>
			</ul>
</li>
			<li id="menu-item-7241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7241"><a href="http://stipvisiten.de/tag/goerlitz/">Görlitz</a></li>
			<li id="menu-item-7290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7290"><a href="http://stipvisiten.de/tag/meissen/">Meißen</a></li>
		</ul>
</li>
		<li id="menu-item-7847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7847"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/weimar/">Weimar</a></li>
		<li id="menu-item-54552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54552"><a href="http://stipvisiten.de/weinreisen-baden-wuerttemberg/">Weinreisen Baden-Württemberg</a></li>
		<li id="menu-item-53822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53822"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/wuerttemberg/">Württemberg</a></li>
	</ul>
</li>
	<li id="menu-item-7236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7236"><a href="http://stipvisiten.de/category/reisen/amsterdam/">Amsterdam</a></li>
	<li id="menu-item-7243" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-7243"><a href="http://stipvisiten.de/category/reisen/italien/">Italien</a>
	<ul class="sub-menu">
		<li id="menu-item-49157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49157"><a href="http://stipvisiten.de/isole-eolie/">Isole Eolie</a></li>
		<li id="menu-item-7245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7245"><a href="http://stipvisiten.de/category/reisen/italien/apulien/">Apulien</a></li>
		<li id="menu-item-7246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7246"><a href="http://stipvisiten.de/category/reisen/italien/elba/">Elba</a></li>
		<li id="menu-item-58665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58665"><a href="http://stipvisiten.de/emilia-romagna/">Emilia Romagna</a></li>
		<li id="menu-item-7247" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7247"><a href="http://stipvisiten.de/category/reisen/italien/florenz/">Florenz</a></li>
		<li id="menu-item-7248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7248"><a href="http://stipvisiten.de/category/reisen/italien/mailand-italien/">Mailand</a></li>
		<li id="menu-item-10088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10088"><a href="http://stipvisiten.de/category/reisen/italien/marken/">Marken</a></li>
		<li id="menu-item-7249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7249"><a href="http://stipvisiten.de/category/reisen/italien/rom/">Rom</a></li>
		<li id="menu-item-49156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49156"><a href="http://stipvisiten.de/sardinien/">Sardinien</a></li>
		<li id="menu-item-7284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7284"><a href="http://stipvisiten.de/category/reisen/italien/toskana/">Toskana</a></li>
		<li id="menu-item-7260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7260"><a href="http://stipvisiten.de/category/reisen/italien/venedig/">Venedig</a></li>
	</ul>
</li>
	<li id="menu-item-57056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57056"><a href="http://stipvisiten.de/category/reisen/portugal/">Portugal</a></li>
	<li id="menu-item-7251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7251"><a href="http://stipvisiten.de/category/reisen/prag/">Prag</a></li>
	<li id="menu-item-7242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7242"><a href="http://stipvisiten.de/?page_id=7238">Spanien</a>
	<ul class="sub-menu">
		<li id="menu-item-7275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7275"><a href="http://stipvisiten.de/category/reisen/spanien/andalusien/">Andalusien</a></li>
		<li id="menu-item-7276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7276"><a href="http://stipvisiten.de/category/reisen/spanien/barcelona-katalonien/">Barcelona</a></li>
		<li id="menu-item-7223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7223"><a href="http://stipvisiten.de/la-gomera/">La Gomera</a>
		<ul class="sub-menu">
			<li id="menu-item-7270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7270"><a href="http://stipvisiten.de/category/reisen/spanien/la-gomera/la-gomera-2006/">La Gomera 2006</a></li>
			<li id="menu-item-7271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7271"><a href="http://stipvisiten.de/category/reisen/spanien/la-gomera/la-gomera-2007/">La Gomera 2007</a></li>
			<li id="menu-item-7272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7272"><a href="http://stipvisiten.de/category/reisen/spanien/la-gomera/la-gomera-2012/">La Gomera 2012</a></li>
			<li id="menu-item-52151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52151"><a href="http://stipvisiten.de/category/reisen/spanien/la-gomera/la-gomera-2014/">La Gomera 2014</a></li>
			<li id="menu-item-55787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55787"><a href="http://stipvisiten.de/category/reisen/spanien/la-gomera/la-gomera-2016/">La Gomera 2016</a></li>
		</ul>
</li>
		<li id="menu-item-7277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7277"><a href="http://stipvisiten.de/category/reisen/spanien/mallorca/">Mallorca</a></li>
		<li id="menu-item-52152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52152"><a href="http://stipvisiten.de/category/reisen/spanien/teneriffa/">Teneriffa</a></li>
	</ul>
</li>
	<li id="menu-item-58631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58631"><a href="http://stipvisiten.de/category/zypern/">Zypern</a></li>
	<li id="menu-item-50425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50425"><a href="http://stipvisiten.de/category/wanderung-mit-gps/">Wanderung (mit GPS)</a></li>
</ul>
</li>
<li id="menu-item-7211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7211"><a href="http://stipvisiten.de/restaurantbesuche/">Restaurant-Besuche</a>
<ul class="sub-menu">
	<li id="menu-item-51830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51830"><a href="http://stipvisiten.de/restaurants-in-und-um-dresden/">Karte der Restaurants  in und um Dresden</a></li>
	<li id="menu-item-7215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7215"><a href="http://stipvisiten.de/besenwirtschaften/">Besenwirtschaften</a>
	<ul class="sub-menu">
		<li id="menu-item-7286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7286"><a href="http://stipvisiten.de/tag/besendd">Dresden</a></li>
		<li id="menu-item-7287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7287"><a href="http://stipvisiten.de/tag/besenrade">Radebeul</a></li>
		<li id="menu-item-7288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7288"><a href="http://stipvisiten.de/tag/besencos">Coswig</a></li>
		<li id="menu-item-7289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7289"><a href="http://stipvisiten.de/tag/besenmei/">Meißen</a></li>
	</ul>
</li>
	<li id="menu-item-30870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30870"><a href="http://stipvisiten.de/category/restaurant-besuche/amsterdam-restaurant-besuche/">Amsterdam</a></li>
	<li id="menu-item-7252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7252"><a href="http://stipvisiten.de/category/restaurant-besuche/deutschland/">Deutschland</a>
	<ul class="sub-menu">
		<li id="menu-item-8347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8347"><a href="http://stipvisiten.de/tag/berlin/">Berlin</a></li>
		<li id="menu-item-8348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8348"><a href="http://stipvisiten.de/tag/ladbergen/">Ladbergen</a>
		<ul class="sub-menu">
			<li id="menu-item-8421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8421"><a href="http://stipvisiten.de/tag/weinlunch">Weinlunch</a></li>
			<li id="menu-item-8429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8429"><a href="http://stipvisiten.de/tag/weinabend/">Weinabend</a></li>
		</ul>
</li>
		<li id="menu-item-7253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7253"><a href="http://stipvisiten.de/category/restaurant-besuche/deutschland/sachsen/">Sachsen</a>
		<ul class="sub-menu">
			<li id="menu-item-7254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7254"><a href="http://stipvisiten.de/category/restaurant-besuche/deutschland/sachsen/dresden-restaurant-besuche/">Dresden</a>
			<ul class="sub-menu">
				<li id="menu-item-51354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51354"><a href="http://stipvisiten.de/kochsternstunden/">Kochsternstunden</a>
				<ul class="sub-menu">
					<li id="menu-item-57295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57295"><a href="http://stipvisiten.de/tag/kss18/">KSS18</a></li>
					<li id="menu-item-53821" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-53821"><a href="http://stipvisiten.de/tag/kss17/">kss17</a></li>
					<li id="menu-item-51355" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51355"><a href="http://stipvisiten.de/tag/kss16/">KSS16</a></li>
					<li id="menu-item-51153" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51153"><a href="http://stipvisiten.de/tag/kss15/">kss15</a></li>
					<li id="menu-item-51152" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51152"><a href="http://stipvisiten.de/tag/kss14/">kss14</a></li>
					<li id="menu-item-51158" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51158"><a href="http://stipvisiten.de/tag/kss13/">kss13</a></li>
					<li id="menu-item-51126" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51126"><a href="http://stipvisiten.de/tag/kss12/">kss12</a></li>
				</ul>
</li>
			</ul>
</li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-7256" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-7256"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/">Italien</a>
	<ul class="sub-menu">
		<li id="menu-item-7257" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7257"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/florenz-italien-restaurant-besuche/">Florenz</a></li>
		<li id="menu-item-7258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7258"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/mailand/">Mailand</a></li>
		<li id="menu-item-7259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7259"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/sardinien-italien-restaurant-besuche/">Sardinien</a></li>
		<li id="menu-item-7285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7285"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/toskana-italien-restaurant-besuche/">Toskana</a></li>
		<li id="menu-item-7261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7261"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/venedig-italien-restaurant-besuche/">Venedig</a></li>
	</ul>
</li>
	<li id="menu-item-53090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53090"><a href="http://stipvisiten.de/movia/">Movia</a></li>
	<li id="menu-item-7280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7280"><a href="http://stipvisiten.de/category/restaurant-besuche/spanien-restaurant-besuche/">Spanien</a>
	<ul class="sub-menu">
		<li id="menu-item-7281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7281"><a href="http://stipvisiten.de/category/restaurant-besuche/spanien-restaurant-besuche/barcelona/">Barcelona</a></li>
		<li id="menu-item-7282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7282"><a href="http://stipvisiten.de/category/restaurant-besuche/spanien-restaurant-besuche/la-gomera-spanien-restaurant-besuche/">La Gomera</a></li>
		<li id="menu-item-7283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7283"><a href="http://stipvisiten.de/category/restaurant-besuche/spanien-restaurant-besuche/mallorca-spanien-restaurant-besuche/">Mallorca</a></li>
	</ul>
</li>
	<li id="menu-item-7274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7274"><a href="http://stipvisiten.de/category/restaurant-besuche/andernorts/">andernorts</a></li>
</ul>
</li>
<li id="menu-item-57057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-57057"><a href="http://stipvisiten.de/reiseverfuehrer/">STIPvisiten Reiseverführer</a>
<ul class="sub-menu">
	<li id="menu-item-57059" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57059"><a href="http://stipvisiten.de/2011/10/stipvisiten-venedig-ein-reiseverfuehrer/">STIPvisiten Venedig</a></li>
	<li id="menu-item-57060" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57060"><a href="http://stipvisiten.de/2009/11/stipvisiten-apulien-ein-reiseverfuhrer/">STIPvisiten Apulien</a></li>
	<li id="menu-item-57058" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57058"><a href="http://stipvisiten.de/2010/08/stipvisiten-aufgegessen-aufgeschrieben/">Aufgegessen – Aufgeschrieben</a></li>
	<li id="menu-item-57061" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57061"><a href="http://stipvisiten.de/2010/11/stipvisiten-florenz-ein-reiseverfuehrer/">STIPvisiten Florenz</a></li>
	<li id="menu-item-57062" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57062"><a href="http://stipvisiten.de/2011/09/stipvisiten-dresden-ein-reiseverfuhrer/">STIPvisiten Dresden</a></li>
	<li id="menu-item-57063" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57063"><a href="http://stipvisiten.de/2011/11/stipvisiten-frauenkirche-dresden/">STIPvisiten Frauenkirche Dresden</a></li>
	<li id="menu-item-57064" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57064"><a href="http://stipvisiten.de/2015/07/stipvisiten-isole-eolie/">STIPvisiten Isole Eolie</a></li>
</ul>
</li>
<li id="menu-item-51341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51341"><a href="http://stipvisiten.de/der-rest/">…der Rest</a>
<ul class="sub-menu">
	<li id="menu-item-51342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51342"><a href="http://stipvisiten.de/category/allgemein/advent/">Advent</a></li>
	<li id="menu-item-52669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52669"><a href="http://stipvisiten.de/die-ausstellung-ist-eroeffnet/">Ausstellungseröffnungen</a></li>
	<li id="menu-item-51343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51343"><a href="http://stipvisiten.de/category/allgemein/duet-und-dat/">düt und dat</a></li>
	<li id="menu-item-51349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51349"><a href="http://stipvisiten.de/stipvisiten-hintergrundbilder/">Hintergrundbilder</a></li>
	<li id="menu-item-51350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51350"><a href="http://stipvisiten.de/kalender/">Kalender</a></li>
	<li id="menu-item-55003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55003"><a href="http://stipvisiten.de/category/allgemein/news/">News</a></li>
	<li id="menu-item-51831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51831"><a href="http://stipvisiten.de/category/allgemein/ostern/">Ostern</a></li>
	<li id="menu-item-51346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51346"><a href="http://stipvisiten.de/category/allgemein/portraits/">Portraits</a></li>
	<li id="menu-item-51344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51344"><a href="http://stipvisiten.de/category/allgemein/rezepte/">Rezepte</a></li>
	<li id="menu-item-51345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51345"><a href="http://stipvisiten.de/category/allgemein/rezension/">Rezensionen</a></li>
	<li id="menu-item-51347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51347"><a href="http://stipvisiten.de/category/allgemein/sagen/">Sagen</a></li>
	<li id="menu-item-52248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52248"><a href="http://stipvisiten.de/reiseverfuehrer/">STIPvisiten Reiseverführer</a></li>
	<li id="menu-item-55393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55393"><a href="http://stipvisiten.de/category/restaurant-besuche/wein-und-winzer/">Wein und Winzer</a></li>
	<li id="menu-item-51348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51348"><a href="http://stipvisiten.de/category/vorgelesen/">Vorgelesen</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://stipvisiten.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stipvisiten.de" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="http://stipvisiten.de/category/reisen/">Reisen</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="http://stipvisiten.de/category/reisen/italien/">Italien</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stipvisiten.de/category/reisen/italien/florenz/" itemprop="url"><span itemprop="title">Florenz</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>All&#8217;antico Vinaio</nav>
<article id="post-1037" class="post-1037 post type-post status-publish format-standard has-post-thumbnail hentry category-florenz category-florenz-italien-restaurant-besuche tag-allantico-vinaio tag-florenz tag-restaurantbesuch tag-restaurantkritik tag-vinothek tag-weinbar">
	<header class="entry-header clearfix"><h1 class="entry-title">All&#8217;antico Vinaio</h1><div class="mh-subheading-top"></div>
<h2 class="mh-subheading">In Florenz (9)</h2>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2010/04/">11. April 2010</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://stipvisiten.de/category/reisen/italien/florenz/" rel="category tag">Florenz</a>, <a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/florenz-italien-restaurant-besuche/" rel="category tag">Florenz</a></span>
</div>
	</header>
		<div class="entry-content clearfix"><div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fstipvisiten.de%2F2010%2F04%2Fallantico-vinaio%2F&t=All%E2%80%99antico+Vinaio', 'facebookShare', 'width=626,height=436'); return false;" title="Auf Facebook teilen">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=All%E2%80%99antico+Vinaio:&url=http%3A%2F%2Fstipvisiten.de%2F2010%2F04%2Fallantico-vinaio%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Diesen Artikel twittern">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fstipvisiten.de%2F2010%2F04%2Fallantico-vinaio%2F&media=http://stipvisiten.de/wp-content/uploads/2010/04/All-antico-Vinaio-header.jpg&description=All%E2%80%99antico+Vinaio', 'pinterestShare', 'width=750,height=350'); return false;" title="Auf Pinterest teilen">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http%3A%2F%2Fstipvisiten.de%2F2010%2F04%2Fallantico-vinaio%2F', 'googleShare', 'width=626,height=436'); return false;" title="Auf Google+ teilen" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=All%E2%80%99antico%20Vinaio&amp;body=http%3A%2F%2Fstipvisiten.de%2F2010%2F04%2Fallantico-vinaio%2F" title="Diesen Artikel an einen Freund senden" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
<p><a href="http://www.ipernity.com/doc/stip/7767870"><img title="All'antico Vinaio" src="https://i0.wp.com/cdn.ipernity.com/114/78/70/7767870.e0a6840d.640.jpg?resize=640%2C427" alt="All'antico Vinaio" width="640" height="427" data-recalc-dims="1" /></a></p>
<p>Nicht weit von der <em>Piazza della Signorina</em> entdeckten wir eine kleine, aber feine Weingaststätte: <em>All&#8217;antico Vinaio</em>. Der Laden ist sehr klein &#8211; aber hat einen Weg gefunden, dass die vielen Gäste (einheimische Stammgäste und Touristen gleichermaßen) dennoch Platz finden: Er vergrößert sich auf die Straße. Dort stehen, praktischerweise, auch schon mal einige Flaschen und etliche Gläser. Selbstbedienung und, wie man hierzulande sagen würde, Kasse des Vertrauens: Man geht hinterher rein und zahlt.<br />
<a href="http://www.ipernity.com/doc/stip/7133518"><img class=" alignleft" title="All antico Vinaio" src="https://i0.wp.com/cdn.ipernity.com/114/35/18/7133518.e5ed3e11.240.jpg?resize=240%2C160" alt="All antico Vinaio" width="240" height="160" data-recalc-dims="1" /></a>Drinnen wirbelt ein Mensch hinter der Theke und davor ist es meist proppevoll mit dem üblichen Geschnatter. Bei unserem zweiten Besuch waren es Schwaben, die sich dort wie zu Hause fühlten und &#8211; ganz entgegen dem ihnen nachgesagten Naturell &#8211; auch nicht geizten, sondern munter noch ein Glas oder noch eine Kleinigkeit verlangten. Die Weinauswahl ist überschaubar, aber ausreichend &#8211; etwa ein Dutzend weiße und rote Köstlichkeiten. Wenn man sich unsicher ist, gibt es freundliche Beratung &#8211; aber wer ist sich schon unsicher? Allenfalls, was die Reihenfolge anbelangt&#8230;</p>
<p>In der Theke liegen jede Menge Häppchen, um dem Wein auch eine entsprechende Grundlage zu liefern. Die Qualität soll super sein (wir haben&#8217;s nicht probiert, weil es nur Zwischenstation auf dem Weg zu Opulenterem war ;-), und wenn man den Berichten Glauben schenken darf, dann sollte man gucken, ob es <em>porchetta</em> gibt &#8211; eine Spezialität des Hauses, die offensichtlich aus der zum Hause gehörenden <em>Rosticceria</em> gegenüber gehört!</p>
<p>Die Preise sind manierlich, die Stimmung locker und freundlich: Könnte meine Stammvinothek werden!</p>
<p><strong>All antico Vinaio</strong><br />
Via de&#8216; Neri 65<br />
Santa Croce<br />
Florence, 50122<br />
Tel. 055 238 2723<br />
sonntags geschlossen</p>
<p>[<a href="http://maps.google.com/maps/ms?ie=UTF8&amp;hl=de&amp;t=h&amp;msa=0&amp;msid=117923577055243494477.00047d5b3420161e92af1&amp;ll=43.768998,11.256826&amp;spn=0.001745,0.004128&amp;z=19&amp;iwloc=00047d9fe13dcd69d9607" target="_blank" rel="nofollow">Lage</a> auf der Florenz-Karte | <a title="Restaurants Florenz" href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/florenz-italien-restaurant-besuche/">Restaurant-Besuche</a> in Florenz | Alle Beiträge <a title="Florenz" href="http://stipvisiten.de/category/italien/florenz/">In Florenz</a>]</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://i0.wp.com/cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png?ssl=1" alt="Print Friendly, PDF & Email" data-recalc-dims="1" /></a></div>
<div class="wp_rp_wrap  wp_rp_modern" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Mehr lesenswerte Beiträge</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-1063" data-post-type="none" ><a href="http://stipvisiten.de/2010/09/trattoria-dei-13-gobbi/" class="wp_rp_thumbnail"><img src="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2010/09/Trattoria-dei-13-Gobbi-header.jpg?resize=150%2C150" alt="Trattoria dei 13 Gobbi" width="150" height="150" data-recalc-dims="1" /></a><a href="http://stipvisiten.de/2010/09/trattoria-dei-13-gobbi/" class="wp_rp_title">Trattoria dei 13 Gobbi</a> <small class="wp_rp_excerpt">

"Wenn ihr einmal ein richtig gutes Bistecca alla Fiorentina essen wollt, dann müssen wir in die Trattoria dei 13 Gobbi gehen!" hatte unser Scout Claudia [&hellip;]</small></li><li data-position="1" data-poid="in-1044" data-post-type="none" ><a href="http://stipvisiten.de/2010/04/vierter-spaziergang-wichtiges-im-voruebergehen/" class="wp_rp_thumbnail"><img src="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2010/04/Santa-Croce-und-Synagoge_header.jpg?resize=150%2C150" alt="Vierter Spaziergang – Wichtiges im Vorübergehen" width="150" height="150" data-recalc-dims="1" /></a><a href="http://stipvisiten.de/2010/04/vierter-spaziergang-wichtiges-im-voruebergehen/" class="wp_rp_title">Vierter Spaziergang – Wichtiges im Vorübergehen</a> <small class="wp_rp_excerpt">

Ein Kurzreise-Städtebesuch ist ja immer eine Aneinanderreihung von Kompomissen – und so sind wir mindestens fünf Mal an Santa Croce vorbei gekommen, haben es [&hellip;]</small></li><li data-position="2" data-poid="in-12337" data-post-type="none" ><a href="http://stipvisiten.de/2014/04/der-wein-schmeckt-ja-nach-viel-zu-viel/" class="wp_rp_thumbnail"><img src="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2014/04/bb-Dreissigacker-header.jpg?resize=150%2C150" alt="Der Wein schmeckt ja nach viel zu viel!" width="150" height="150" data-recalc-dims="1" /></a><a href="http://stipvisiten.de/2014/04/der-wein-schmeckt-ja-nach-viel-zu-viel/" class="wp_rp_title">Der Wein schmeckt ja nach viel zu viel!</a> <small class="wp_rp_excerpt">

Wenn es bei drei Winzern zwölf Weine gibt wie vor einem Monat, wie viele würden es denn dann wohl werden, wenn nur einer da ist? "Wahrscheinlich genug!" [&hellip;]</small></li><li data-position="3" data-poid="in-1042" data-post-type="none" ><a href="http://stipvisiten.de/2010/04/trattoria-il-giova/" class="wp_rp_thumbnail"><img src="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2010/04/Trattoria-Il-Giova-header.jpg?resize=150%2C150" alt="Trattoria il Giova" width="150" height="150" data-recalc-dims="1" /></a><a href="http://stipvisiten.de/2010/04/trattoria-il-giova/" class="wp_rp_title">Trattoria il Giova</a> <small class="wp_rp_excerpt">

Im Dunstkreis des Marktes von San'Ambrogio, der eine Perle unter den Märkten der Stadt sein soll (und es wohl auch ist, wenn man nicht - wie wir - kurz vor der [&hellip;]</small></li><li data-position="4" data-poid="in-11993" data-post-type="none" ><a href="http://stipvisiten.de/2014/03/tapas-unter-deutscher-leitung/" class="wp_rp_thumbnail"><img src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2014/03/1661-header.jpg?resize=150%2C150" alt="Tapas unter deutscher Leitung" width="150" height="150" data-recalc-dims="1" /></a><a href="http://stipvisiten.de/2014/03/tapas-unter-deutscher-leitung/" class="wp_rp_title">Tapas unter deutscher Leitung</a> <small class="wp_rp_excerpt">

Um ein Haar hätten wir ja in Banyalbufar Urlaub gemacht – aber mal ganz ehrlich: Wer hat denn Lust, allen Freunden und Verwandten so einen komplizierten Namen [&hellip;]</small></li><li data-position="5" data-poid="in-770" data-post-type="none" ><a href="http://stipvisiten.de/2010/10/sommer-in-florenz-osteria-masticabrodo/" class="wp_rp_thumbnail"><img src="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2010/10/Masticabrodo-header.jpg?resize=150%2C150" alt="Sommer in Florenz: Osteria Masticabrodo" width="150" height="150" data-recalc-dims="1" /></a><a href="http://stipvisiten.de/2010/10/sommer-in-florenz-osteria-masticabrodo/" class="wp_rp_title">Sommer in Florenz: Osteria Masticabrodo</a> <small class="wp_rp_excerpt">

Anfang September ist in Florenz noch richtig Sommer. Das hat Vorteile, rein wettermäßig: Es ist schön warm, die toskanische Heiterkeit breitet sich vor allem [&hellip;]</small></li></ul></div></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1037" class="share-facebook sd-button share-icon" href="http://stipvisiten.de/2010/04/allantico-vinaio/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-1037" class="share-google-plus-1 sd-button share-icon" href="http://stipvisiten.de/2010/04/allantico-vinaio/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1037" class="share-twitter sd-button share-icon" href="http://stipvisiten.de/2010/04/allantico-vinaio/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://stipvisiten.de/tag/allantico-vinaio/" rel="tag">All'antico Vinaio</a></li><li><a href="http://stipvisiten.de/tag/florenz/" rel="tag">Florenz</a></li><li><a href="http://stipvisiten.de/tag/restaurantbesuch/" rel="tag">Restaurantbesuch</a></li><li><a href="http://stipvisiten.de/tag/restaurantkritik/" rel="tag">Restaurantkritik</a></li><li><a href="http://stipvisiten.de/tag/vinothek/" rel="tag">Vinothek</a></li><li><a href="http://stipvisiten.de/tag/weinbar/" rel="tag">Weinbar</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://stipvisiten.de/2010/04/dritter-spaziergang-kunst-und-genuss/" rel="prev"><img width="80" height="60" src="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2010/04/Capelle-Medicee_header.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2010/04/Capelle-Medicee_header.jpg?resize=174%2C131 174w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2010/04/Capelle-Medicee_header.jpg?resize=301%2C226 301w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2010/04/Capelle-Medicee_header.jpg?resize=70%2C53 70w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2010/04/Capelle-Medicee_header.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="7494" data-permalink="http://stipvisiten.de/2010/04/dritter-spaziergang-kunst-und-genuss/capelle-medicee_header/" data-orig-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2010/04/Capelle-Medicee_header.jpg?fit=1000%2C288" data-orig-size="1000,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright: Ulrich van Stipriaan&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Capelle-Medicee_header" data-image-description="&lt;p&gt;Florenz, Capelle Medicee&lt;/p&gt;
" data-medium-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2010/04/Capelle-Medicee_header.jpg?fit=560%2C161" data-large-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2010/04/Capelle-Medicee_header.jpg?fit=1000%2C288" /><span>Vorheriger</span><p>Dritter Spaziergang: Kunst und Genuss</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="http://stipvisiten.de/2010/04/trattoria-il-giova/" rel="next"><img width="80" height="60" src="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2010/04/Trattoria-Il-Giova-header.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2010/04/Trattoria-Il-Giova-header.jpg?resize=174%2C131 174w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2010/04/Trattoria-Il-Giova-header.jpg?resize=301%2C226 301w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2010/04/Trattoria-Il-Giova-header.jpg?resize=70%2C53 70w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2010/04/Trattoria-Il-Giova-header.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="5927" data-permalink="http://stipvisiten.de/2010/04/trattoria-il-giova/trattoria-il-giova-header/" data-orig-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2010/04/Trattoria-Il-Giova-header.jpg?fit=1000%2C288" data-orig-size="1000,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Trattoria-Il-Giova-header" data-image-description="&lt;p&gt;Florenz, Il Giova&lt;/p&gt;
" data-medium-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2010/04/Trattoria-Il-Giova-header.jpg?fit=560%2C161" data-large-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2010/04/Trattoria-Il-Giova-header.jpg?fit=1000%2C288" /><span>Nächster</span><p>Trattoria il Giova</p></a></div>
</nav>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title">
				<span class="mh-widget-title-inner">
					1 Trackback / Pingback				</span>
			</h4>
			<ol class="pinglist mh-ping-list">
        							<li id="comment-" class="">
						<i class="fa fa-link"></i><a href='http://stipvisiten.de/2010/04/vierter-spaziergang-wichtiges-im-vorubergehen/' rel='external nofollow' class='url'>Vierter Spaziergang – Wichtiges im Vorübergehen | STIPvisiten</a>					</li>
				        	</ol>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2010/04/allantico-vinaio/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://stipvisiten.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="nope"  id="3fc8dbaef6"  name="3fc8dbaef6"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "45368d44111971d66b9630ee9493bc6c" );document.getElementById("3fc8dbaef6").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='1037' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p id="xBQwaA3cXBYcDnE30xHD7B"></p><input type="hidden" id="_sugar_sweet_email" name="sugar_sweet_email" value="" /><input type="hidden" id="_comment_token" name="comment_token" value="4d8761fc4e7a67210b8ec9ef167b7c14" />
			<script type="text/javascript">
				
				function cb_clickxBQwaA3cXBYcDnE30xHD7B() {
					cb_namexBQwaA3cXBYcDnE30xHD7B.value=cbxBQwaA3cXBYcDnE30xHD7B.name;
				}
				function checkxBQwaA3cXBYcDnE30xHD7B() {
					if( cbxBQwaA3cXBYcDnE30xHD7B.checked != true ) {
						alert( "Please check the box to confirm you're not a spammer." ); return false;
					}
					return true;
				}
				function reenableButtonxBQwaA3cXBYcDnE30xHD7B() {
					nTimerCounterxBQwaA3cXBYcDnE30xHD7B++;
					nRemaining = 10 - nTimerCounterxBQwaA3cXBYcDnE30xHD7B;
					subbuttonxBQwaA3cXBYcDnE30xHD7B.value	= "Please wait "+nRemaining+" seconds before posting your comment.";
					if ( nTimerCounterxBQwaA3cXBYcDnE30xHD7B >= 10 ) {
						subbuttonxBQwaA3cXBYcDnE30xHD7B.value = origButtonValuexBQwaA3cXBYcDnE30xHD7B;
						subbuttonxBQwaA3cXBYcDnE30xHD7B.disabled = false;
						clearInterval( sCountdownTimerxBQwaA3cXBYcDnE30xHD7B );
					}
				}
				function redisableButtonxBQwaA3cXBYcDnE30xHD7B() {
					subbuttonxBQwaA3cXBYcDnE30xHD7B.value		= "Please reload this page to post a comment.";
					subbuttonxBQwaA3cXBYcDnE30xHD7B.disabled	= true;
				}
				
				var xBQwaA3cXBYcDnE30xHD7B				= document.getElementById('xBQwaA3cXBYcDnE30xHD7B');
				var cbxBQwaA3cXBYcDnE30xHD7B				= document.createElement('input');
				cbxBQwaA3cXBYcDnE30xHD7B.type				= 'checkbox';
				cbxBQwaA3cXBYcDnE30xHD7B.id				= 'checkboxxBQwaA3cXBYcDnE30xHD7B';
				cbxBQwaA3cXBYcDnE30xHD7B.name				= 'checkboxxBQwaA3cXBYcDnE30xHD7B';
				cbxBQwaA3cXBYcDnE30xHD7B.style.width		= '25px';
				cbxBQwaA3cXBYcDnE30xHD7B.onclick			= cb_clickxBQwaA3cXBYcDnE30xHD7B;
			
				var labelxBQwaA3cXBYcDnE30xHD7B			= document.createElement( 'label' );
				var labelspanxBQwaA3cXBYcDnE30xHD7B		= document.createElement( 'span' );
				labelxBQwaA3cXBYcDnE30xHD7B.htmlFor		= 'checkboxxBQwaA3cXBYcDnE30xHD7B';
				labelspanxBQwaA3cXBYcDnE30xHD7B.innerHTML	= "I'm not a spammer.";

				var cb_namexBQwaA3cXBYcDnE30xHD7B			= document.createElement('input');
				cb_namexBQwaA3cXBYcDnE30xHD7B.type		= 'hidden';
				cb_namexBQwaA3cXBYcDnE30xHD7B.name		= 'cb_nombre';

				xBQwaA3cXBYcDnE30xHD7B.appendChild( labelxBQwaA3cXBYcDnE30xHD7B );
				labelxBQwaA3cXBYcDnE30xHD7B.appendChild( cbxBQwaA3cXBYcDnE30xHD7B );
				labelxBQwaA3cXBYcDnE30xHD7B.appendChild( labelspanxBQwaA3cXBYcDnE30xHD7B );
				xBQwaA3cXBYcDnE30xHD7B.appendChild( cb_namexBQwaA3cXBYcDnE30xHD7B );

				var frmxBQwaA3cXBYcDnE30xHD7B					= cbxBQwaA3cXBYcDnE30xHD7B.form;
				frmxBQwaA3cXBYcDnE30xHD7B.onsubmit			= checkxBQwaA3cXBYcDnE30xHD7B;

				
					var subbuttonListxBQwaA3cXBYcDnE30xHD7B = frmxBQwaA3cXBYcDnE30xHD7B.querySelectorAll( 'input[type="submit"]' );
					
					if ( typeof( subbuttonListxBQwaA3cXBYcDnE30xHD7B ) != "undefined" ) {
						subbuttonxBQwaA3cXBYcDnE30xHD7B = subbuttonListxBQwaA3cXBYcDnE30xHD7B[0];
						if ( typeof( subbuttonxBQwaA3cXBYcDnE30xHD7B ) != "undefined" ) {
						
						
							subbuttonxBQwaA3cXBYcDnE30xHD7B.disabled		= true;
							origButtonValuexBQwaA3cXBYcDnE30xHD7B			= subbuttonxBQwaA3cXBYcDnE30xHD7B.value;
							subbuttonxBQwaA3cXBYcDnE30xHD7B.value			= "Please wait 10 seconds before posting your comment.";
							nTimerCounterxBQwaA3cXBYcDnE30xHD7B			= 0;
							sCountdownTimerxBQwaA3cXBYcDnE30xHD7B			= setInterval( reenableButtonxBQwaA3cXBYcDnE30xHD7B, 1000 );
							sTimeoutTimerxBQwaA3cXBYcDnE30xHD7B			= setTimeout( redisableButtonxBQwaA3cXBYcDnE30xHD7B, 599000 );
						}
					}
					
			</script>
					</form>
			</div><!-- #respond -->
	</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_custom_posts-22" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://stipvisiten.de/category/reisen/italien/apulien/" class="mh-widget-title-link">Apulien</a></span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-large clearfix post-158 post type-post status-publish format-standard has-post-thumbnail category-apulien category-reiseverfuehrer tag-apulien tag-blurb tag-italien tag-reiseverfuehrer tag-stipvisiten">
							<div class="mh-custom-posts-large-inner clearfix">
																	<figure class="mh-custom-posts-thumb-xl">
										<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://stipvisiten.de/2009/11/stipvisiten-apulien-ein-reiseverfuhrer/" title="STIPvisiten Apulien"><img width="326" height="245" src="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2009/11/Ostuni-header.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2009/11/Ostuni-header.jpg?resize=326%2C245 326w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2009/11/Ostuni-header.jpg?resize=80%2C60 80w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2009/11/Ostuni-header.jpg?zoom=2&amp;resize=326%2C245 652w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2009/11/Ostuni-header.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="53834" data-permalink="http://stipvisiten.de/2009/11/stipvisiten-apulien-ein-reiseverfuhrer/ostuni-header/" data-orig-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2009/11/Ostuni-header.jpg?fit=1500%2C432" data-orig-size="1500,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Ulrich van Stipriaan&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ostuni-header" data-image-description="" data-medium-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2009/11/Ostuni-header.jpg?fit=560%2C161" data-large-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2009/11/Ostuni-header.jpg?fit=1200%2C346" />										</a>
																			</figure>
																<div class="mh-custom-posts-content">
									<div class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://stipvisiten.de/2009/11/stipvisiten-apulien-ein-reiseverfuhrer/" title="STIPvisiten Apulien">
												STIPvisiten Apulien											</a>
										</h3>
										<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2009/11/">23. November 2009</a></span>
</div>
									</div>
									<div class="mh-excerpt">Der zweite Band der STIPvisiten-Reiseverführer ist erschienen. Grundlage sind die Texte und Bilder der hier erstmals veröffentlichten Berichte über Apulien. Das Buch kann man bei Blurb vorab ansehen und bestellen. Mehr lesenswerte BeiträgeSTIPvisiten Florenz Woran merkt die <a class="mh-excerpt-more" href="http://stipvisiten.de/2009/11/stipvisiten-apulien-ein-reiseverfuhrer/" title="STIPvisiten Apulien">[...]</a></div>								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-1002 post type-post status-publish format-standard has-post-thumbnail category-apulien tag-apulien tag-gargano tag-grotta-campana-grande tag-grottentour tag-leuchtturm tag-testa-del-gargano tag-vieste">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://stipvisiten.de/2009/03/die-kleine-grottentour/" title="Die kleine Grottentour"><img width="80" height="60" src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2009/03/grottentour-header.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2009/03/grottentour-header.jpg?resize=174%2C131 174w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2009/03/grottentour-header.jpg?resize=301%2C226 301w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2009/03/grottentour-header.jpg?resize=70%2C53 70w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2009/03/grottentour-header.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="9992" data-permalink="http://stipvisiten.de/2009/03/die-kleine-grottentour/grottentour-header/" data-orig-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2009/03/grottentour-header.jpg?fit=1000%2C288" data-orig-size="1000,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Ulrich van Stipriaan&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="grottentour-header" data-image-description="&lt;p&gt;Apulien, Trabucchi&lt;/p&gt;
" data-medium-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2009/03/grottentour-header.jpg?fit=560%2C161" data-large-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2009/03/grottentour-header.jpg?fit=1000%2C288" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://stipvisiten.de/2009/03/die-kleine-grottentour/" title="Die kleine Grottentour">
										Die kleine Grottentour									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2009/03/">9. März 2009</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-1000 post type-post status-publish format-standard has-post-thumbnail category-apulien category-italien-restaurant-besuche tag-apulien tag-beergarden tag-gargano tag-punta-lunga tag-restaurantbesuch">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://stipvisiten.de/2009/03/von-surfern-und-bierhausern/" title="Von Surfern und Bierhäusern"><img width="80" height="60" src="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2009/03/beergarden-apulien-header.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2009/03/beergarden-apulien-header.jpg?resize=174%2C131 174w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2009/03/beergarden-apulien-header.jpg?resize=301%2C226 301w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2009/03/beergarden-apulien-header.jpg?resize=70%2C53 70w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2009/03/beergarden-apulien-header.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="9994" data-permalink="http://stipvisiten.de/2009/03/von-surfern-und-bierhausern/beergarden-apulien-header/" data-orig-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2009/03/beergarden-apulien-header.jpg?fit=1000%2C288" data-orig-size="1000,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="beergarden-apulien-header" data-image-description="&lt;p&gt;Apulien,Beergarden&lt;/p&gt;
" data-medium-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2009/03/beergarden-apulien-header.jpg?fit=560%2C161" data-large-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2009/03/beergarden-apulien-header.jpg?fit=1000%2C288" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://stipvisiten.de/2009/03/von-surfern-und-bierhausern/" title="Von Surfern und Bierhäusern">
										Von Surfern und Bierhäusern									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2009/03/">4. März 2009</a></span>
</div>
							</div>
						</li>			</ul></div><div id="mh_magazine_custom_posts-11" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://stipvisiten.de/category/reisen/spanien/barcelona-katalonien/" class="mh-widget-title-link">Barcelona</a></span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-large clearfix post-6632 post type-post status-publish format-standard has-post-thumbnail category-barcelona category-barcelona-katalonien tag-barcelona tag-la-cuina-den-garriga tag-restaurantbesuch tag-restaurantkritik">
							<div class="mh-custom-posts-large-inner clearfix">
																	<figure class="mh-custom-posts-thumb-xl">
										<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://stipvisiten.de/2013/05/ein-sehr-schlichtes-vergnuegen/" title="Ein sehr schlichtes Vergnügen"><img width="326" height="245" src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2013/05/garriga-header.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2013/05/garriga-header.jpg?resize=174%2C131 174w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2013/05/garriga-header.jpg?resize=301%2C226 301w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2013/05/garriga-header.jpg?resize=70%2C53 70w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/05/garriga-header.jpg?zoom=2&amp;resize=326%2C245 652w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2013/05/garriga-header.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="7225" data-permalink="http://stipvisiten.de/2013/05/ein-sehr-schlichtes-vergnuegen/garriga-header/" data-orig-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/05/garriga-header.jpg?fit=1000%2C288" data-orig-size="1000,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright: Ulrich van Stipriaan&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="garriga-header" data-image-description="&lt;p&gt;La cuina d&#8217;en Garriga,Barcelona&lt;/p&gt;
" data-medium-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/05/garriga-header.jpg?fit=560%2C161" data-large-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2013/05/garriga-header.jpg?fit=1000%2C288" />										</a>
																			</figure>
																<div class="mh-custom-posts-content">
									<div class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://stipvisiten.de/2013/05/ein-sehr-schlichtes-vergnuegen/" title="Ein sehr schlichtes Vergnügen">
												Ein sehr schlichtes Vergnügen											</a>
										</h3>
										<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2013/05/">29. Mai 2013</a></span>
</div>
									</div>
									<div class="mh-excerpt">Als wir uns im Vorfeld unseres Barcelona-Besuchs so durch die Bücher und Blogs lasen, stießen wir auch auf eine Empfehlung, die gut klang – und da Claudio bei mir als zuverlässige Quelle gilt und der <a class="mh-excerpt-more" href="http://stipvisiten.de/2013/05/ein-sehr-schlichtes-vergnuegen/" title="Ein sehr schlichtes Vergnügen">[...]</a></div>								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-7012 post type-post status-publish format-standard has-post-thumbnail category-barcelona-katalonien tag-antoni-gaud tag-barcelona tag-cccb tag-el-raval tag-macba tag-palau-gueell tag-sant-pau-del-camp">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://stipvisiten.de/2013/05/el-raval-vom-schmuddel-zum-chi-chi/" title="Vom Schmuddel zum Chi Chi"><img width="80" height="60" src="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/05/palau-guell-header.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2013/05/palau-guell-header.jpg?resize=174%2C131 174w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/05/palau-guell-header.jpg?resize=301%2C226 301w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2013/05/palau-guell-header.jpg?resize=70%2C53 70w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2013/05/palau-guell-header.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="7028" data-permalink="http://stipvisiten.de/2013/05/el-raval-vom-schmuddel-zum-chi-chi/palau-guell-header/" data-orig-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2013/05/palau-guell-header.jpg?fit=1000%2C288" data-orig-size="1000,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright: Ulrich van Stipriaan&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="palau-guell-header" data-image-description="&lt;p&gt;Barcelona,Palau Güell&lt;/p&gt;
" data-medium-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/05/palau-guell-header.jpg?fit=560%2C161" data-large-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2013/05/palau-guell-header.jpg?fit=1000%2C288" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://stipvisiten.de/2013/05/el-raval-vom-schmuddel-zum-chi-chi/" title="Vom Schmuddel zum Chi Chi">
										Vom Schmuddel zum Chi Chi									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2013/05/">10. Mai 2013</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-6629 post type-post status-publish format-standard has-post-thumbnail category-barcelona category-barcelona-katalonien tag-albert-raurich tag-barcelona tag-dos-palillos tag-restaurantbesuch tag-restaurantkritik tag-takeshi-somekawa">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://stipvisiten.de/2013/05/dos-palillos-tapas-mit-staebchen-und-stern/" title="dos palillos: Tapas mit Stäbchen und Stern"><img width="80" height="60" src="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2013/05/dos-palillos-header.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2013/05/dos-palillos-header.jpg?resize=174%2C131 174w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/05/dos-palillos-header.jpg?resize=301%2C226 301w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2013/05/dos-palillos-header.jpg?resize=70%2C53 70w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2013/05/dos-palillos-header.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="6996" data-permalink="http://stipvisiten.de/2013/05/dos-palillos-tapas-mit-staebchen-und-stern/dos-palillos-header/" data-orig-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2013/05/dos-palillos-header.jpg?fit=1000%2C288" data-orig-size="1000,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright: Ulrich van Stipriaan&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="dos-palillos-header" data-image-description="&lt;p&gt;dos palillos, barcelona&lt;/p&gt;
" data-medium-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/05/dos-palillos-header.jpg?fit=560%2C161" data-large-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/05/dos-palillos-header.jpg?fit=1000%2C288" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://stipvisiten.de/2013/05/dos-palillos-tapas-mit-staebchen-und-stern/" title="dos palillos: Tapas mit Stäbchen und Stern">
										dos palillos: Tapas mit Stäbchen und Stern									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2013/05/">5. Mai 2013</a></span>
</div>
							</div>
						</li>			</ul></div><div id="mh_magazine_custom_posts-16" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/hiddensee/" class="mh-widget-title-link">Hiddensee</a></span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-large clearfix post-11370 post type-post status-publish format-standard has-post-thumbnail category-hiddensee category-hiddensee-deutschland category-mecklenburg-vorpommern tag-hiddensee tag-restaurantbesuch tag-restaurantkritik tag-wieseneck">
							<div class="mh-custom-posts-large-inner clearfix">
																	<figure class="mh-custom-posts-thumb-xl">
										<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://stipvisiten.de/2014/01/fischsuppe-und-heringsfilets/" title="Fischsuppe und Heringsfilets"><img width="326" height="245" src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2014/01/wieseneck-header.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2014/01/wieseneck-header.jpg?resize=174%2C131 174w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2014/01/wieseneck-header.jpg?resize=300%2C225 300w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2014/01/wieseneck-header.jpg?resize=70%2C53 70w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2014/01/wieseneck-header.jpg?zoom=2&amp;resize=326%2C245 652w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2014/01/wieseneck-header.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="11399" data-permalink="http://stipvisiten.de/2014/01/fischsuppe-und-heringsfilets/wieseneck-header/" data-orig-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2014/01/wieseneck-header.jpg?fit=1000%2C288" data-orig-size="1000,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;UVS@STIPVISITEN.DE&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="wieseneck-header" data-image-description="&lt;p&gt;Wieseneck, Hiddensee&lt;/p&gt;
" data-medium-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2014/01/wieseneck-header.jpg?fit=560%2C161" data-large-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2014/01/wieseneck-header.jpg?fit=1000%2C288" />										</a>
																			</figure>
																<div class="mh-custom-posts-content">
									<div class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://stipvisiten.de/2014/01/fischsuppe-und-heringsfilets/" title="Fischsuppe und Heringsfilets">
												Fischsuppe und Heringsfilets											</a>
										</h3>
										<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2014/01/">12. Januar 2014</a></span>
</div>
									</div>
									<div class="mh-excerpt">Essen wie in der Großstadt: Einfach kommen, auch nach 14 Uhr, einen freien Platz suchen und finden und was zu essen bestellen. Dass es so etwas auf Hiddensee gibt, hätten wir nicht gedacht nach unserem <a class="mh-excerpt-more" href="http://stipvisiten.de/2014/01/fischsuppe-und-heringsfilets/" title="Fischsuppe und Heringsfilets">[...]</a></div>								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-11353 post type-post status-publish format-standard has-post-thumbnail category-hiddensee category-hiddensee-deutschland category-mecklenburg-vorpommern tag-hiddensee tag-labskaus tag-restaurantbesuch tag-restaurantkritik tag-zum-hiddenseer">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://stipvisiten.de/2014/01/hering-und-labskaus/" title="Hering und Labskaus"><img width="80" height="60" src="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2014/01/hiddenseer-header.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2014/01/hiddenseer-header.jpg?resize=174%2C131 174w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2014/01/hiddenseer-header.jpg?resize=300%2C225 300w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2014/01/hiddenseer-header.jpg?resize=70%2C53 70w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2014/01/hiddenseer-header.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="11403" data-permalink="http://stipvisiten.de/2014/01/hering-und-labskaus/hiddenseer-header/" data-orig-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2014/01/hiddenseer-header.jpg?fit=1000%2C288" data-orig-size="1000,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="hiddenseer-header" data-image-description="&lt;p&gt;Hiddensee, Zum Hiddenseer&lt;/p&gt;
" data-medium-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2014/01/hiddenseer-header.jpg?fit=560%2C161" data-large-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2014/01/hiddenseer-header.jpg?fit=1000%2C288" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://stipvisiten.de/2014/01/hering-und-labskaus/" title="Hering und Labskaus">
										Hering und Labskaus									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2014/01/">13. Januar 2014</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-11375 post type-post status-publish format-standard has-post-thumbnail category-hiddensee category-hiddensee-deutschland category-mecklenburg-vorpommern tag-hiddensee tag-restaurantbesuch tag-restaurantkritik tag-zum-enddorn">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://stipvisiten.de/2014/01/menue-poesie-im-gasthaus-zum-enddorn/" title="Menü-Poesie im Gasthaus Zum Enddorn"><img width="80" height="60" src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2014/01/enddorn-header.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2014/01/enddorn-header.jpg?resize=174%2C131 174w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2014/01/enddorn-header.jpg?resize=300%2C225 300w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2014/01/enddorn-header.jpg?resize=70%2C53 70w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2014/01/enddorn-header.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="11490" data-permalink="http://stipvisiten.de/2014/01/menue-poesie-im-gasthaus-zum-enddorn/enddorn-header/" data-orig-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2014/01/enddorn-header.jpg?fit=992%2C288" data-orig-size="992,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="enddorn-header" data-image-description="&lt;p&gt;Zum Enddorn, Hiddensee&lt;/p&gt;
" data-medium-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2014/01/enddorn-header.jpg?fit=560%2C162" data-large-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2014/01/enddorn-header.jpg?fit=992%2C288" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://stipvisiten.de/2014/01/menue-poesie-im-gasthaus-zum-enddorn/" title="Menü-Poesie im Gasthaus Zum Enddorn">
										Menü-Poesie im Gasthaus Zum Enddorn									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2014/01/">14. Januar 2014</a></span>
</div>
							</div>
						</li>			</ul></div><div id="mh_magazine_custom_posts-13" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://stipvisiten.de/category/reisen/italien/toskana/" class="mh-widget-title-link">Toskana</a></span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-large clearfix post-1101 post type-post status-publish format-standard has-post-thumbnail category-toskana tag-campanile tag-der-schiefe-turm tag-pisa tag-toskana">
							<div class="mh-custom-posts-large-inner clearfix">
																	<figure class="mh-custom-posts-thumb-xl">
										<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://stipvisiten.de/2010/11/etwas-fur-geneigte-leser/" title="Etwas für geneigte Leser"><img width="326" height="245" src="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2010/11/pisa-header.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2010/11/pisa-header.jpg?resize=174%2C131 174w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2010/11/pisa-header.jpg?resize=301%2C226 301w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2010/11/pisa-header.jpg?resize=70%2C53 70w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2010/11/pisa-header.jpg?zoom=2&amp;resize=326%2C245 652w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2010/11/pisa-header.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="5522" data-permalink="http://stipvisiten.de/2010/11/etwas-fur-geneigte-leser/pisa-header/" data-orig-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2010/11/pisa-header.jpg?fit=1000%2C288" data-orig-size="1000,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright: Ulrich van Stipriaan&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="pisa-header" data-image-description="&lt;p&gt;Pisa&lt;/p&gt;
" data-medium-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2010/11/pisa-header.jpg?fit=560%2C161" data-large-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2010/11/pisa-header.jpg?fit=1000%2C288" />										</a>
																			</figure>
																<div class="mh-custom-posts-content">
									<div class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://stipvisiten.de/2010/11/etwas-fur-geneigte-leser/" title="Etwas für geneigte Leser">
												Etwas für geneigte Leser											</a>
										</h3>
										<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2010/11/">25. November 2010</a></span>
</div>
									</div>
									<div class="mh-excerpt">Nach Pisa kommen viele Menschen nur aus zwei Gründen. Der andere heißt Galileo Galilei und ist ein nicht sonderlich attraktiver Flughafen. Aber in nur fünf Minuten ist man ja mitten in Pisa, denn ein Bummelzug verbindet den Aeroporto mit <a class="mh-excerpt-more" href="http://stipvisiten.de/2010/11/etwas-fur-geneigte-leser/" title="Etwas für geneigte Leser">[...]</a></div>								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-1086 post type-post status-publish format-standard has-post-thumbnail category-toskana tag-monteriggioni tag-toskana">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://stipvisiten.de/2010/10/monteriggioni/" title="Monteriggioni"><img width="80" height="60" src="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2010/10/Monteriggioni-header.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2010/10/Monteriggioni-header.jpg?resize=174%2C131 174w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2010/10/Monteriggioni-header.jpg?resize=301%2C226 301w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2010/10/Monteriggioni-header.jpg?resize=70%2C53 70w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2010/10/Monteriggioni-header.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="2136" data-permalink="http://stipvisiten.de/2010/10/monteriggioni/monteriggioni-header/" data-orig-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2010/10/Monteriggioni-header.jpg?fit=1000%2C288" data-orig-size="1000,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Ulrich van Stipriaan&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1285439392&quot;,&quot;copyright&quot;:&quot;Ulrich van Stipriaan TU Dresden&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Monteriggioni-header" data-image-description="" data-medium-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2010/10/Monteriggioni-header.jpg?fit=560%2C161" data-large-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2010/10/Monteriggioni-header.jpg?fit=1000%2C288" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://stipvisiten.de/2010/10/monteriggioni/" title="Monteriggioni">
										Monteriggioni									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2010/10/">28. Oktober 2010</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-1078 post type-post status-publish format-standard has-post-thumbnail category-toskana tag-colline-metallifere tag-massa-marittima tag-piazza-garibaldi tag-toskana">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://stipvisiten.de/2010/10/vielleicht-einer-der-schoensten-plaetze-italiens/" title="Vielleicht einer der schönsten Plätze Italiens&#8230;"><img width="80" height="60" src="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2010/10/Massa-Pano-header.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2010/10/Massa-Pano-header.jpg?resize=174%2C131 174w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2010/10/Massa-Pano-header.jpg?resize=301%2C226 301w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2010/10/Massa-Pano-header.jpg?resize=70%2C53 70w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2010/10/Massa-Pano-header.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="7425" data-permalink="http://stipvisiten.de/2010/10/vielleicht-einer-der-schoensten-plaetze-italiens/massa-pano-header/" data-orig-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2010/10/Massa-Pano-header.jpg?fit=1000%2C288" data-orig-size="1000,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Ulrich van Stipriaan TU Dresden&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Massa-Pano-header" data-image-description="&lt;p&gt;Toskana, Massa Marittima&lt;/p&gt;
" data-medium-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2010/10/Massa-Pano-header.jpg?fit=560%2C161" data-large-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2010/10/Massa-Pano-header.jpg?fit=1000%2C288" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://stipvisiten.de/2010/10/vielleicht-einer-der-schoensten-plaetze-italiens/" title="Vielleicht einer der schönsten Plätze Italiens&#8230;">
										Vielleicht einer der schönsten Plätze Italiens&#8230;									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2010/10/">21. Oktober 2010</a></span>
</div>
							</div>
						</li>			</ul></div>	</aside>	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="text-18" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Schnelle Suche</span></h4>			<div class="textwidget"><p>Zu den <a href="http://restaurantkritik-dresden.de/">Restaurantkritiken in Dresden und Umgebung</a> in alphabetischer Auflistung oder als <a href="http://goo.gl/maps/PjCF">Karte bei GoogleMaps</a>.</p>
<p><!--
<img class="alignleft size-thumbnail wp-image-6983" src="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2013/05/besen7786.jpg?resize=250%2C250" alt="besen7786" width="250" height="250" data-recalc-dims="1" />


<p style="clear: both;">Auflistung von <a href="http://besenwirtschaften-sachsen.de/">Besenwirtschaften</a> in Dresden, Pirna, Radebeul, Coswig und Meißen</p>


--></p>
</div>
		</div><div id="text-27" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Besenwirtschaften</span></h4>			<div class="textwidget"><img class="alignleft size-thumbnail wp-image-6983" alt="besen7786" src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2013/05/besen7786.jpg?resize=250%2C250" width="250" height="250" data-recalc-dims="1" />

<p style="clear:both">Auflistung von <a href="http://besenwirtschaften-sachsen.de/">Besenwirtschaften</a> in Dresden, Pirna, Radebeul, Coswig und Meißen</p></div>
		</div><div id="custom_html-2" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Translation · Traduzione · Překlad · Vertaling · Tradução · Traducción</span></h4><div class="textwidget custom-html-widget"><div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'de', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-34571839-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script></div></div><div id="text-7" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Anzeige</span></h4>			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-4412062738009461";
/* 250 x 250 weiß */
google_ad_slot = "1852215152";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div><div id="text-9" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Partner</span></h4>			<div class="textwidget"><a href="http://www.wein-plus.eu" target="_blank"><img border="0" src="https://i1.wp.com/www.wein-plus.eu/exchange/banner_358565_150.gif" alt="Das europäische Wein-netzwerk" data-recalc-dims="1"></a><br/><br/></div>
		</div><div id="text-20" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Mehr Dresdner Seiten</span></h4>			<div class="textwidget"><p><a href="http://sylkescholz.de/"><b>Die Lieblingsfotografin</b></a><br />
Fotos: Hochzeiten, Schwangerschaft, Kinder, Events</p>
<p><a href="http://www.neustadt-ticker.de/"><b>Dresden rechts der Elbe</b></a><br />
Neustadt-Geflüster: Dresden Neustadt von Anton Launer</p>
<p><a href="http://jensbemme.de/"><b>Rad und Honig </b></a><br />
Velohonig, Tourenbuch- und Dorfbackofenforschung – neue Gemeinschaften</p>
<p><a href="http://journal.translarte.de/"><b>Kultur, Essen, Sprache …</b></a><br />
mehr als Mutti-Tagebuch und Rezepte</p>
<p><a href="http://www.musik-in-dresden.de/"><b>Musik in Dresden </b></a><br />
Kulturportal zum kulturellen Leben der sächsischen Landeshauptstadt</p>
<p><a href="http://www.flurfunk-dresden.de/"><b>Was mit Medien </b></a><br />
Über Medien aus Dresden, Sachsen und dem Rest der Welt</p>
<p><a href="http://dresdenwein.de/"><b>Wein und so…</b></a><br />
Zwei Journalistenkollegen widmen sich sächsischem Wein und dem Drumherum</p>
<p><a href="http://computer-oiger.de/"><b>Viel mit Technik</b></a><br />
…aber nicht nur: Wirtschaft und Forschung in Dresden und Sachsen</p>
<p><a href="http://www.frankshalbwissen.de/"><b>Keine halbe Sachen</b></a><br />
…sondern immer feste druff. Was man mit profundem Halbwissen halt so machen kann 😉</p>
<p><a href="http://statistik-dresden.de/"><b>Zahlen! Statistiken!</b></a><br />
kann man ja nie genug von haben&#8230;</p>
</div>
		</div><div id="calendar-2" class="mh-widget widget_calendar"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Kalender</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>April 2010</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://stipvisiten.de/2010/03/">&laquo; Mrz</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next"><a href="http://stipvisiten.de/2010/05/">Mai &raquo;</a></td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td>1</td><td>2</td><td><a href="http://stipvisiten.de/2010/04/03/" aria-label="Beiträge veröffentlicht am 3. April 2010">3</a></td><td><a href="http://stipvisiten.de/2010/04/04/" aria-label="Beiträge veröffentlicht am 4. April 2010">4</a></td>
	</tr>
	<tr>
		<td><a href="http://stipvisiten.de/2010/04/05/" aria-label="Beiträge veröffentlicht am 5. April 2010">5</a></td><td><a href="http://stipvisiten.de/2010/04/06/" aria-label="Beiträge veröffentlicht am 6. April 2010">6</a></td><td>7</td><td><a href="http://stipvisiten.de/2010/04/08/" aria-label="Beiträge veröffentlicht am 8. April 2010">8</a></td><td><a href="http://stipvisiten.de/2010/04/09/" aria-label="Beiträge veröffentlicht am 9. April 2010">9</a></td><td>10</td><td><a href="http://stipvisiten.de/2010/04/11/" aria-label="Beiträge veröffentlicht am 11. April 2010">11</a></td>
	</tr>
	<tr>
		<td><a href="http://stipvisiten.de/2010/04/12/" aria-label="Beiträge veröffentlicht am 12. April 2010">12</a></td><td><a href="http://stipvisiten.de/2010/04/13/" aria-label="Beiträge veröffentlicht am 13. April 2010">13</a></td><td><a href="http://stipvisiten.de/2010/04/14/" aria-label="Beiträge veröffentlicht am 14. April 2010">14</a></td><td>15</td><td>16</td><td>17</td><td><a href="http://stipvisiten.de/2010/04/18/" aria-label="Beiträge veröffentlicht am 18. April 2010">18</a></td>
	</tr>
	<tr>
		<td><a href="http://stipvisiten.de/2010/04/19/" aria-label="Beiträge veröffentlicht am 19. April 2010">19</a></td><td><a href="http://stipvisiten.de/2010/04/20/" aria-label="Beiträge veröffentlicht am 20. April 2010">20</a></td><td><a href="http://stipvisiten.de/2010/04/21/" aria-label="Beiträge veröffentlicht am 21. April 2010">21</a></td><td><a href="http://stipvisiten.de/2010/04/22/" aria-label="Beiträge veröffentlicht am 22. April 2010">22</a></td><td>23</td><td>24</td><td><a href="http://stipvisiten.de/2010/04/25/" aria-label="Beiträge veröffentlicht am 25. April 2010">25</a></td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td><a href="http://stipvisiten.de/2010/04/29/" aria-label="Beiträge veröffentlicht am 29. April 2010">29</a></td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="categories-2" class="mh-widget widget_categories"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Kategorien</span></h4><form action="http://stipvisiten.de" method="get"><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="317">Allgemein&nbsp;&nbsp;(310)</option>
	<option class="level-1" value="776">&nbsp;&nbsp;&nbsp;Advent&nbsp;&nbsp;(71)</option>
	<option class="level-1" value="2382">&nbsp;&nbsp;&nbsp;düt und dat&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="1663">&nbsp;&nbsp;&nbsp;News&nbsp;&nbsp;(65)</option>
	<option class="level-1" value="992">&nbsp;&nbsp;&nbsp;Ostern&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="719">&nbsp;&nbsp;&nbsp;Portraits&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="870">&nbsp;&nbsp;&nbsp;Raunächte&nbsp;&nbsp;(38)</option>
	<option class="level-1" value="1890">&nbsp;&nbsp;&nbsp;Rezension&nbsp;&nbsp;(33)</option>
	<option class="level-1" value="777">&nbsp;&nbsp;&nbsp;Rezepte&nbsp;&nbsp;(26)</option>
	<option class="level-1" value="794">&nbsp;&nbsp;&nbsp;Sagen&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="2279">&nbsp;&nbsp;&nbsp;Tucholsky&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="307">Kalender&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="39">Reisen&nbsp;&nbsp;(699)</option>
	<option class="level-1" value="902">&nbsp;&nbsp;&nbsp;Amsterdam&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="892">&nbsp;&nbsp;&nbsp;Anderswo&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="43">&nbsp;&nbsp;&nbsp;Deutschland&nbsp;&nbsp;(320)</option>
	<option class="level-2" value="3058">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Baden&nbsp;&nbsp;(10)</option>
	<option class="level-2" value="1284">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Göttingen&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="3568">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Harz&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="104">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hiddensee&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="2313">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Lausitz&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="3428">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mecklenburg-Vorpommern&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="118">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ostfriesland&nbsp;&nbsp;(9)</option>
	<option class="level-3" value="2163">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Juist&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="3032">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Prignitz&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="1434">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rheinland&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="2903">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Saale-Unstrut&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="42">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sachsen&nbsp;&nbsp;(232)</option>
	<option class="level-3" value="3">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Dresden&nbsp;&nbsp;(180)</option>
	<option class="level-4" value="62">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Frauenkirche&nbsp;&nbsp;(10)</option>
	<option class="level-4" value="1719">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kultur&nbsp;&nbsp;(81)</option>
	<option class="level-4" value="33">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sächsische Weinwanderungen&nbsp;&nbsp;(17)</option>
	<option class="level-4" value="34">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spaziergänge im Welterbe&nbsp;&nbsp;(15)</option>
	<option class="level-3" value="311">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sächsische Schweiz&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="102">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Weimar&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="1248">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Westfalen&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="3057">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Württemberg&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Italien&nbsp;&nbsp;(258)</option>
	<option class="level-2" value="20">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Äolische Inseln&nbsp;&nbsp;(71)</option>
	<option class="level-2" value="18">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Apulien&nbsp;&nbsp;(27)</option>
	<option class="level-2" value="8">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Elba&nbsp;&nbsp;(18)</option>
	<option class="level-2" value="3572">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Emilia Romagna&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="24">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Florenz&nbsp;&nbsp;(18)</option>
	<option class="level-2" value="2344">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gardasee&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="1487">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mailand&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="1796">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Marken&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="819">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rom&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="7">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sardinien&nbsp;&nbsp;(60)</option>
	<option class="level-2" value="28">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Toskana&nbsp;&nbsp;(15)</option>
	<option class="level-2" value="9">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Venedig&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="3250">&nbsp;&nbsp;&nbsp;Portugal&nbsp;&nbsp;(9)</option>
	<option class="level-2" value="3248">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Algarve&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="25">&nbsp;&nbsp;&nbsp;Prag&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="1404">&nbsp;&nbsp;&nbsp;Spanien&nbsp;&nbsp;(76)</option>
	<option class="level-2" value="787">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Andalusien&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="1557">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Barcelona&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="11">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Gomera&nbsp;&nbsp;(47)</option>
	<option class="level-3" value="963">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Gomera 2006&nbsp;&nbsp;(8)</option>
	<option class="level-3" value="962">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Gomera 2007&nbsp;&nbsp;(18)</option>
	<option class="level-3" value="891">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Gomera 2012&nbsp;&nbsp;(12)</option>
	<option class="level-3" value="2494">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Gomera 2014&nbsp;&nbsp;(5)</option>
	<option class="level-3" value="2960">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Gomera 2016&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="2843">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Palma&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="119">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mallorca&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="2436">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Teneriffa&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="50">Reiseverführer&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="13">Restaurant-Besuche&nbsp;&nbsp;(732)</option>
	<option class="level-1" value="2238">&nbsp;&nbsp;&nbsp;Amsterdam&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="457">&nbsp;&nbsp;&nbsp;andernorts&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="171">&nbsp;&nbsp;&nbsp;Besenwirtschaft&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;Deutschland&nbsp;&nbsp;(524)</option>
	<option class="level-2" value="2453">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Berlin&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="1950">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hiddensee&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="15">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sachsen&nbsp;&nbsp;(481)</option>
	<option class="level-3" value="14">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Dresden&nbsp;&nbsp;(420)</option>
	<option class="level-4" value="1501">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Dresden isst fantastisch&nbsp;&nbsp;(18)</option>
	<option class="level-4" value="959">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kochsternstunden&nbsp;&nbsp;(123)</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Italien&nbsp;&nbsp;(62)</option>
	<option class="level-2" value="1422">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Florenz&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="2345">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gardasee&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="1485">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mailand&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="1810">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Marken&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="1328">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sardinien&nbsp;&nbsp;(19)</option>
	<option class="level-2" value="1421">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Toskana&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="1423">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Venedig&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="3266">&nbsp;&nbsp;&nbsp;Portugal&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="3267">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Algarve&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1548">&nbsp;&nbsp;&nbsp;Spanien&nbsp;&nbsp;(25)</option>
	<option class="level-2" value="1547">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Barcelona&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="1549">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Gomera&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="1550">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mallorca&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="1410">&nbsp;&nbsp;&nbsp;Wein und Winzer&nbsp;&nbsp;(147)</option>
	<option class="level-0" value="714">Vorgelesen&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="1016">Wanderung (mit GPS)&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="3785">Zusatzinfo&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="3784">&nbsp;&nbsp;&nbsp;AppDD&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="3481">Zypern&nbsp;&nbsp;(6)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="archives-3" class="mh-widget widget_archive"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Archive</span></h4>		<label class="screen-reader-text" for="archives-dropdown-3">Archive</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='http://stipvisiten.de/2018/10/'> Oktober 2018 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2018/09/'> September 2018 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2018/08/'> August 2018 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2018/07/'> Juli 2018 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2018/06/'> Juni 2018 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2018/05/'> Mai 2018 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2018/04/'> April 2018 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2018/03/'> März 2018 &nbsp;(18)</option>
	<option value='http://stipvisiten.de/2018/02/'> Februar 2018 &nbsp;(18)</option>
	<option value='http://stipvisiten.de/2018/01/'> Januar 2018 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2017/12/'> Dezember 2017 &nbsp;(20)</option>
	<option value='http://stipvisiten.de/2017/11/'> November 2017 &nbsp;(14)</option>
	<option value='http://stipvisiten.de/2017/10/'> Oktober 2017 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2017/09/'> September 2017 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2017/08/'> August 2017 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2017/07/'> Juli 2017 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2017/06/'> Juni 2017 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2017/05/'> Mai 2017 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2017/04/'> April 2017 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2017/03/'> März 2017 &nbsp;(17)</option>
	<option value='http://stipvisiten.de/2017/02/'> Februar 2017 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2017/01/'> Januar 2017 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2016/12/'> Dezember 2016 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2016/11/'> November 2016 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2016/10/'> Oktober 2016 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2016/09/'> September 2016 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2016/08/'> August 2016 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2016/07/'> Juli 2016 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2016/06/'> Juni 2016 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2016/05/'> Mai 2016 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2016/04/'> April 2016 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2016/03/'> März 2016 &nbsp;(16)</option>
	<option value='http://stipvisiten.de/2016/02/'> Februar 2016 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2016/01/'> Januar 2016 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2015/12/'> Dezember 2015 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2015/11/'> November 2015 &nbsp;(17)</option>
	<option value='http://stipvisiten.de/2015/10/'> Oktober 2015 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2015/09/'> September 2015 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2015/08/'> August 2015 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2015/07/'> Juli 2015 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2015/06/'> Juni 2015 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2015/05/'> Mai 2015 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2015/04/'> April 2015 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2015/03/'> März 2015 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2015/02/'> Februar 2015 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2015/01/'> Januar 2015 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2014/12/'> Dezember 2014 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2014/11/'> November 2014 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2014/10/'> Oktober 2014 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2014/09/'> September 2014 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2014/08/'> August 2014 &nbsp;(14)</option>
	<option value='http://stipvisiten.de/2014/07/'> Juli 2014 &nbsp;(16)</option>
	<option value='http://stipvisiten.de/2014/06/'> Juni 2014 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2014/05/'> Mai 2014 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2014/04/'> April 2014 &nbsp;(15)</option>
	<option value='http://stipvisiten.de/2014/03/'> März 2014 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2014/02/'> Februar 2014 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2014/01/'> Januar 2014 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2013/12/'> Dezember 2013 &nbsp;(18)</option>
	<option value='http://stipvisiten.de/2013/11/'> November 2013 &nbsp;(16)</option>
	<option value='http://stipvisiten.de/2013/10/'> Oktober 2013 &nbsp;(21)</option>
	<option value='http://stipvisiten.de/2013/09/'> September 2013 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2013/08/'> August 2013 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2013/07/'> Juli 2013 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2013/06/'> Juni 2013 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2013/05/'> Mai 2013 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2013/04/'> April 2013 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2013/03/'> März 2013 &nbsp;(15)</option>
	<option value='http://stipvisiten.de/2013/02/'> Februar 2013 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2013/01/'> Januar 2013 &nbsp;(15)</option>
	<option value='http://stipvisiten.de/2012/12/'> Dezember 2012 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2012/11/'> November 2012 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2012/10/'> Oktober 2012 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2012/09/'> September 2012 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2012/08/'> August 2012 &nbsp;(14)</option>
	<option value='http://stipvisiten.de/2012/07/'> Juli 2012 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2012/06/'> Juni 2012 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2012/05/'> Mai 2012 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2012/04/'> April 2012 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2012/03/'> März 2012 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2012/02/'> Februar 2012 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2012/01/'> Januar 2012 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2011/12/'> Dezember 2011 &nbsp;(17)</option>
	<option value='http://stipvisiten.de/2011/11/'> November 2011 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2011/10/'> Oktober 2011 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2011/09/'> September 2011 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2011/08/'> August 2011 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2011/07/'> Juli 2011 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2011/06/'> Juni 2011 &nbsp;(18)</option>
	<option value='http://stipvisiten.de/2011/05/'> Mai 2011 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2011/04/'> April 2011 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2011/03/'> März 2011 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2011/02/'> Februar 2011 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2011/01/'> Januar 2011 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2010/12/'> Dezember 2010 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2010/11/'> November 2010 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2010/10/'> Oktober 2010 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2010/09/'> September 2010 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2010/08/'> August 2010 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2010/07/'> Juli 2010 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2010/06/'> Juni 2010 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2010/05/'> Mai 2010 &nbsp;(18)</option>
	<option value='http://stipvisiten.de/2010/04/'> April 2010 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2010/03/'> März 2010 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2010/02/'> Februar 2010 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2010/01/'> Januar 2010 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2009/12/'> Dezember 2009 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2009/11/'> November 2009 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2009/10/'> Oktober 2009 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2009/09/'> September 2009 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2009/08/'> August 2009 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2009/07/'> Juli 2009 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2009/06/'> Juni 2009 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2009/04/'> April 2009 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2009/03/'> März 2009 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2009/02/'> Februar 2009 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2009/01/'> Januar 2009 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2008/11/'> November 2008 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2008/10/'> Oktober 2008 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2008/09/'> September 2008 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2008/08/'> August 2008 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2008/07/'> Juli 2008 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2008/06/'> Juni 2008 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2008/05/'> Mai 2008 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2008/04/'> April 2008 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2008/03/'> März 2008 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2008/02/'> Februar 2008 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2008/01/'> Januar 2008 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2007/12/'> Dezember 2007 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2007/10/'> Oktober 2007 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2007/08/'> August 2007 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2007/07/'> Juli 2007 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2007/04/'> April 2007 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2007/02/'> Februar 2007 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2006/12/'> Dezember 2006 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2006/11/'> November 2006 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2006/10/'> Oktober 2006 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2006/09/'> September 2006 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2006/08/'> August 2006 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2006/04/'> April 2006 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2006/02/'> Februar 2006 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2006/01/'> Januar 2006 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2005/12/'> Dezember 2005 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2005/11/'> November 2005 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2005/10/'> Oktober 2005 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2005/09/'> September 2005 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2005/08/'> August 2005 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2005/07/'> Juli 2005 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2005/06/'> Juni 2005 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2005/04/'> April 2005 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2005/02/'> Februar 2005 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2004/09/'> September 2004 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2004/07/'> Juli 2004 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2004/06/'> Juni 2004 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2004/05/'> Mai 2004 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2004/04/'> April 2004 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2004/03/'> März 2004 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2004/02/'> Februar 2004 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2003/12/'> Dezember 2003 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2003/11/'> November 2003 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2003/10/'> Oktober 2003 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2003/06/'> Juni 2003 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2003/05/'> Mai 2003 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2003/04/'> April 2003 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2003/03/'> März 2003 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2003/02/'> Februar 2003 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2003/01/'> Januar 2003 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2002/12/'> Dezember 2002 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2002/11/'> November 2002 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2002/10/'> Oktober 2002 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2002/09/'> September 2002 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2002/08/'> August 2002 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2002/07/'> Juli 2002 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2002/06/'> Juni 2002 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2002/05/'> Mai 2002 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2002/01/'> Januar 2002 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2001/11/'> November 2001 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2001/10/'> Oktober 2001 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2001/09/'> September 2001 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2001/07/'> Juli 2001 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2001/06/'> Juni 2001 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2001/02/'> Februar 2001 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2000/09/'> September 2000 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2000/07/'> Juli 2000 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2000/05/'> Mai 2000 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2000/04/'> April 2000 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2000/03/'> März 2000 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2000/01/'> Januar 2000 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1999/11/'> November 1999 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1999/10/'> Oktober 1999 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/1999/09/'> September 1999 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1999/07/'> Juli 1999 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1999/06/'> Juni 1999 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1999/04/'> April 1999 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1999/03/'> März 1999 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/1999/01/'> Januar 1999 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/1998/10/'> Oktober 1998 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/1998/09/'> September 1998 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1998/08/'> August 1998 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1998/07/'> Juli 1998 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1998/04/'> April 1998 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1998/03/'> März 1998 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1998/01/'> Januar 1998 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1997/11/'> November 1997 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/1997/10/'> Oktober 1997 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/1997/08/'> August 1997 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1990/10/'> Oktober 1990 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1982/04/'> April 1982 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1979/02/'> Februar 1979 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1976/04/'> April 1976 &nbsp;(1)</option>

		</select>
		</div><div id="text-6" class="mh-widget widget_text">			<div class="textwidget"><!--WEBBOT bot="HTMLMarkup" startspan ALT="Site Meter" -->
<script type="text/javascript" language="JavaScript">var site="s14stipvisiten"</script>
<script type="text/javascript" language="JavaScript1.2" src="http://s14.sitemeter.com/js/counter.js?site=s14stipvisiten">
</script>
<noscript>
<a href="http://s14.sitemeter.com/stats.asp?site=s14stipvisiten" target="_top">
<img src="http://s14.sitemeter.com/meter.asp?site=s14stipvisiten" alt="Site Meter" border="0"/></a>
</noscript>
<!-- Copyright (c)2005 Site Meter -->
<!--WEBBOT bot="HTMLMarkup" Endspan --></div>
		</div></aside>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div id="meta-2" class="mh-footer-widget widget_meta"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Meta</span></h6>			<ul>
						<li><a rel="nofollow" href="http://stipvisiten.de/wp-login.php">Anmelden</a></li>
			<li><a href="http://stipvisiten.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://stipvisiten.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://de.wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="custom_html-7" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-4412062738009461";
/* 200x200 s */
google_ad_slot = "2910145958";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div id="custom_html-6" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-4412062738009461";
/* 200x200 s */
google_ad_slot = "2910145958";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div id="nav_menu-2" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Wichtige Menüpunkte</span></h6><div class="menu-impressum-container"><ul id="menu-impressum" class="menu"><li id="menu-item-7378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7378"><a href="http://stipvisiten.de/restaurantbesuche/">Restaurant-Besuche</a></li>
<li id="menu-item-7377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7377"><a href="http://stipvisiten.de/besenwirtschaften/">Besenwirtschaften</a></li>
<li id="menu-item-7451" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-7451"><a href="http://stipvisiten.de/blog/">Blog</a></li>
<li id="menu-item-4558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4558"><a href="http://stipvisiten.de/impressum/">Impressum ud Datenschutz</a></li>
</ul></div></div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			© Ulrich van Stipriaan		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script type="text/javascript">jQuery(function(){omShortcodes.init(["buttons","tooltips","toggle","tabs","responsivebox","counter"]);});</script>
	<!-- Stats by http://statify.de -->
	<div id="statify-js-snippet"
		 style="display:none"
		 data-home-url="/">
	</div>
	<script type="text/javascript" src="http://stipvisiten.de/wp-content/cache/minify/984e2.js"></script>


UA-34571839-1			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.6";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>       <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '1';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/stipvisiten.de\/2010\/04\/allantico-vinaio\/":1037,"http:\/\/stipvisiten.de\/2009\/11\/stipvisiten-apulien-ein-reiseverfuhrer\/":158,"http:\/\/stipvisiten.de\/2013\/05\/ein-sehr-schlichtes-vergnuegen\/":6632,"http:\/\/stipvisiten.de\/2014\/01\/fischsuppe-und-heringsfilets\/":11370,"http:\/\/stipvisiten.de\/2010\/11\/etwas-fur-geneigte-leser\/":1101};
	</script>
				<script type='text/javascript'>
/* <![CDATA[ */
var FlaGallery = {"ajaxurl":"http:\/\/stipvisiten.de\/wp-admin\/admin-ajax.php","nonce":"33331eaac3","license":"","pack":""};
/* ]]> */
</script>

<script type="text/javascript" src="http://stipvisiten.de/wp-content/cache/minify/36e9c.js"></script>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201843'></script>


<script type="text/javascript" src="http://stipvisiten.de/wp-content/cache/minify/d6ae0.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="http://stipvisiten.de/wp-content/cache/minify/d6089.js"></script>

<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>

		<script>
			document.addEventListener('DOMContentLoaded', function() {
				
			});
		</script>
		<script type='text/javascript' src='https://stats.wp.com/e-201843.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'28793116',post:'1037',tz:'2',srv:'stipvisiten.de'} ]);
	_stq.push([ 'clickTrackerInit', '28793116', '1037' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website verwendet Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a>
				</div>
				
			</div></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minified using disk

Served from: stipvisiten.de @ 2018-10-22 12:53:54 by W3 Total Cache
-->