<!DOCTYPE html>
<html class="no-js mh-two-sb fullbg" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://stipvisiten.de/xmlrpc.php" />
<title>Little India: Manche mögen&#039;s scharf | STIPvisiten</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Indischer Wein und angenehm geschärfte Gerichte gibt es im Litte India – einem Schnellimbiss mit Mittagsangebot und Abendangebot im 90-Minuten-Takt"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://stipvisiten.de/2017/01/manche-moegens-scharf/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Little India: Manche mögen&#039;s scharf | STIPvisiten" />
<meta property="og:description" content="Indischer Wein und angenehm geschärfte Gerichte gibt es im Litte India – einem Schnellimbiss mit Mittagsangebot und Abendangebot im 90-Minuten-Takt" />
<meta property="og:url" content="http://stipvisiten.de/2017/01/manche-moegens-scharf/" />
<meta property="og:site_name" content="STIPvisiten" />
<meta property="article:publisher" content="https://www.facebook.com/stipvisiten/" />
<meta property="article:author" content="https://www.facebook.com/stipriaan" />
<meta property="article:tag" content="2017" />
<meta property="article:tag" content="Dresden" />
<meta property="article:tag" content="Kategorie: Inder" />
<meta property="article:tag" content="Little India" />
<meta property="article:section" content="Dresden" />
<meta property="article:published_time" content="2017-01-09T00:03:45+01:00" />
<meta property="article:modified_time" content="2017-01-09T00:20:49+01:00" />
<meta property="og:updated_time" content="2017-01-09T00:20:49+01:00" />
<meta property="og:image" content="http://stipvisiten.de/wp-content/uploads/2017/01/little-india-header.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="432" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="STIPvisiten &raquo; Feed" href="http://stipvisiten.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="STIPvisiten &raquo; Kommentar-Feed" href="http://stipvisiten.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="STIPvisiten &raquo; Manche mögen&#8217;s scharf Kommentar-Feed" href="http://stipvisiten.de/2017/01/manche-moegens-scharf/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/stipvisiten.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=385bfca6f0cb928c3c3e86095598e1b4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://stipvisiten.de/wp-content/plugins/cookie-notice/css/front.css?ver=385bfca6f0cb928c3c3e86095598e1b4' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://stipvisiten.de/wp-content/themes/mh-magazine/style.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://stipvisiten.de/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cPT+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://stipvisiten.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://stipvisiten.de/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='leafletmapsmarker-css'  href='http://stipvisiten.de/wp-content/plugins/leaflet-maps-marker-pro/leaflet-dist/leaflet.min.css?ver=2.8.1' type='text/css' media='all' />
<style id='leafletmapsmarker-inline-css' type='text/css'>
.leaflet-popup-content img { max-width:234px !important; height:auto; width:auto !important; } .marker-cluster-small { background-color: rgba(181, 226, 140, 0.6); } .marker-cluster-small div { background-color: rgba(110, 204, 57, 0.6); color: #000000; } .marker-cluster-medium { background-color: rgba(241, 211, 87, 0.6); } .marker-cluster-medium div { background-color: rgba(240, 194, 12, 0.6);  color: #000000; } .marker-cluster-large { background-color: rgba(253, 156, 115, 0.6); } .marker-cluster-large div { background-color: rgba(241, 128, 23, 0.6);  color: #000000; }
</style>
<script type='text/javascript' src='http://stipvisiten.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://stipvisiten.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/stipvisiten.de\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31337313373","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://stipvisiten.de/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.37'></script>
<script type='text/javascript' src='http://stipvisiten.de/wp-content/themes/mh-magazine/js/scripts.js?ver=385bfca6f0cb928c3c3e86095598e1b4'></script>
<script type='text/javascript' src='http://stipvisiten.de/wp-content/plugins/flash-album-gallery/admin/js/swfobject.js?ver=2.2'></script>
<script type='text/javascript' src='http://stipvisiten.de/wp-content/plugins/flash-album-gallery/admin/js/swfaddress.js?ver=2.4'></script>
<link rel='https://api.w.org/' href='http://stipvisiten.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://stipvisiten.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://stipvisiten.de/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://wp.me/p1WOp6-dTf' />
<link rel="alternate" type="application/json+oembed" href="http://stipvisiten.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstipvisiten.de%2F2017%2F01%2Fmanche-moegens-scharf%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://stipvisiten.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstipvisiten.de%2F2017%2F01%2Fmanche-moegens-scharf%2F&#038;format=xml" />
<link rel="alternate" type="application/rss+xml" title="STIPvisiten GeoRSS-Feed" href="http://stipvisiten.de/wp-content/plugins/leaflet-maps-marker-pro/leaflet-georss.php?layer=all" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 18px;
            color: #cf190c;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://rp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://stipvisiten.de/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.1';
	window._wp_rp_post_id = '53397';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Manche+m%C3%B6gen%27s+scharf';
	window._wp_rp_post_tags = ['dresden', '2017', 'little+india', 'kategorie%3A+inder', 'dresden', 'war', 'der', 'bei', 'bi', 'india', 'dann', 'es', 'sei', 'klein', 'fr', 'iss', 'kart', 'da', 'de', 'und'];
</script>
<link rel="stylesheet" href="http://stipvisiten.de/wp-content/plugins/related-posts/static/themes/modern.css?version=3.6.1" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//stipvisiten.de/?wordfence_logHuman=1&hid=7DC2C6A7E40932FFF571A339734D0090');
</script>
<!-- <meta name='Grand Flagallery' content='4.46' /> -->

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<!--[if lt IE 9]>
<script src="http://stipvisiten.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "PT Sans", sans-serif; }
body { font-family: "PT Serif", serif; }
</style>
<!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-34571839-1', 'auto'); 
ga('require', 'displayfeatures'); 
ga('send', 'pageview'); 
</script> 
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http:\/\/stipvisiten.de\/wp-content\/uploads\/2014\/12\/quohren-background.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
		<style type="text/css" id="wp-custom-css">
			/*
Willkommen bei Custom CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/
small {
	font-size: 1em;
}		</style>
	<link rel="icon" href="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2015/08/cropped-Urlaub2001-qy.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2015/08/cropped-Urlaub2001-qy.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2015/08/cropped-Urlaub2001-qy.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2015/08/cropped-Urlaub2001-qy.jpg?fit=270%2C270" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-53397 single-format-standard custom-background mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout3">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix">
							<div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-8836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8836"><a href="http://stipvisiten.de/impressum/">Impressum</a></li>
<li id="menu-item-8835" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-8835"><a href="http://stipvisiten.de/blog/">Blog</a></li>
<li id="menu-item-10067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10067"><a href="http://stipvisiten.de/uvs/">UVS</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix">
							<div class="menu-social-icons-menu-container"><ul id="menu-social-icons-menu" class="menu"><li id="menu-item-50401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50401"><a href="https://www.facebook.com/stipriaan"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-50402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50402"><a href="https://twitter.com/stipriaan"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twiter</span></a></li>
<li id="menu-item-50403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50403"><a href="https://plus.google.com/+UlrichvanStipriaan/posts"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google+</span></a></li>
<li id="menu-item-50406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50406"><a href="https://instagram.com/stip/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-50404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50404"><a href="https://www.xing.com/profile/Ulrich_vanStipriaan?"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Xing</span></a></li>
<li id="menu-item-50405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50405"><a href="https://www.linkedin.com/comm/profile/view?id=AAsAAAybDnMBoag5VOVccailDA5AS8vSLZrzSLs&#038;mid"><i class="fa fa-mh-social"></i><span class="screen-reader-text">LinkedIn</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="http://stipvisiten.de/" title="STIPvisiten" rel="home">
<img class="mh-header-image" src="http://stipvisiten.de/wp-content/uploads/2014/03/cropped-stipvisiten-header14-03.jpg" height="285" width="1500" alt="STIPvisiten" />
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-7220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7220"><a href="http://stipvisiten.de/">Startseite</a></li>
<li id="menu-item-7222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7222"><a href="http://stipvisiten.de/reisen/">Reisen</a>
<ul class="sub-menu">
	<li id="menu-item-7227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7227"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/">Deutschland</a>
	<ul class="sub-menu">
		<li id="menu-item-7240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7240"><a href="http://stipvisiten.de/tag/bremen/">Bremen</a></li>
		<li id="menu-item-7228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7228"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/goettingen/">Göttingen</a></li>
		<li id="menu-item-11609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11609"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/hiddensee/">Hiddensee</a></li>
		<li id="menu-item-7230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7230"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/ostfriesland/">Ostfriesland</a></li>
		<li id="menu-item-7832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7832"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/rheinland/">Rheinland</a></li>
		<li id="menu-item-7231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7231"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/sachsen-reisen/">Sachsen</a>
		<ul class="sub-menu">
			<li id="menu-item-52316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52316"><a href="http://stipvisiten.de/dresden/">Dresden</a>
			<ul class="sub-menu">
				<li id="menu-item-7233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7233"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/sachsen-reisen/dresden/allgemeine-beitrage/">Allgemeine Beiträge</a></li>
				<li id="menu-item-7234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7234"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/sachsen-reisen/dresden/frauenkirche/">Frauenkirche</a></li>
				<li id="menu-item-11359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11359"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/sachsen-reisen/dresden/kultur/">Kultur</a></li>
				<li id="menu-item-52085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52085"><a href="http://stipvisiten.de/weinwanderungen-in-sachsen/">Weinwanderungen in Sachsen</a></li>
				<li id="menu-item-11358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11358"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/sachsen-reisen/dresden/spaziergaenge-im-welterbe/">Spaziergänge im Welterbe</a></li>
			</ul>
</li>
			<li id="menu-item-7241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7241"><a href="http://stipvisiten.de/tag/goerlitz/">Görlitz</a></li>
			<li id="menu-item-7290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7290"><a href="http://stipvisiten.de/tag/meissen/">Meißen</a></li>
		</ul>
</li>
		<li id="menu-item-7847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7847"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/weimar/">Weimar</a></li>
	</ul>
</li>
	<li id="menu-item-7236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7236"><a href="http://stipvisiten.de/category/reisen/amsterdam/">Amsterdam</a></li>
	<li id="menu-item-7243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7243"><a href="http://stipvisiten.de/category/reisen/italien/">Italien</a>
	<ul class="sub-menu">
		<li id="menu-item-49157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49157"><a href="http://stipvisiten.de/isole-eolie/">Isole Eolie</a></li>
		<li id="menu-item-7245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7245"><a href="http://stipvisiten.de/category/reisen/italien/apulien/">Apulien</a></li>
		<li id="menu-item-7246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7246"><a href="http://stipvisiten.de/category/reisen/italien/elba/">Elba</a></li>
		<li id="menu-item-7247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7247"><a href="http://stipvisiten.de/category/reisen/italien/florenz/">Florenz</a></li>
		<li id="menu-item-7248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7248"><a href="http://stipvisiten.de/category/reisen/italien/mailand-italien/">Mailand</a></li>
		<li id="menu-item-10088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10088"><a href="http://stipvisiten.de/category/reisen/italien/marken/">Marken</a></li>
		<li id="menu-item-7249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7249"><a href="http://stipvisiten.de/category/reisen/italien/rom/">Rom</a></li>
		<li id="menu-item-49156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49156"><a href="http://stipvisiten.de/sardinien/">Sardinien</a></li>
		<li id="menu-item-7284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7284"><a href="http://stipvisiten.de/category/reisen/italien/toskana/">Toskana</a></li>
		<li id="menu-item-7260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7260"><a href="http://stipvisiten.de/category/reisen/italien/venedig/">Venedig</a></li>
	</ul>
</li>
	<li id="menu-item-7251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7251"><a href="http://stipvisiten.de/category/reisen/prag/">Prag</a></li>
	<li id="menu-item-7242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7242"><a href="http://stipvisiten.de/?page_id=7238">Spanien</a>
	<ul class="sub-menu">
		<li id="menu-item-7275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7275"><a href="http://stipvisiten.de/category/reisen/spanien/andalusien/">Andalusien</a></li>
		<li id="menu-item-7276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7276"><a href="http://stipvisiten.de/category/reisen/spanien/barcelona-katalonien/">Barcelona</a></li>
		<li id="menu-item-7223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7223"><a href="http://stipvisiten.de/la-gomera/">La Gomera</a>
		<ul class="sub-menu">
			<li id="menu-item-7270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7270"><a href="http://stipvisiten.de/category/reisen/spanien/la-gomera/2006/">2006</a></li>
			<li id="menu-item-7271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7271"><a href="http://stipvisiten.de/category/reisen/spanien/la-gomera/2007/">2007</a></li>
			<li id="menu-item-7272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7272"><a href="http://stipvisiten.de/category/reisen/spanien/la-gomera/2012/">2012</a></li>
			<li id="menu-item-52151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52151"><a href="http://stipvisiten.de/category/reisen/spanien/la-gomera/2014/">2014</a></li>
		</ul>
</li>
		<li id="menu-item-7277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7277"><a href="http://stipvisiten.de/category/reisen/spanien/mallorca/">Mallorca</a></li>
		<li id="menu-item-52152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52152"><a href="http://stipvisiten.de/category/reisen/spanien/teneriffa/">Teneriffa</a></li>
	</ul>
</li>
	<li id="menu-item-50425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50425"><a href="http://stipvisiten.de/category/wanderung-mit-gps/">Wanderung (mit GPS)</a></li>
</ul>
</li>
<li id="menu-item-7211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7211"><a href="http://stipvisiten.de/restaurantbesuche/">Restaurant-Besuche</a>
<ul class="sub-menu">
	<li id="menu-item-51830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51830"><a href="http://stipvisiten.de/restaurants-in-und-um-dresden/">Restaurants in und um Dresden</a></li>
	<li id="menu-item-7215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7215"><a href="http://stipvisiten.de/besenwirtschaften/">Besenwirtschaften</a>
	<ul class="sub-menu">
		<li id="menu-item-7286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7286"><a href="http://stipvisiten.de/tag/besendd">Dresden</a></li>
		<li id="menu-item-7287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7287"><a href="http://stipvisiten.de/tag/besenrade">Radebeul</a></li>
		<li id="menu-item-7288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7288"><a href="http://stipvisiten.de/tag/besencos">Coswig</a></li>
		<li id="menu-item-7289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7289"><a href="http://stipvisiten.de/tag/besenmei/">Meißen</a></li>
	</ul>
</li>
	<li id="menu-item-30870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30870"><a href="http://stipvisiten.de/category/restaurant-besuche/amsterdam-restaurant-besuche/">Amsterdam</a></li>
	<li id="menu-item-7252" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-7252"><a href="http://stipvisiten.de/category/restaurant-besuche/deutschland/">Deutschland</a>
	<ul class="sub-menu">
		<li id="menu-item-8347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8347"><a href="http://stipvisiten.de/tag/berlin/">Berlin</a></li>
		<li id="menu-item-8348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8348"><a href="http://stipvisiten.de/tag/ladbergen/">Ladbergen</a>
		<ul class="sub-menu">
			<li id="menu-item-8421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8421"><a href="http://stipvisiten.de/tag/weinlunch">Weinlunch</a></li>
			<li id="menu-item-8429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8429"><a href="http://stipvisiten.de/tag/weinabend/">Weinabend</a></li>
		</ul>
</li>
		<li id="menu-item-7253" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-7253"><a href="http://stipvisiten.de/category/restaurant-besuche/deutschland/sachsen/">Sachsen</a>
		<ul class="sub-menu">
			<li id="menu-item-7254" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7254"><a href="http://stipvisiten.de/category/restaurant-besuche/deutschland/sachsen/dresden-restaurant-besuche/">Dresden</a>
			<ul class="sub-menu">
				<li id="menu-item-51354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51354"><a href="http://stipvisiten.de/kss/">Kochsternstunden</a>
				<ul class="sub-menu">
					<li id="menu-item-51355" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51355"><a href="http://stipvisiten.de/tag/kss16/">KSS16</a></li>
					<li id="menu-item-51153" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51153"><a href="http://stipvisiten.de/tag/kss15/">kss15</a></li>
					<li id="menu-item-51152" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51152"><a href="http://stipvisiten.de/tag/kss14/">kss14</a></li>
					<li id="menu-item-51158" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51158"><a href="http://stipvisiten.de/tag/kss13/">kss13</a></li>
					<li id="menu-item-51126" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51126"><a href="http://stipvisiten.de/tag/kss12/">kss12</a></li>
				</ul>
</li>
				<li id="menu-item-7255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7255"><a href="http://stipvisiten.de/category/restaurant-besuche/deutschland/sachsen/dresden-restaurant-besuche/dresden-isst-fantastisch/">Dresden isst fantastisch</a></li>
			</ul>
</li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-7256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7256"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/">Italien</a>
	<ul class="sub-menu">
		<li id="menu-item-7257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7257"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/florenz-italien-restaurant-besuche/">Florenz</a></li>
		<li id="menu-item-7258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7258"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/mailand/">Mailand</a></li>
		<li id="menu-item-7259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7259"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/sardinien-italien-restaurant-besuche/">Sardinien</a></li>
		<li id="menu-item-7285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7285"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/toskana-italien-restaurant-besuche/">Toskana</a></li>
		<li id="menu-item-7261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7261"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/venedig-italien-restaurant-besuche/">Venedig</a></li>
	</ul>
</li>
	<li id="menu-item-53090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53090"><a href="http://stipvisiten.de/movia/">Movia</a></li>
	<li id="menu-item-7280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7280"><a href="http://stipvisiten.de/category/restaurant-besuche/spanien-restaurant-besuche/">Spanien</a>
	<ul class="sub-menu">
		<li id="menu-item-7281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7281"><a href="http://stipvisiten.de/category/restaurant-besuche/spanien-restaurant-besuche/barcelona/">Barcelona</a></li>
		<li id="menu-item-7282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7282"><a href="http://stipvisiten.de/category/restaurant-besuche/spanien-restaurant-besuche/la-gomera-spanien-restaurant-besuche/">La Gomera</a></li>
		<li id="menu-item-7283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7283"><a href="http://stipvisiten.de/category/restaurant-besuche/spanien-restaurant-besuche/mallorca-spanien-restaurant-besuche/">Mallorca</a></li>
	</ul>
</li>
	<li id="menu-item-7274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7274"><a href="http://stipvisiten.de/category/restaurant-besuche/andernorts/">andernorts</a></li>
</ul>
</li>
<li id="menu-item-51341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51341"><a href="http://stipvisiten.de/der-rest/">…der Rest</a>
<ul class="sub-menu">
	<li id="menu-item-51342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51342"><a href="http://stipvisiten.de/category/allgemein/advent/">Advent</a></li>
	<li id="menu-item-52669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52669"><a href="http://stipvisiten.de/die-ausstellung-ist-eroeffnet/">Ausstellungseröffnungen</a></li>
	<li id="menu-item-51343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51343"><a href="http://stipvisiten.de/category/allgemein/duet-und-dat/">düt und dat</a></li>
	<li id="menu-item-51349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51349"><a href="http://stipvisiten.de/stipvisiten-hintergrundbilder/">Hintergrundbilder</a></li>
	<li id="menu-item-51350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51350"><a href="http://stipvisiten.de/kalender/">Kalender</a></li>
	<li id="menu-item-51831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51831"><a href="http://stipvisiten.de/category/allgemein/ostern/">Ostern</a></li>
	<li id="menu-item-51346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51346"><a href="http://stipvisiten.de/category/allgemein/portraits/">Portraits</a></li>
	<li id="menu-item-51344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51344"><a href="http://stipvisiten.de/category/allgemein/rezepte/">Rezepte</a></li>
	<li id="menu-item-51345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51345"><a href="http://stipvisiten.de/category/allgemein/rezension/">Rezension</a></li>
	<li id="menu-item-51347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51347"><a href="http://stipvisiten.de/category/allgemein/sagen/">Sagen</a></li>
	<li id="menu-item-52248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52248"><a href="http://stipvisiten.de/reiseverfuehrer/">STIPvisiten Reiseverführer</a></li>
	<li id="menu-item-51348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51348"><a href="http://stipvisiten.de/category/vorgelesen/">Vorgelesen</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://stipvisiten.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stipvisiten.de" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="http://stipvisiten.de/category/restaurant-besuche/">Restaurant-Besuche</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="http://stipvisiten.de/category/restaurant-besuche/deutschland/">Deutschland</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="http://stipvisiten.de/category/restaurant-besuche/deutschland/sachsen/">Sachsen</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stipvisiten.de/category/restaurant-besuche/deutschland/sachsen/dresden-restaurant-besuche/" itemprop="url"><span itemprop="title">Dresden</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Manche mögen&#8217;s scharf</nav>
<article id="post-53397" class="post-53397 post type-post status-publish format-standard has-post-thumbnail hentry category-dresden-restaurant-besuche tag-2981 tag-dresden tag-kategorie-inder tag-little-india">
	<header class="entry-header clearfix"><h1 class="entry-title">Manche mögen&#8217;s scharf</h1><div class="mh-subheading-top"></div>
<h2 class="mh-subheading">Besuch im Little India in der Dresdner Neustadt</h2>
<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2017/01/">9. Januar 2017</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://stipvisiten.de/category/restaurant-besuche/deutschland/sachsen/dresden-restaurant-besuche/" rel="category tag">Dresden</a></span>
</p>
	</header>
		<div class="entry-content clearfix"><div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http://stipvisiten.de/2017/01/manche-moegens-scharf/&t=Manche mögen&#8217;s scharf', 'facebookShare', 'width=626,height=436'); return false;" title="Auf Facebook teilen">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Manche mögen&#8217;s scharf -&url=http://stipvisiten.de/2017/01/manche-moegens-scharf/', 'twitterShare', 'width=626,height=436'); return false;" title="Diesen Artikel twittern">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http://stipvisiten.de/2017/01/manche-moegens-scharf/&media=http://stipvisiten.de/wp-content/uploads/2017/01/little-india-header.jpg&description=Manche mögen&#8217;s scharf', 'pinterestShare', 'width=750,height=350'); return false;" title="Auf Pinterest teilen">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://stipvisiten.de/2017/01/manche-moegens-scharf/', 'googleShare', 'width=626,height=436'); return false;" title="Auf Google+ teilen" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Manche mögen&#8217;s scharf&amp;body=http://stipvisiten.de/2017/01/manche-moegens-scharf/" title="Diesen Artikel an einen Freund senden" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
<div class="pf-content"><p><a title="Little India" href="https://www.flickr.com/photos/stip/32157450106/in/dateposted/"><img src="https://i0.wp.com/c3.staticflickr.com/1/560/32157450106_c1f97bcdbf_z.jpg?resize=640%2C427&#038;ssl=1" alt="Little India" data-recalc-dims="1" /></a></p>
<p>Wieso waren wir da noch nicht? Keine Ahnung, Zeit gehabt hätten wir: das <em>Little India</em> in der Louisenstraße der Dresdner Neustadt gibt es in dieser Form seit Dezember 2013. Häufig genug hatten auch Freunde geschwärmt – aber immer mit dem Zusatz: Da isses immer voll, besser reservieren. Und das haben wir irgendwie nie geschafft, bis dass es dann mal ein Freund machte und wir in mittelgroßer Jahresbegrüßungsrunde bei kleinen Inder saßen. Einer aus der Runde war kein Neuling hier und verriet, was man wissen sollte: Der kleine Inder versteht sich als Bistro/Schnellrestaurant… wenn man nichts sagt, geht die Crew davon aus, dass man nach 90 Minuten wieder raus ist. Der Trick: Wenn man vorbestellt und sagt, dass es wohl länger dauern könnte, scheint das kein Problem zu sein. Der zweite Tipp ist auch nicht ohne: Es gibt Gerichte auf der (umfangreichen) Karte, die man in den Schärfestufen eins bis drei bestellen kann. Des Freundes Erklärung: eins sei für Europäer, eigentlich scharf genug. Zwei sei für Inder und doch schon deutlich scharf. Und drei sei für potentielle Magenverätzer. Wir haben&#8217;s nicht probiert, sondern die europäische Schärfe erbeten – und das (Tipp Nummer drei) geht auch bei Gerichten, bei denen man eigentlich gar nicht wählen kann.</p>
<p>So viel (Aus-)Wahl ist ja nicht selbstverständlich, und schon gar nicht selbstverständlich ist die Freundlichkeit, mit der wir bedient wurden. Immer mit einem Lächeln, immer schnell – so macht&#8217;s Spaß. Ach ja, Stichpunkt Auswahl: Wir sitzen immer noch über der Karte. Als nicht regelmäßiger Indischesser hat man da gut zu tun, aber <em>with a little help of my friends</em> und der einfachen Entscheidung: erst mal &#8217;ne Suppe mit Huhn, dann was mit Lamm. Konkret eine <em>Suppe mit Hühnchenfleisch in Kokosmilch mit Ingwer</em> (3,90 €) und <em>Rajasthani Laal Maas, Lammfleisch in würziger hausgemachter traditioneller Tomaten-Chilli-Curry-Soße, nach authentisch Rajasthani Art</em> (12,90 €). Außerdem gab&#8217;s vorab noch was zum Schnurpseln, nämlich <em>Gobi Blumenkohl Pakoras</em> (vegan, 3,40 €). Der knackige Blumenkohl im Kichererbsenteig, mit zwei pikanten Saucen serviert, fand ebenso wie die anderen <em>Pakoras</em>, die wir im Rundreich-Verfahren naschten. Die Suppe: Mit leichter nachklingender Schärfe und erstaunlich viel Huhn als Einlage. Das Lamm meinte es mit der Schärfe (trotz Stufe eins) schon sehr gut, aber eben keineswegs verheerend geschmacksnerventötend. Das Lamm überraschte mit bezaubernder Zartheit.</p>
<p>Spaß hatten wir mit dem Wein: Natürlich sollte es ein indischer sein, so viel Mut muss sein. Der Sula Sauvignon Blanc aus dem Anbaugebiet Nashik wurde zum ersten Mal im Jahre 2000 vorgestellt. Ich las, dass &#8222;nicht wenige ihn für Indiens besten Weißwein&#8220; halten. Wir hatten den Jahrgang 2015 aus dem öko-freundlich arbeitendem Betrieb im Glas und konnten der allgemein im Netz zu findenden Beschreibung &#8222;Krautiger und trocken, mit einer Andeutung von grünem Pfeffer, frisch geschnittenem Gras und einer Note Gewürz&#8220; lediglich bescheinigen, eine deutsche Version der Beschreibung auf dem Rücketikett zu sein. Unser erster Eindruck: die Leichtigkeit und Spritzigkeit, die wir am SB so lieben, ist irgendwo auf der Strecke geblieben. Statt dessen notierten wir eine gewisse Dumpfheit in Nase wie auch im Geschmack – die aber nachließ. Man gewöhnt sich an alles? Vielleicht. Aber zum Lamm passte der Wein sogar (und für uns auch besser als der Rote vom gleichen Weingut, ein Shiraz).</p>
<p><strong>Little India</strong><br />
Louisenstr. 48<br />
01099 Dresden</p>
<p>Tel. +49 351 32326400<br />
<a href="http://www.littleindia-dresden.de">www.littleindia-dresden.de</a></p>
<p>[Besucht am 4. Januar 2017]</p>
<div id="lmm_190acfbd" style="width:640px;" class="mapsmarker markermap marker-252">
<div id="lmm_panel_190acfbd" class="lmm-panel" style="background:#efefef;">
<div id="lmm_panel_api_190acfbd" class="lmm-panel-api"><a href="https://maps.google.de/maps?daddr=Little+India%2C+Dresden%2C+Germany&amp;t=m&amp;layer=1&amp;doflg=ptk&amp;om=0" target="_blank" title="Wegbeschreibung berechnen"><img alt="Wegbeschreibung berechnen" src="https://i0.wp.com/stipvisiten.de/wp-content/plugins/leaflet-maps-marker-pro/inc/img/icon-car.png?resize=14%2C14" class="lmm-panel-api-images" data-recalc-dims="1" /></a><a href="http://stipvisiten.de/wp-content/plugins/leaflet-maps-marker-pro/leaflet-kml.php?marker=252&amp;name=show" style="text-decoration:none;" title="Als KML-Datei für Google Earth/Goolge Maps exportieren"><img src="https://i0.wp.com/stipvisiten.de/wp-content/plugins/leaflet-maps-marker-pro/inc/img/icon-kml.png?resize=14%2C14" alt="Als KML-Datei für Google Earth/Goolge Maps exportieren" class="lmm-panel-api-images" data-recalc-dims="1" /></a><a href="http://stipvisiten.de/wp-content/plugins/leaflet-maps-marker-pro/leaflet-fullscreen.php?marker=252" style="text-decoration:none;" title="Standalone-Karte im Vollbild-Modus öffnen" target="_blank"><img src="https://i0.wp.com/stipvisiten.de/wp-content/plugins/leaflet-maps-marker-pro/inc/img/icon-fullscreen.png?resize=14%2C14" alt="Standalone-Karte im Vollbild-Modus öffnen" class="lmm-panel-api-images" data-recalc-dims="1" /></a><a href="http://stipvisiten.de/wp-content/plugins/leaflet-maps-marker-pro/leaflet-qr.php?marker=252" target="_blank" title="QR Code-Bild für Standalone-Vollbild-Kartenlink erstellen" rel="nofollow"><img src="https://i0.wp.com/stipvisiten.de/wp-content/plugins/leaflet-maps-marker-pro/inc/img/icon-qr-code.png?resize=14%2C14" alt="QR Code-Bild für Standalone-Vollbild-Kartenlink erstellen" class="lmm-panel-api-images" data-recalc-dims="1" /></a><a href="http://stipvisiten.de/wp-content/plugins/leaflet-maps-marker-pro/leaflet-wikitude.php?marker=252" style="text-decoration:none;" title="Als ARML für Wikitude Augmented-Reality Browser exportieren" target="_blank"><img src="https://i1.wp.com/stipvisiten.de/wp-content/plugins/leaflet-maps-marker-pro/inc/img/icon-wikitude.png?resize=14%2C14" alt="Als ARML für Wikitude Augmented-Reality Browser exportieren" class="lmm-panel-api-images" data-recalc-dims="1" /></a></div><div id="lmm_panel_text_190acfbd" class="lmm-panel-text" style="font-weight:bold;color:#373737;">Little India</div></div>
<div id="lmm_map_190acfbd" class="lmm-map" style="background:#f6f6f6;border:1px solid #ccc;height:320px; overflow:hidden;padding:0;"><p style="font-size:80%;color:#9f9e9e;margin-left:5px;" class="lmm-loading">Karte wird geladen - bitte warten...<noscript><br/><strong>Karte konnte nicht geladen werden - bitte aktivieren Sie Javascript!</strong><br/><a style="text-decoration:none;" href="https://www.mapsmarker.com/js-disabled" target="_blank">&rarr; mehr Informationen</a></noscript></p></div>
<div style='display:none' id='lmm_map_190acfbd-popuptext-hidden'><p>STIPvisite</p><div class='popup-directions' style='border-top:1px solid #f0f0e7;padding-top:5px;margin-top:5px;clear:both;'>Little India, Dresden, Germany (<a href=http://maps.google.de/maps?daddr=Little+India%2C+Dresden%2C+Germany&t=m&layer=1&doflg=ptk&om=0 target='_blank' title='Wegbeschreibung berechnen'>Routenplaner</a>)</div></div>
<div id="lmm_geo_tags_190acfbd" class="lmm-geo-tags geo">
<span class="paneltext">Little India</span>
<span class="latitude">51.066072</span>, <span class="longitude">13.754669</span>
<span class="popuptext">STIPvisiteLittle India, Dresden, Germany (Routenplaner)</span>
</div>
<div class="lmm-preload-area"></div>
</div>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><span class="printfriendly-text2 printandpdf"><img style="border:none;margin-right:6px;display:inline-block" src="https://i1.wp.com/cdn.printfriendly.com/pf-print-icon.gif?resize=16%2C15" alt="Print Friendly Version of this page" data-recalc-dims="1" />Print <img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin:0 6px;display:inline-block" src="https://i1.wp.com/cdn.printfriendly.com/pf-pdf-icon.gif?resize=12%2C12" alt="Get a PDF version of this webpage" data-recalc-dims="1" />PDF</span></a></div></div>
<div class="wp_rp_wrap  wp_rp_modern" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Mehr lesenswerte Beiträge</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-12207" data-post-type="none" ><a href="http://stipvisiten.de/2014/03/nah-dran-und-doch-weit-weg/" class="wp_rp_thumbnail"><img src="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2014/03/unstrutwinzer-bb.jpg?resize=150%2C150" alt="Nah dran und doch weit weg" data-recalc-dims="1" /></a><a href="http://stipvisiten.de/2014/03/nah-dran-und-doch-weit-weg/" class="wp_rp_title">Nah dran und doch weit weg</a> <small class="wp_rp_excerpt">

Als er, sagte Sommelier Jens Pietzonka, neulich bei Matthias Hey den Weinberg hochgestapft sei, da sei ihm klar geworden: Auch bei Naumburg gibt es Steillagen! [&hellip;]</small></li><li data-position="1" data-poid="in-53389" data-post-type="none" ><a href="http://stipvisiten.de/2017/01/eisstockschiessen-im-waldparkrestaurant/" class="wp_rp_thumbnail"><img src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2017/01/Waldpark_Eistockschiessen_header.jpg?resize=150%2C150" alt="Eisstockschießen im Waldparkrestaurant" data-recalc-dims="1" /></a><a href="http://stipvisiten.de/2017/01/eisstockschiessen-im-waldparkrestaurant/" class="wp_rp_title">Eisstockschießen im Waldparkrestaurant</a> <small class="wp_rp_excerpt">

Ab dem 9. Januar (und noch bis Ende April) können Gäste des Waldparkrestaurants im Dresdner Stadtteil Blasewitz in der idyllischen Atmosphäre des zumindest [&hellip;]</small></li><li data-position="2" data-poid="in-11702" data-post-type="none" ><a href="http://stipvisiten.de/2014/02/die-hoheiten-und-die-ameisen/" class="wp_rp_thumbnail"><img src="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2014/02/Semperopernball14-header.jpg?resize=150%2C150" alt="Die Hoheiten und die Ameisen" data-recalc-dims="1" /></a><a href="http://stipvisiten.de/2014/02/die-hoheiten-und-die-ameisen/" class="wp_rp_title">Die Hoheiten und die Ameisen</a> <small class="wp_rp_excerpt">

Es gibt Fremdwörter in der deutschen Sprache, denen hört man es auf Anhieb nicht an. Schlaf ist so eins – zumindest für die vielen Ameisen hinter der Bühne, [&hellip;]</small></li><li data-position="3" data-poid="in-11760" data-post-type="none" ><a href="http://stipvisiten.de/2014/02/unfug-verhindern/" class="wp_rp_thumbnail"><img src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2014/02/13Februar2014-header.jpg?resize=150%2C150" alt="Unfug verhindern" data-recalc-dims="1" /></a><a href="http://stipvisiten.de/2014/02/unfug-verhindern/" class="wp_rp_title">Unfug verhindern</a> <small class="wp_rp_excerpt">

Sehr gute gemeinsame Aktion der Dresdner Theater, Museen und Orchester.
"An allem Unfug, der passiert, sind nicht etwa nur die schuld, die ihn tun, sondern [&hellip;]</small></li><li data-position="4" data-poid="in-12014" data-post-type="none" ><a href="http://stipvisiten.de/2014/03/wie-kinder-den-krieg-erlebten/" class="wp_rp_thumbnail"><img src="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2014/03/Kleine-Haende-header.jpg?resize=150%2C150" alt="Wie Kinder den Krieg erlebten" data-recalc-dims="1" /></a><a href="http://stipvisiten.de/2014/03/wie-kinder-den-krieg-erlebten/" class="wp_rp_title">Wie Kinder den Krieg erlebten</a> <small class="wp_rp_excerpt">

Wie es denn so sei, zusammen an einem Projekt zu arbeiten, wollte jemand wissen in der Bibo Dresden bei der Buchpremiere von Yury und Sonya Winterbergs "Kleine [&hellip;]</small></li><li data-position="5" data-poid="in-12337" data-post-type="none" ><a href="http://stipvisiten.de/2014/04/der-wein-schmeckt-ja-nach-viel-zu-viel/" class="wp_rp_thumbnail"><img src="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2014/04/bb-Dreissigacker-header.jpg?resize=150%2C150" alt="Der Wein schmeckt ja nach viel zu viel!" data-recalc-dims="1" /></a><a href="http://stipvisiten.de/2014/04/der-wein-schmeckt-ja-nach-viel-zu-viel/" class="wp_rp_title">Der Wein schmeckt ja nach viel zu viel!</a> <small class="wp_rp_excerpt">

Wenn es bei drei Winzern zwölf Weine gibt wie vor einem Monat, wie viele würden es denn dann wohl werden, wenn nur einer da ist? "Wahrscheinlich genug!" [&hellip;]</small></li></ul></div></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://stipvisiten.de/2017/01/manche-moegens-scharf/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-53397" class="share-facebook sd-button share-icon" href="http://stipvisiten.de/2017/01/manche-moegens-scharf/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-53397" class="share-google-plus-1 sd-button share-icon" href="http://stipvisiten.de/2017/01/manche-moegens-scharf/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-53397" class="share-twitter sd-button share-icon" href="http://stipvisiten.de/2017/01/manche-moegens-scharf/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
	<div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://stipvisiten.de/tag/2017/" rel="tag">2017</a></li><li><a href="http://stipvisiten.de/tag/dresden/" rel="tag">Dresden</a></li><li><a href="http://stipvisiten.de/tag/kategorie-inder/" rel="tag">Kategorie: Inder</a></li><li><a href="http://stipvisiten.de/tag/little-india/" rel="tag">Little India</a></li></ul></div>	</article><nav class="mh-post-nav mh-row clearfix" role="navigation">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://stipvisiten.de/2017/01/eisstockschiessen-im-waldparkrestaurant/" rel="prev"><img width="80" height="60" src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2017/01/Waldpark_Eistockschiessen_header.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2017/01/Waldpark_Eistockschiessen_header.jpg?resize=326%2C245 326w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2017/01/Waldpark_Eistockschiessen_header.jpg?resize=80%2C60 80w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2017/01/Waldpark_Eistockschiessen_header.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2017/01/Waldpark_Eistockschiessen_header.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" /><span>Vorheriger</span><p>Eisstockschießen im Waldparkrestaurant</p></a></div>
</nav>
		<h4 id="mh-comments" class="mh-widget-title mh-comment-form-title">
			<span class="mh-widget-title-inner">
				Hinterlasse jetzt einen Kommentar			</span>
		</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/manche-moegens-scharf/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://stipvisiten.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea id="comment" name="3c8f5-comment" cols="45" rows="5" aria-required="true"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='53397' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar"><div id="mh_magazine_custom_posts-9" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://stipvisiten.de/category/reisen/italien/sardinien/" class="mh-widget-title-link">Sardinien</a></span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-large clearfix">
							<div class="mh-custom-posts-large-inner clearfix">
																	<div class="mh-custom-posts-thumb-xl">
										<a href="http://stipvisiten.de/2010/05/wandern-nach-blumen/" title="Wandern nach Blumen"><img width="326" height="245" src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2010/05/blumenwandern-header.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2010/05/blumenwandern-header.jpg?resize=174%2C131 174w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2010/05/blumenwandern-header.jpg?resize=301%2C226 301w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2010/05/blumenwandern-header.jpg?resize=70%2C53 70w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2010/05/blumenwandern-header.jpg?zoom=2&amp;resize=326%2C245 652w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2010/05/blumenwandern-header.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" />										</a>
																			</div>
																<div class="mh-custom-posts-content">
									<header class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://stipvisiten.de/2010/05/wandern-nach-blumen/" title="Wandern nach Blumen">
												Wandern nach Blumen											</a>
										</h3>
										<div class="mh-meta mh-custom-posts-meta">
											<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>8. Mai 2010</span>
										</div>
									</header>
									<div class="mh-excerpt">Meine Vorliebe für poetische Wanderführertexte führt manchmal zum Kauf von Büchern, die nicht wirklich hilfreich sind. Wir hatten für Sardinien ein Buch dabei, das den Weg weitgehend anhand vorbeifliegender Vögel und möglicherweise blühender Pflanzen beschrieb. <a class="mh-excerpt-more" href="http://stipvisiten.de/2010/05/wandern-nach-blumen/" title="Wandern nach Blumen">[...]</a></div>								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://stipvisiten.de/2009/07/von-den-felsen-die-gerne-etwas-anderes-geworden-waren/" title="Von den Felsen, die gerne etwas Anderes geworden wären"><img width="80" height="60" src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2011/10/Caprera.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2011/10/Caprera.jpg?resize=174%2C131 174w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2011/10/Caprera.jpg?resize=301%2C226 301w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2011/10/Caprera.jpg?resize=70%2C53 70w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2011/10/Caprera.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://stipvisiten.de/2009/07/von-den-felsen-die-gerne-etwas-anderes-geworden-waren/" title="Von den Felsen, die gerne etwas Anderes geworden wären">
										Von den Felsen, die gerne etwas Anderes geworden wären									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>2. Juli 2009</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://stipvisiten.de/2013/01/spass-in-der-antica-locanda-la-rosella/" title="Spaß in der Antica Locanda La Rosella"><img width="80" height="60" src="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/01/Locanda-Rosella-header.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/01/Locanda-Rosella-header.jpg?resize=174%2C131 174w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/01/Locanda-Rosella-header.jpg?resize=301%2C226 301w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2013/01/Locanda-Rosella-header.jpg?resize=70%2C53 70w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2013/01/Locanda-Rosella-header.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://stipvisiten.de/2013/01/spass-in-der-antica-locanda-la-rosella/" title="Spaß in der Antica Locanda La Rosella">
										Spaß in der Antica Locanda La Rosella									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>10. Januar 2013</span>
								</div>
							</header>
						</li>			</ul></div><div id="mh_magazine_custom_posts-10" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://stipvisiten.de/category/reisen/amsterdam/" class="mh-widget-title-link">Amsterdam</a></span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-large clearfix">
							<div class="mh-custom-posts-large-inner clearfix">
																	<div class="mh-custom-posts-thumb-xl">
										<a href="http://stipvisiten.de/2012/02/himmlischer-schlamm/" title="Himmlischer Schlamm"><img width="326" height="245" src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2012/02/HemelseHeader23031.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2012/02/HemelseHeader23031.jpg?resize=174%2C131 174w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2012/02/HemelseHeader23031.jpg?resize=300%2C225 300w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2012/02/HemelseHeader23031.jpg?resize=70%2C53 70w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2012/02/HemelseHeader23031.jpg?zoom=2&amp;resize=326%2C245 652w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2012/02/HemelseHeader23031.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" />										</a>
																			</div>
																<div class="mh-custom-posts-content">
									<header class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://stipvisiten.de/2012/02/himmlischer-schlamm/" title="Himmlischer Schlamm">
												Himmlischer Schlamm											</a>
										</h3>
										<div class="mh-meta mh-custom-posts-meta">
											<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>4. Februar 2012</span>
										</div>
									</header>
									<div class="mh-excerpt">In unseren Ohren klingt niederländisch ja oft sehr anmutig. &#8222;Niet mobiel bellen&#8220; für die Bitte, sein Handy auszuschalten bzw. ausgeschaltet zu lassen oder der Hinweis &#8222;Verboden fietsen te plaatsen&#8220; klingen doch wie Poesie &#8211; oder? <a class="mh-excerpt-more" href="http://stipvisiten.de/2012/02/himmlischer-schlamm/" title="Himmlischer Schlamm">[...]</a></div>								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://stipvisiten.de/2014/10/mit-dem-rad-durch-die-stadt/" title="Mit dem Rad durch die Stadt"><img width="80" height="60" src="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2014/10/Amsterdam-Jordaan-header.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2014/10/Amsterdam-Jordaan-header.jpg?resize=174%2C131 174w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2014/10/Amsterdam-Jordaan-header.jpg?resize=300%2C225 300w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2014/10/Amsterdam-Jordaan-header.jpg?resize=70%2C53 70w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2014/10/Amsterdam-Jordaan-header.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://stipvisiten.de/2014/10/mit-dem-rad-durch-die-stadt/" title="Mit dem Rad durch die Stadt">
										Mit dem Rad durch die Stadt									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>19. Oktober 2014</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://stipvisiten.de/2012/02/sex-and-drugs-no-rocknroll/" title="Sex and Drugs, no Rock&#8217;n&#8217;Roll…"><img width="80" height="60" src="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2012/02/RLD_0664header.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2012/02/RLD_0664header.jpg?resize=174%2C131 174w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2012/02/RLD_0664header.jpg?resize=301%2C226 301w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2012/02/RLD_0664header.jpg?resize=70%2C53 70w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2012/02/RLD_0664header.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://stipvisiten.de/2012/02/sex-and-drugs-no-rocknroll/" title="Sex and Drugs, no Rock&#8217;n&#8217;Roll…">
										Sex and Drugs, no Rock&#8217;n&#8217;Roll…									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>25. Februar 2012</span>
								</div>
							</header>
						</li>			</ul></div><div id="mh_magazine_custom_posts-11" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://stipvisiten.de/category/reisen/spanien/barcelona-katalonien/" class="mh-widget-title-link">Barcelona</a></span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-large clearfix">
							<div class="mh-custom-posts-large-inner clearfix">
																	<div class="mh-custom-posts-thumb-xl">
										<a href="http://stipvisiten.de/2013/05/ein-sehr-schlichtes-vergnuegen/" title="Ein sehr schlichtes Vergnügen"><img width="326" height="245" src="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/05/garriga-header.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2013/05/garriga-header.jpg?resize=174%2C131 174w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/05/garriga-header.jpg?resize=301%2C226 301w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2013/05/garriga-header.jpg?resize=70%2C53 70w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/05/garriga-header.jpg?zoom=2&amp;resize=326%2C245 652w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2013/05/garriga-header.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" />										</a>
																			</div>
																<div class="mh-custom-posts-content">
									<header class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://stipvisiten.de/2013/05/ein-sehr-schlichtes-vergnuegen/" title="Ein sehr schlichtes Vergnügen">
												Ein sehr schlichtes Vergnügen											</a>
										</h3>
										<div class="mh-meta mh-custom-posts-meta">
											<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>29. Mai 2013</span>
										</div>
									</header>
									<div class="mh-excerpt">Als wir uns im Vorfeld unseres Barcelona-Besuchs so durch die Bücher und Blogs lasen, stießen wir auch auf eine Empfehlung, die gut klang – und da Claudio bei mir als zuverlässige Quelle gilt und der <a class="mh-excerpt-more" href="http://stipvisiten.de/2013/05/ein-sehr-schlichtes-vergnuegen/" title="Ein sehr schlichtes Vergnügen">[...]</a></div>								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://stipvisiten.de/2013/05/el-raval-vom-schmuddel-zum-chi-chi/" title="Vom Schmuddel zum Chi Chi"><img width="80" height="60" src="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/05/palau-guell-header.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2013/05/palau-guell-header.jpg?resize=174%2C131 174w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/05/palau-guell-header.jpg?resize=301%2C226 301w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2013/05/palau-guell-header.jpg?resize=70%2C53 70w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/05/palau-guell-header.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://stipvisiten.de/2013/05/el-raval-vom-schmuddel-zum-chi-chi/" title="Vom Schmuddel zum Chi Chi">
										Vom Schmuddel zum Chi Chi									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>10. Mai 2013</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://stipvisiten.de/2013/05/dos-palillos-tapas-mit-staebchen-und-stern/" title="dos palillos: Tapas mit Stäbchen und Stern"><img width="80" height="60" src="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/05/dos-palillos-header.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/05/dos-palillos-header.jpg?resize=174%2C131 174w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/05/dos-palillos-header.jpg?resize=301%2C226 301w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/05/dos-palillos-header.jpg?resize=70%2C53 70w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2013/05/dos-palillos-header.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://stipvisiten.de/2013/05/dos-palillos-tapas-mit-staebchen-und-stern/" title="dos palillos: Tapas mit Stäbchen und Stern">
										dos palillos: Tapas mit Stäbchen und Stern									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>5. Mai 2013</span>
								</div>
							</header>
						</li>			</ul></div><div id="mh_magazine_custom_posts-13" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://stipvisiten.de/category/reisen/italien/toskana/" class="mh-widget-title-link">Toskana</a></span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-large clearfix">
							<div class="mh-custom-posts-large-inner clearfix">
																	<div class="mh-custom-posts-thumb-xl">
										<a href="http://stipvisiten.de/2010/11/etwas-fur-geneigte-leser/" title="Etwas für geneigte Leser"><img width="326" height="245" src="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2010/11/pisa-header.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2010/11/pisa-header.jpg?resize=174%2C131 174w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2010/11/pisa-header.jpg?resize=301%2C226 301w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2010/11/pisa-header.jpg?resize=70%2C53 70w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2010/11/pisa-header.jpg?zoom=2&amp;resize=326%2C245 652w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2010/11/pisa-header.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" />										</a>
																			</div>
																<div class="mh-custom-posts-content">
									<header class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://stipvisiten.de/2010/11/etwas-fur-geneigte-leser/" title="Etwas für geneigte Leser">
												Etwas für geneigte Leser											</a>
										</h3>
										<div class="mh-meta mh-custom-posts-meta">
											<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>25. November 2010</span>
										</div>
									</header>
									<div class="mh-excerpt">Nach Pisa kommen viele Menschen nur aus zwei Gründen. Der andere heißt Galileo Galilei und ist ein nicht sonderlich attraktiver Flughafen. Aber in nur fünf Minuten ist man ja mitten in Pisa, denn ein Bummelzug verbindet den Aeroporto mit <a class="mh-excerpt-more" href="http://stipvisiten.de/2010/11/etwas-fur-geneigte-leser/" title="Etwas für geneigte Leser">[...]</a></div>								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://stipvisiten.de/2010/11/endlich-glaeser-in-der-richtigen-groesse/" title="Endlich Gläser in der richtigen Größe&#8230;"><img width="80" height="60" src="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2010/11/Colle-Val-dElsa-header.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2010/11/Colle-Val-dElsa-header.jpg?resize=174%2C131 174w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2010/11/Colle-Val-dElsa-header.jpg?resize=301%2C226 301w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2010/11/Colle-Val-dElsa-header.jpg?resize=70%2C53 70w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2010/11/Colle-Val-dElsa-header.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://stipvisiten.de/2010/11/endlich-glaeser-in-der-richtigen-groesse/" title="Endlich Gläser in der richtigen Größe&#8230;">
										Endlich Gläser in der richtigen Größe&#8230;									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>6. November 2010</span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://stipvisiten.de/2010/10/das-einfache-hoechstvollendet/" title="Das Einfache höchstvollendet"><img width="80" height="60" src="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2010/10/OsteriaPiazza-header.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2010/10/OsteriaPiazza-header.jpg?resize=174%2C131 174w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2010/10/OsteriaPiazza-header.jpg?resize=301%2C226 301w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2010/10/OsteriaPiazza-header.jpg?resize=70%2C53 70w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2010/10/OsteriaPiazza-header.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://stipvisiten.de/2010/10/das-einfache-hoechstvollendet/" title="Das Einfache höchstvollendet">
										Das Einfache höchstvollendet									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>4. Oktober 2010</span>
								</div>
							</header>
						</li>			</ul></div>	</aside>	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide">
<div id="text-3" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Schnelle Suche</span></h4>			<div class="textwidget"><p>Zu den <a href="http://restaurantkritik-dresden.de/">Restaurantkritiken in Dresden und Umgebung</a> in alphabetischer Auflistung oder als <a href="http://goo.gl/maps/PjCF">Karte bei GoogleMaps</a>.</p>
<p style="clear:both">
</div>
		</div><div id="text-17" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Translation · Traduzione · Překlad · Vertaling</span></h4>			<div class="textwidget"><div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'de', includedLanguages: 'cs,de,en,es,it,nl', layout: google.translate.TranslateElement.InlineLayout.SIMPLE}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script></div>
		</div><div id="text-7" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Anzeige</span></h4>			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-4412062738009461";
/* 250 x 250 weiß */
google_ad_slot = "1852215152";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div><div id="text-9" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Partner</span></h4>			<div class="textwidget"><a href="http://www.wein-plus.eu" target="_blank"><img border="0" src="http://www.wein-plus.eu/exchange/banner_358565_150.gif" alt="Das europäische Wein-netzwerk"></a><br/><br/></div>
		</div><div id="text-20" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Mehr Dresdner Seiten</span></h4>			<div class="textwidget"><p><a href="http://sylkescholz.de/"><b>Die Lieblingsfotografin</b></a><br />
Fotos: Hochzeiten, Schwangerschaft, Kinder, Events<br />
&nbsp;<br />
<a href="http://www.neustadt-ticker.de/"><b>Dresden rechts der Elbe</b></a><br />
Neustadt-Geflüster: Dresden Neustadt von Anton Launer<br />
&nbsp;<br />
<a href="http://jensbemme.de/"><b>Rad und Honig </b></a><br />
Velohonig, Tourenbuch- und Dorfbackofenforschung – neue Gemeinschaften<br />
&nbsp;<br />
<a href="http://journal.translarte.de/"><b>Kultur, Essen, Sprache …</b></a><br />
mehr als Mutti-Tagebuch und Rezepte<br />
&nbsp;<br />
<a href="http://www.musik-in-dresden.de/"><b>Musik in Dresden </b></a><br />
Kulturportal zum kulturellen Leben der sächsischen Landeshauptstadt<br />
&nbsp;<br />
<a href="http://stefanolix.de/"><b>Vermischtes aus Dresden </b></a><br />
Bilder und Gedanken, auch über die Stadtgrenze hinaus<br />
&nbsp;<br />
<a href="http://www.flurfunk-dresden.de/"><b>Was mit Medien </b></a><br />
Über Medien aus Dresden, Sachsen und dem Rest der Welt<br />
&nbsp;<br />
<a href="http://dresdenwein.de/"><b>Wein und so…</b></a><br />
Zwei Journalistenkollegen widmen sich sächsischem Wein und dem Drumherum<br />
&nbsp;<br />
<a href="http://computer-oiger.de/"><b>Viel mit Technik</b></a><br />
…aber nicht nur: Wirtschaft und Forschung in Dresden und Sachsen<br />
&nbsp;<br />
<a href="http://statistik-dresden.de/"><b>Zahlen! Statistiken!</b></a><br />
kann man ja nie genug von haben...</p>
</div>
		</div><div id="calendar-2" class="mh-widget widget_calendar"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Kalender</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Januar 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://stipvisiten.de/2016/12/">&laquo; Dez</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://stipvisiten.de/2017/01/01/" aria-label="Beiträge veröffentlicht am 1. January 2017">1</a></td>
	</tr>
	<tr>
		<td>2</td><td>3</td><td>4</td><td>5</td><td><a href="http://stipvisiten.de/2017/01/06/" aria-label="Beiträge veröffentlicht am 6. January 2017">6</a></td><td><a href="http://stipvisiten.de/2017/01/07/" aria-label="Beiträge veröffentlicht am 7. January 2017">7</a></td><td>8</td>
	</tr>
	<tr>
		<td id="today"><a href="http://stipvisiten.de/2017/01/09/" aria-label="Beiträge veröffentlicht am 9. January 2017">9</a></td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="categories-2" class="mh-widget widget_categories"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Kategorien</span></h4><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="317">Allgemein&nbsp;&nbsp;(197)</option>
	<option class="level-1" value="776">&nbsp;&nbsp;&nbsp;Advent&nbsp;&nbsp;(57)</option>
	<option class="level-1" value="2382">&nbsp;&nbsp;&nbsp;düt und dat&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="1663">&nbsp;&nbsp;&nbsp;News&nbsp;&nbsp;(31)</option>
	<option class="level-1" value="992">&nbsp;&nbsp;&nbsp;Ostern&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="719">&nbsp;&nbsp;&nbsp;Portraits&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="870">&nbsp;&nbsp;&nbsp;Raunächte&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="1890">&nbsp;&nbsp;&nbsp;Rezension&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="777">&nbsp;&nbsp;&nbsp;Rezepte&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="794">&nbsp;&nbsp;&nbsp;Sagen&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="2279">&nbsp;&nbsp;&nbsp;Tucholsky&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="307">Kalender&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="39">Reisen&nbsp;&nbsp;(604)</option>
	<option class="level-1" value="902">&nbsp;&nbsp;&nbsp;Amsterdam&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="892">&nbsp;&nbsp;&nbsp;Anderswo&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="43">&nbsp;&nbsp;&nbsp;Deutschland&nbsp;&nbsp;(270)</option>
	<option class="level-2" value="1284">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Göttingen&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="104">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hiddensee&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="2313">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Lausitz&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="118">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ostfriesland&nbsp;&nbsp;(9)</option>
	<option class="level-3" value="2163">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Juist&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="1434">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rheinland&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="2903">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Saale-Unstrut&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="42">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sachsen&nbsp;&nbsp;(207)</option>
	<option class="level-3" value="3">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Dresden&nbsp;&nbsp;(164)</option>
	<option class="level-4" value="282">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Allgemeine Beiträge&nbsp;&nbsp;(45)</option>
	<option class="level-4" value="62">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Frauenkirche&nbsp;&nbsp;(10)</option>
	<option class="level-4" value="1719">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kultur&nbsp;&nbsp;(49)</option>
	<option class="level-4" value="33">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sächsische Weinwanderungen&nbsp;&nbsp;(17)</option>
	<option class="level-4" value="34">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spaziergänge im Welterbe&nbsp;&nbsp;(15)</option>
	<option class="level-3" value="311">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sächsische Schweiz&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="102">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Weimar&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="1248">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Westfalen&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Italien&nbsp;&nbsp;(229)</option>
	<option class="level-2" value="20">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Äolische Inseln&nbsp;&nbsp;(50)</option>
	<option class="level-2" value="18">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Apulien&nbsp;&nbsp;(27)</option>
	<option class="level-2" value="8">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Elba&nbsp;&nbsp;(18)</option>
	<option class="level-2" value="24">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Florenz&nbsp;&nbsp;(18)</option>
	<option class="level-2" value="2344">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gardasee&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="1487">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mailand&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="1796">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Marken&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="819">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rom&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="7">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sardinien&nbsp;&nbsp;(60)</option>
	<option class="level-2" value="28">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Toskana&nbsp;&nbsp;(15)</option>
	<option class="level-2" value="9">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Venedig&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="25">&nbsp;&nbsp;&nbsp;Prag&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="1404">&nbsp;&nbsp;&nbsp;Spanien&nbsp;&nbsp;(70)</option>
	<option class="level-2" value="787">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Andalusien&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="1557">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Barcelona&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="11">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Gomera&nbsp;&nbsp;(41)</option>
	<option class="level-3" value="963">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2006&nbsp;&nbsp;(7)</option>
	<option class="level-3" value="962">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2007&nbsp;&nbsp;(17)</option>
	<option class="level-3" value="891">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2012&nbsp;&nbsp;(11)</option>
	<option class="level-3" value="2494">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2014&nbsp;&nbsp;(2)</option>
	<option class="level-3" value="2960">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2016&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="2843">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Palma&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="119">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mallorca&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="2436">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Teneriffa&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="50">Reiseverführer&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="13">Restaurant-Besuche&nbsp;&nbsp;(601)</option>
	<option class="level-1" value="2238">&nbsp;&nbsp;&nbsp;Amsterdam&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="457">&nbsp;&nbsp;&nbsp;andernorts&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="171">&nbsp;&nbsp;&nbsp;Besenwirtschaft&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;Deutschland&nbsp;&nbsp;(432)</option>
	<option class="level-2" value="2453">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Berlin&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="1950">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hiddensee&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="15">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sachsen&nbsp;&nbsp;(392)</option>
	<option class="level-3" value="14">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Dresden&nbsp;&nbsp;(336)</option>
	<option class="level-4" value="1501">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Dresden isst fantastisch&nbsp;&nbsp;(18)</option>
	<option class="level-4" value="959">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kochsternstunden&nbsp;&nbsp;(68)</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Italien&nbsp;&nbsp;(63)</option>
	<option class="level-2" value="1422">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Florenz&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="2345">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gardasee&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="1485">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mailand&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="1810">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Marken&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="1328">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sardinien&nbsp;&nbsp;(19)</option>
	<option class="level-2" value="1421">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Toskana&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="1423">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Venedig&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="1548">&nbsp;&nbsp;&nbsp;Spanien&nbsp;&nbsp;(22)</option>
	<option class="level-2" value="1547">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Barcelona&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="1549">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Gomera&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="1550">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mallorca&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="1410">&nbsp;&nbsp;&nbsp;Wein und Winzer&nbsp;&nbsp;(109)</option>
	<option class="level-0" value="714">Vorgelesen&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="1016">Wanderung (mit GPS)&nbsp;&nbsp;(50)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://stipvisiten.de/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="archives-3" class="mh-widget widget_archive"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Archive</span></h4>		<label class="screen-reader-text" for="archives-dropdown-3">Archive</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://stipvisiten.de/2017/01/'> Januar 2017 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2016/12/'> Dezember 2016 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2016/11/'> November 2016 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2016/10/'> Oktober 2016 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2016/09/'> September 2016 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2016/08/'> August 2016 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2016/07/'> Juli 2016 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2016/06/'> Juni 2016 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2016/05/'> Mai 2016 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2016/04/'> April 2016 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2016/03/'> März 2016 &nbsp;(16)</option>
	<option value='http://stipvisiten.de/2016/02/'> Februar 2016 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2016/01/'> Januar 2016 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2015/12/'> Dezember 2015 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2015/11/'> November 2015 &nbsp;(17)</option>
	<option value='http://stipvisiten.de/2015/10/'> Oktober 2015 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2015/09/'> September 2015 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2015/08/'> August 2015 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2015/07/'> Juli 2015 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2015/06/'> Juni 2015 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2015/05/'> Mai 2015 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2015/04/'> April 2015 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2015/03/'> März 2015 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2015/02/'> Februar 2015 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2015/01/'> Januar 2015 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2014/12/'> Dezember 2014 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2014/11/'> November 2014 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2014/10/'> Oktober 2014 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2014/09/'> September 2014 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2014/08/'> August 2014 &nbsp;(14)</option>
	<option value='http://stipvisiten.de/2014/07/'> Juli 2014 &nbsp;(16)</option>
	<option value='http://stipvisiten.de/2014/06/'> Juni 2014 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2014/05/'> Mai 2014 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2014/04/'> April 2014 &nbsp;(15)</option>
	<option value='http://stipvisiten.de/2014/03/'> März 2014 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2014/02/'> Februar 2014 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2014/01/'> Januar 2014 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2013/12/'> Dezember 2013 &nbsp;(18)</option>
	<option value='http://stipvisiten.de/2013/11/'> November 2013 &nbsp;(16)</option>
	<option value='http://stipvisiten.de/2013/10/'> Oktober 2013 &nbsp;(21)</option>
	<option value='http://stipvisiten.de/2013/09/'> September 2013 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2013/08/'> August 2013 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2013/07/'> Juli 2013 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2013/06/'> Juni 2013 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2013/05/'> Mai 2013 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2013/04/'> April 2013 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2013/03/'> März 2013 &nbsp;(15)</option>
	<option value='http://stipvisiten.de/2013/02/'> Februar 2013 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2013/01/'> Januar 2013 &nbsp;(15)</option>
	<option value='http://stipvisiten.de/2012/12/'> Dezember 2012 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2012/11/'> November 2012 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2012/10/'> Oktober 2012 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2012/09/'> September 2012 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2012/08/'> August 2012 &nbsp;(14)</option>
	<option value='http://stipvisiten.de/2012/07/'> Juli 2012 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2012/06/'> Juni 2012 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2012/05/'> Mai 2012 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2012/04/'> April 2012 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2012/03/'> März 2012 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2012/02/'> Februar 2012 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2012/01/'> Januar 2012 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2011/12/'> Dezember 2011 &nbsp;(17)</option>
	<option value='http://stipvisiten.de/2011/11/'> November 2011 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2011/10/'> Oktober 2011 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2011/09/'> September 2011 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2011/08/'> August 2011 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2011/07/'> Juli 2011 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2011/06/'> Juni 2011 &nbsp;(18)</option>
	<option value='http://stipvisiten.de/2011/05/'> Mai 2011 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2011/04/'> April 2011 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2011/03/'> März 2011 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2011/02/'> Februar 2011 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2011/01/'> Januar 2011 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2010/12/'> Dezember 2010 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2010/11/'> November 2010 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2010/10/'> Oktober 2010 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2010/09/'> September 2010 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2010/08/'> August 2010 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2010/07/'> Juli 2010 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2010/06/'> Juni 2010 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2010/05/'> Mai 2010 &nbsp;(18)</option>
	<option value='http://stipvisiten.de/2010/04/'> April 2010 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2010/03/'> März 2010 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2010/02/'> Februar 2010 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2010/01/'> Januar 2010 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2009/12/'> Dezember 2009 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2009/11/'> November 2009 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2009/10/'> Oktober 2009 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2009/09/'> September 2009 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2009/08/'> August 2009 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2009/07/'> Juli 2009 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2009/06/'> Juni 2009 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2009/04/'> April 2009 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2009/03/'> März 2009 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2009/02/'> Februar 2009 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2009/01/'> Januar 2009 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2008/11/'> November 2008 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2008/10/'> Oktober 2008 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2008/09/'> September 2008 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2008/08/'> August 2008 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2008/07/'> Juli 2008 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2008/06/'> Juni 2008 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2008/05/'> Mai 2008 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2008/04/'> April 2008 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2008/03/'> März 2008 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2008/02/'> Februar 2008 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2008/01/'> Januar 2008 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2007/12/'> Dezember 2007 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2007/10/'> Oktober 2007 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2007/08/'> August 2007 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2007/07/'> Juli 2007 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2007/04/'> April 2007 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2007/02/'> Februar 2007 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2006/12/'> Dezember 2006 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2006/11/'> November 2006 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2006/10/'> Oktober 2006 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2006/09/'> September 2006 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2006/08/'> August 2006 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2006/04/'> April 2006 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2006/02/'> Februar 2006 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2006/01/'> Januar 2006 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2005/12/'> Dezember 2005 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2005/11/'> November 2005 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2005/10/'> Oktober 2005 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2005/09/'> September 2005 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2005/08/'> August 2005 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2005/07/'> Juli 2005 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2005/06/'> Juni 2005 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2005/02/'> Februar 2005 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2004/09/'> September 2004 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2004/07/'> Juli 2004 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2004/06/'> Juni 2004 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2004/05/'> Mai 2004 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2004/04/'> April 2004 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2004/03/'> März 2004 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2004/02/'> Februar 2004 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2003/12/'> Dezember 2003 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2003/11/'> November 2003 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2003/10/'> Oktober 2003 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2003/06/'> Juni 2003 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2003/05/'> Mai 2003 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2003/04/'> April 2003 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2003/03/'> März 2003 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2003/02/'> Februar 2003 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2003/01/'> Januar 2003 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2002/12/'> Dezember 2002 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2002/11/'> November 2002 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2002/10/'> Oktober 2002 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2002/09/'> September 2002 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2002/08/'> August 2002 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2002/07/'> Juli 2002 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2002/06/'> Juni 2002 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2002/05/'> Mai 2002 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2002/01/'> Januar 2002 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2001/11/'> November 2001 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2001/10/'> Oktober 2001 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2001/09/'> September 2001 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2001/07/'> Juli 2001 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2001/02/'> Februar 2001 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2000/09/'> September 2000 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2000/07/'> Juli 2000 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2000/05/'> Mai 2000 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2000/04/'> April 2000 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2000/03/'> März 2000 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2000/01/'> Januar 2000 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1999/11/'> November 1999 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1999/10/'> Oktober 1999 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/1999/09/'> September 1999 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1999/07/'> Juli 1999 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1999/06/'> Juni 1999 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1999/04/'> April 1999 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1999/03/'> März 1999 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/1999/01/'> Januar 1999 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/1998/10/'> Oktober 1998 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/1998/09/'> September 1998 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1998/08/'> August 1998 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1998/07/'> Juli 1998 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1998/04/'> April 1998 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1998/03/'> März 1998 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1998/01/'> Januar 1998 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1997/11/'> November 1997 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/1997/10/'> Oktober 1997 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/1997/08/'> August 1997 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1990/10/'> Oktober 1990 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1982/04/'> April 1982 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1976/04/'> April 1976 &nbsp;(1)</option>

		</select>
		</div><div id="text-6" class="mh-widget widget_text">			<div class="textwidget"><!--WEBBOT bot="HTMLMarkup" startspan ALT="Site Meter" -->
<script type="text/javascript" language="JavaScript">var site="s14stipvisiten"</script>
<script type="text/javascript" language="JavaScript1.2" src="http://s14.sitemeter.com/js/counter.js?site=s14stipvisiten">
</script>
<noscript>
<a href="http://s14.sitemeter.com/stats.asp?site=s14stipvisiten" target="_top">
<img src="http://s14.sitemeter.com/meter.asp?site=s14stipvisiten" alt="Site Meter" border="0"/></a>
</noscript>
<!-- Copyright (c)2005 Site Meter -->
<!--WEBBOT bot="HTMLMarkup" Endspan --></div>
		</div></aside>
</div>
	<footer class="mh-footer">
		<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
							<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
					<div id="meta-2" class="mh-footer-widget widget_meta"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Meta</span></h6>			<ul>
						<li><a rel="nofollow" href="http://stipvisiten.de/wp-login.php">Anmelden</a></li>
			<li><a href="http://stipvisiten.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://stipvisiten.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</div><div id="text-10" class="mh-footer-widget widget_text">			<div class="textwidget"><a href="http://www.bloglovin.com/blog/7606037/?claim=v9dadywmqps">Diesem Blog folgen mit Bloglovin</a><br/><br/>
<a href="http://stipvisiten.de/wp-admin/">Login</a></div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-2">
					<div id="text-5" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Anzeige</span></h6>			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-4412062738009461";
/* 200x200 s */
google_ad_slot = "2910145958";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-3">
					<div id="text-5" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Anzeige</span></h6>			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-4412062738009461";
/* 200x200 s */
google_ad_slot = "2910145958";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div>				</div>
										<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-4">
					<div id="nav_menu-2" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Wichtige Menüpunkte</span></h6><div class="menu-impressum-container"><ul id="menu-impressum" class="menu"><li id="menu-item-7378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7378"><a href="http://stipvisiten.de/restaurantbesuche/">Restaurant-Besuche</a></li>
<li id="menu-item-7377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7377"><a href="http://stipvisiten.de/besenwirtschaften/">Besenwirtschaften</a></li>
<li id="menu-item-7451" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-7451"><a href="http://stipvisiten.de/blog/">Blog</a></li>
<li id="menu-item-4558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4558"><a href="http://stipvisiten.de/impressum/">Impressum</a></li>
</ul></div></div>				</div>
					</div>
	</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">© Ulrich van Stipriaan</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
	<div style="display:none">
	</div>
UA-34571839-1      <script type="text/javascript">

          var pfHeaderImgUrl = 'http://stipvisiten.de/wp-content/uploads/2015/11/stipvisiten-header-print.jpg';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '1';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
        if('https:' == document.location.protocol) {
        js='https://pf-cdn.printfriendly.com/ssl/main.js';
        }
        else{
        js='http://cdn.printfriendly.com/printfriendly.js';
        }
            e.src = js;
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/stipvisiten.de\/2017\/01\/manche-moegens-scharf\/":53397,"http:\/\/stipvisiten.de\/2010\/05\/wandern-nach-blumen\/":1157,"http:\/\/stipvisiten.de\/2012\/02\/himmlischer-schlamm\/":2126,"http:\/\/stipvisiten.de\/2013\/05\/ein-sehr-schlichtes-vergnuegen\/":6632,"http:\/\/stipvisiten.de\/2010\/11\/etwas-fur-geneigte-leser\/":1101};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/01/manche-moegens-scharf/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://stipvisiten.de/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://stipvisiten.de/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201702'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://stipvisiten.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=385bfca6f0cb928c3c3e86095598e1b4'></script>
<script type='text/javascript' src='http://stipvisiten.de/wp-includes/js/comment-reply.min.js?ver=385bfca6f0cb928c3c3e86095598e1b4'></script>
<script type='text/javascript' src='http://stipvisiten.de/wp-includes/js/wp-embed.min.js?ver=385bfca6f0cb928c3c3e86095598e1b4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mapsmarkerjspro = {"zoom_in":"Vergr\u00f6\u00dfern","zoom_out":"Verkleinern","google_maps_api_status":"enabled","google_deferred_loading":"enabled","googlemaps_language":"","googlemaps_base_domain":"&base_domain=maps.google.de","google_maps_api_key":"","google_styling_json":"disabled","bing_culture":"de-DE","minimap_show":"Minimap anzeigen","minimap_hide":"Minimap verstecken","fullscreen_button_title":"Vollbild anzeigen","fullscreen_button_title_exit":"Vollbild verlassen","fullscreen_button_position":"topleft","maxzoom":"21","meters":"Meter","feet":"Fu\u00df","gpx_icons_status":"hide"};
/* ]]> */
</script>
<script type='text/javascript' src='http://stipvisiten.de/wp-content/plugins/leaflet-maps-marker-pro/leaflet-dist/leaflet-core.js?ver=2.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lmm_ajax_vars = {"lmm_ajax_nonce":"bdb02cd941","lmm_ajax_leaflet_plugin_url":"http:\/\/stipvisiten.de\/wp-content\/plugins\/leaflet-maps-marker-pro\/","lmm_ajax_text_no_results_found":"Keine Ergebnisse gefunden","lmm_ajax_url":"http:\/\/stipvisiten.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://stipvisiten.de/wp-content/plugins/leaflet-maps-marker-pro/leaflet-dist/leaflet-addons.js?ver=2.8.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://stipvisiten.de/wp-content/plugins/leaflet-maps-marker-pro/inc/js/show_map.js?ver=2.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://stipvisiten.de/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201702.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'28793116',post:'53397',tz:'1',srv:'stipvisiten.de'} ]);
	_stq.push([ 'clickTrackerInit', '28793116', '53397' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website verwendet Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">OK</a>
				</div>
			</div></body>
</html>