<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://stipvisiten.de/xmlrpc.php" />
<title>Von den Cave di Caolino über die Terme nach Quattrocchi | STIPvisiten</title>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Die Wanderung an der Westküste von Lipari geht von den Cave di Caolino über die Terme nach Quattrocchi und führt uns zu drei sehenswerten Punkte der Insel"/>
<link rel="canonical" href="http://stipvisiten.de/2017/06/von-den-cave-di-caolino-ueber-die-terme-nach-quattrocchi/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Von den Cave di Caolino über die Terme nach Quattrocchi | STIPvisiten" />
<meta property="og:description" content="Die Wanderung an der Westküste von Lipari geht von den Cave di Caolino über die Terme nach Quattrocchi und führt uns zu drei sehenswerten Punkte der Insel" />
<meta property="og:url" content="http://stipvisiten.de/2017/06/von-den-cave-di-caolino-ueber-die-terme-nach-quattrocchi/" />
<meta property="og:site_name" content="STIPvisiten" />
<meta property="article:publisher" content="https://www.facebook.com/stipvisiten/" />
<meta property="article:author" content="https://www.facebook.com/stipriaan" />
<meta property="article:tag" content="2017" />
<meta property="article:tag" content="Cave de Caolino" />
<meta property="article:tag" content="Cin Cin Bar" />
<meta property="article:tag" content="Lipari" />
<meta property="article:tag" content="Massimo Lentsch" />
<meta property="article:tag" content="Parco di Terme" />
<meta property="article:tag" content="Pianoconte" />
<meta property="article:tag" content="Quattrocchi" />
<meta property="article:tag" content="Reise2017" />
<meta property="article:tag" content="Tenuta di Castellaro" />
<meta property="article:tag" content="Terme di San Calogero" />
<meta property="article:section" content="Äolische Inseln" />
<meta property="article:published_time" content="2017-06-18T13:27:38+02:00" />
<meta property="article:modified_time" content="2017-06-18T13:55:51+02:00" />
<meta property="og:updated_time" content="2017-06-18T13:55:51+02:00" />
<meta property="og:image" content="http://stipvisiten.de/wp-content/uploads/2017/06/kaolin-terme-header.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="432" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="STIPvisiten &raquo; Feed" href="http://stipvisiten.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="STIPvisiten &raquo; Kommentar-Feed" href="http://stipvisiten.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="STIPvisiten &raquo; Von den Cave di Caolino über die Terme nach Quattrocchi Kommentar-Feed" href="http://stipvisiten.de/2017/06/von-den-cave-di-caolino-ueber-die-terme-nach-quattrocchi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/stipvisiten.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=8514906bd5dfca718c3994ce8cac27aa"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://stipvisiten.de/wp-content/plugins/cookie-notice/css/front.css?ver=8514906bd5dfca718c3994ce8cac27aa' type='text/css' media='all' />
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='http://stipvisiten.de/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=8514906bd5dfca718c3994ce8cac27aa' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://stipvisiten.de/wp-content/themes/mh-magazine/style.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://stipvisiten.de/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cPT+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://stipvisiten.de/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://stipvisiten.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://stipvisiten.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='leafletmapsmarker-css'  href='http://stipvisiten.de/wp-content/plugins/leaflet-maps-marker-pro/leaflet-dist/leaflet.min.css?ver=3.0.1' type='text/css' media='all' />
<style id='leafletmapsmarker-inline-css' type='text/css'>
.leaflet-popup-content img { max-width:234px !important; height:auto; width:auto !important; } .marker-cluster-small { background-color: rgba(181, 226, 140, 0.6); } .marker-cluster-small div { background-color: rgba(110, 204, 57, 0.6); color: #000000; } .marker-cluster-medium { background-color: rgba(241, 211, 87, 0.6); } .marker-cluster-medium div { background-color: rgba(240, 194, 12, 0.6);  color: #000000; } .marker-cluster-large { background-color: rgba(253, 156, 115, 0.6); } .marker-cluster-large div { background-color: rgba(241, 128, 23, 0.6);  color: #000000; }
</style>
<script type='text/javascript' src='http://stipvisiten.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://stipvisiten.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/stipvisiten.de\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"9223372036854775807","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://stipvisiten.de/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='http://stipvisiten.de/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.1'></script>
<script type='text/javascript' src='http://stipvisiten.de/wp-content/plugins/flash-album-gallery/admin/js/swfobject.js?ver=2.2'></script>
<script type='text/javascript' src='http://stipvisiten.de/wp-content/plugins/flash-album-gallery/admin/js/swfaddress.js?ver=2.4'></script>
<link rel='https://api.w.org/' href='http://stipvisiten.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://stipvisiten.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://stipvisiten.de/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://wp.me/p1WOp6-ehh' />
<link rel="alternate" type="application/json+oembed" href="http://stipvisiten.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstipvisiten.de%2F2017%2F06%2Fvon-den-cave-di-caolino-ueber-die-terme-nach-quattrocchi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://stipvisiten.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstipvisiten.de%2F2017%2F06%2Fvon-den-cave-di-caolino-ueber-die-terme-nach-quattrocchi%2F&#038;format=xml" />
<link rel="alternate" type="application/rss+xml" title="STIPvisiten GeoRSS-Feed" href="http://stipvisiten.de/maps/georss/layer/all/" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 18px;
            color: #cf190c;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://rp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://stipvisiten.de/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.1';
	window._wp_rp_post_id = '54887';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Von+den+Cave+di+Caolino+%C3%BCber+die+Terme+nach+Quattrocchi';
	window._wp_rp_post_tags = ['cave+de+caolino', 'quattrocchi', '2017', 'pianoconte', 'parco+di+terme', 'massimo+lentsch', 'terme+di+san+calogero', 'lipari', 'tenuta+di+castellaro', 'cin+cin+bar', 'reise2017', 'wanderung+%28mit+gps%29', '%C3%84olische+inseln', 'mit', 'von', 'den', 'knapp', 'weil', 'lang', 'tour', 'bei', 'san', 'der', 'war', 'dann', 'foto', 'und', 'da'];
</script>
<link rel="stylesheet" href="http://stipvisiten.de/wp-content/plugins/related-posts/static/themes/modern.css?version=3.6.1" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//stipvisiten.de/?wordfence_logHuman=1&hid=DD45976D46C3FF6C8244DB755BC6E39C');
</script>
<!-- <meta name='Grand Flagallery' content='4.48' /> -->

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<!--[if lt IE 9]>
<script src="http://stipvisiten.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "PT Sans", sans-serif; }
body { font-family: "PT Serif", serif; }
</style>
<!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-34571839-1', 'auto'); 
ga('require', 'displayfeatures'); 
ga('send', 'pageview'); 
</script> 
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://stipvisiten.de/wp-content/uploads/2017/05/IMG_2045.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="icon" href="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2015/08/cropped-Urlaub2001-qy.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2015/08/cropped-Urlaub2001-qy.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2015/08/cropped-Urlaub2001-qy.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2015/08/cropped-Urlaub2001-qy.jpg?fit=270%2C270" />
			<style type="text/css" id="wp-custom-css">
				/*
Willkommen bei Custom CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/
small {
	font-size: 1em;
}

.textwidget a {
	 color: #e64946;
 	 text-decoration: none;
 	}			</style>
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-54887 single-format-standard custom-background mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout3" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-8836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8836"><a href="http://stipvisiten.de/impressum/">Impressum</a></li>
<li id="menu-item-8835" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-8835"><a href="http://stipvisiten.de/blog/">Blog</a></li>
<li id="menu-item-10067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10067"><a href="http://stipvisiten.de/uvs/">UVS</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-social-icons-menu-container"><ul id="menu-social-icons-menu" class="menu"><li id="menu-item-50401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50401"><a href="https://www.facebook.com/stipriaan"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-50402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50402"><a href="https://twitter.com/stipriaan"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twiter</span></a></li>
<li id="menu-item-50403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50403"><a href="https://plus.google.com/+UlrichvanStipriaan/posts"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google+</span></a></li>
<li id="menu-item-50406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50406"><a href="https://instagram.com/stip/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-50404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50404"><a href="https://www.xing.com/profile/Ulrich_vanStipriaan?"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Xing</span></a></li>
<li id="menu-item-50405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50405"><a href="https://www.linkedin.com/comm/profile/view?id=AAsAAAybDnMBoag5VOVccailDA5AS8vSLZrzSLs&#038;mid"><i class="fa fa-mh-social"></i><span class="screen-reader-text">LinkedIn</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="http://stipvisiten.de/" title="STIPvisiten" rel="home">
<img class="mh-header-image" src="http://stipvisiten.de/wp-content/uploads/2017/05/stipvisiten-header17-Quatrocchi-nni-Lausta.jpg" height="285" width="1500" alt="STIPvisiten" />
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-7220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7220"><a href="http://stipvisiten.de/">Startseite</a></li>
<li id="menu-item-7222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7222"><a href="http://stipvisiten.de/reisen/">Reisen</a>
<ul  class="sub-menu">
	<li id="menu-item-7227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7227"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/">Deutschland</a>
	<ul  class="sub-menu">
		<li id="menu-item-53820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53820"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/baden/">Baden</a></li>
		<li id="menu-item-7240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7240"><a href="http://stipvisiten.de/tag/bremen/">Bremen</a></li>
		<li id="menu-item-7228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7228"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/goettingen/">Göttingen</a></li>
		<li id="menu-item-11609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11609"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/hiddensee/">Hiddensee</a></li>
		<li id="menu-item-7230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7230"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/ostfriesland/">Ostfriesland</a></li>
		<li id="menu-item-7832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7832"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/rheinland/">Rheinland</a></li>
		<li id="menu-item-7231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7231"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/sachsen-reisen/">Sachsen</a>
		<ul  class="sub-menu">
			<li id="menu-item-52316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52316"><a href="http://stipvisiten.de/dresden/">Dresden</a>
			<ul  class="sub-menu">
				<li id="menu-item-7234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7234"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/sachsen-reisen/dresden/frauenkirche/">Frauenkirche</a></li>
				<li id="menu-item-11359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11359"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/sachsen-reisen/dresden/kultur/">Kultur</a></li>
				<li id="menu-item-52085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52085"><a href="http://stipvisiten.de/weinwanderungen-in-sachsen/">Weinwanderungen in Sachsen</a></li>
				<li id="menu-item-11358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11358"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/sachsen-reisen/dresden/spaziergaenge-im-welterbe/">Spaziergänge im Welterbe</a></li>
			</ul>
</li>
			<li id="menu-item-7241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7241"><a href="http://stipvisiten.de/tag/goerlitz/">Görlitz</a></li>
			<li id="menu-item-7290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7290"><a href="http://stipvisiten.de/tag/meissen/">Meißen</a></li>
		</ul>
</li>
		<li id="menu-item-7847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7847"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/weimar/">Weimar</a></li>
		<li id="menu-item-54552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54552"><a href="http://stipvisiten.de/weinreisen-baden-wuerttemberg/">Weinreisen Baden-Württemberg</a></li>
		<li id="menu-item-53822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53822"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/wuerttemberg/">Württemberg</a></li>
	</ul>
</li>
	<li id="menu-item-7236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7236"><a href="http://stipvisiten.de/category/reisen/amsterdam/">Amsterdam</a></li>
	<li id="menu-item-7243" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-7243"><a href="http://stipvisiten.de/category/reisen/italien/">Italien</a>
	<ul  class="sub-menu">
		<li id="menu-item-49157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49157"><a href="http://stipvisiten.de/isole-eolie/">Isole Eolie</a></li>
		<li id="menu-item-7245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7245"><a href="http://stipvisiten.de/category/reisen/italien/apulien/">Apulien</a></li>
		<li id="menu-item-7246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7246"><a href="http://stipvisiten.de/category/reisen/italien/elba/">Elba</a></li>
		<li id="menu-item-7247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7247"><a href="http://stipvisiten.de/category/reisen/italien/florenz/">Florenz</a></li>
		<li id="menu-item-7248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7248"><a href="http://stipvisiten.de/category/reisen/italien/mailand-italien/">Mailand</a></li>
		<li id="menu-item-10088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10088"><a href="http://stipvisiten.de/category/reisen/italien/marken/">Marken</a></li>
		<li id="menu-item-7249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7249"><a href="http://stipvisiten.de/category/reisen/italien/rom/">Rom</a></li>
		<li id="menu-item-49156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49156"><a href="http://stipvisiten.de/sardinien/">Sardinien</a></li>
		<li id="menu-item-7284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7284"><a href="http://stipvisiten.de/category/reisen/italien/toskana/">Toskana</a></li>
		<li id="menu-item-7260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7260"><a href="http://stipvisiten.de/category/reisen/italien/venedig/">Venedig</a></li>
	</ul>
</li>
	<li id="menu-item-7251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7251"><a href="http://stipvisiten.de/category/reisen/prag/">Prag</a></li>
	<li id="menu-item-7242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7242"><a href="http://stipvisiten.de/?page_id=7238">Spanien</a>
	<ul  class="sub-menu">
		<li id="menu-item-7275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7275"><a href="http://stipvisiten.de/category/reisen/spanien/andalusien/">Andalusien</a></li>
		<li id="menu-item-7276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7276"><a href="http://stipvisiten.de/category/reisen/spanien/barcelona-katalonien/">Barcelona</a></li>
		<li id="menu-item-7223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7223"><a href="http://stipvisiten.de/la-gomera/">La Gomera</a>
		<ul  class="sub-menu">
			<li id="menu-item-7270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7270"><a href="http://stipvisiten.de/category/reisen/spanien/la-gomera/2006/">2006</a></li>
			<li id="menu-item-7271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7271"><a href="http://stipvisiten.de/category/reisen/spanien/la-gomera/2007/">2007</a></li>
			<li id="menu-item-7272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7272"><a href="http://stipvisiten.de/category/reisen/spanien/la-gomera/2012/">2012</a></li>
			<li id="menu-item-52151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52151"><a href="http://stipvisiten.de/category/reisen/spanien/la-gomera/2014/">2014</a></li>
		</ul>
</li>
		<li id="menu-item-7277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7277"><a href="http://stipvisiten.de/category/reisen/spanien/mallorca/">Mallorca</a></li>
		<li id="menu-item-52152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52152"><a href="http://stipvisiten.de/category/reisen/spanien/teneriffa/">Teneriffa</a></li>
	</ul>
</li>
	<li id="menu-item-50425" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50425"><a href="http://stipvisiten.de/category/wanderung-mit-gps/">Wanderung (mit GPS)</a></li>
</ul>
</li>
<li id="menu-item-7211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7211"><a href="http://stipvisiten.de/restaurantbesuche/">Restaurant-Besuche</a>
<ul  class="sub-menu">
	<li id="menu-item-51830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51830"><a href="http://stipvisiten.de/restaurants-in-und-um-dresden/">Restaurants in und um Dresden</a></li>
	<li id="menu-item-7215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7215"><a href="http://stipvisiten.de/besenwirtschaften/">Besenwirtschaften</a>
	<ul  class="sub-menu">
		<li id="menu-item-7286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7286"><a href="http://stipvisiten.de/tag/besendd">Dresden</a></li>
		<li id="menu-item-7287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7287"><a href="http://stipvisiten.de/tag/besenrade">Radebeul</a></li>
		<li id="menu-item-7288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7288"><a href="http://stipvisiten.de/tag/besencos">Coswig</a></li>
		<li id="menu-item-7289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7289"><a href="http://stipvisiten.de/tag/besenmei/">Meißen</a></li>
	</ul>
</li>
	<li id="menu-item-30870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30870"><a href="http://stipvisiten.de/category/restaurant-besuche/amsterdam-restaurant-besuche/">Amsterdam</a></li>
	<li id="menu-item-7252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7252"><a href="http://stipvisiten.de/category/restaurant-besuche/deutschland/">Deutschland</a>
	<ul  class="sub-menu">
		<li id="menu-item-8347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8347"><a href="http://stipvisiten.de/tag/berlin/">Berlin</a></li>
		<li id="menu-item-8348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8348"><a href="http://stipvisiten.de/tag/ladbergen/">Ladbergen</a>
		<ul  class="sub-menu">
			<li id="menu-item-8421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8421"><a href="http://stipvisiten.de/tag/weinlunch">Weinlunch</a></li>
			<li id="menu-item-8429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8429"><a href="http://stipvisiten.de/tag/weinabend/">Weinabend</a></li>
		</ul>
</li>
		<li id="menu-item-7253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7253"><a href="http://stipvisiten.de/category/restaurant-besuche/deutschland/sachsen/">Sachsen</a>
		<ul  class="sub-menu">
			<li id="menu-item-7254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7254"><a href="http://stipvisiten.de/category/restaurant-besuche/deutschland/sachsen/dresden-restaurant-besuche/">Dresden</a>
			<ul  class="sub-menu">
				<li id="menu-item-51354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51354"><a href="http://stipvisiten.de/kochsternstunden/">Kochsternstunden</a>
				<ul  class="sub-menu">
					<li id="menu-item-53821" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-53821"><a href="http://stipvisiten.de/tag/kss17/">kss17</a></li>
					<li id="menu-item-51355" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51355"><a href="http://stipvisiten.de/tag/kss16/">KSS16</a></li>
					<li id="menu-item-51153" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51153"><a href="http://stipvisiten.de/tag/kss15/">kss15</a></li>
					<li id="menu-item-51152" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51152"><a href="http://stipvisiten.de/tag/kss14/">kss14</a></li>
					<li id="menu-item-51158" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51158"><a href="http://stipvisiten.de/tag/kss13/">kss13</a></li>
					<li id="menu-item-51126" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51126"><a href="http://stipvisiten.de/tag/kss12/">kss12</a></li>
				</ul>
</li>
			</ul>
</li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-7256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7256"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/">Italien</a>
	<ul  class="sub-menu">
		<li id="menu-item-7257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7257"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/florenz-italien-restaurant-besuche/">Florenz</a></li>
		<li id="menu-item-7258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7258"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/mailand/">Mailand</a></li>
		<li id="menu-item-7259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7259"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/sardinien-italien-restaurant-besuche/">Sardinien</a></li>
		<li id="menu-item-7285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7285"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/toskana-italien-restaurant-besuche/">Toskana</a></li>
		<li id="menu-item-7261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7261"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/venedig-italien-restaurant-besuche/">Venedig</a></li>
	</ul>
</li>
	<li id="menu-item-53090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53090"><a href="http://stipvisiten.de/movia/">Movia</a></li>
	<li id="menu-item-7280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7280"><a href="http://stipvisiten.de/category/restaurant-besuche/spanien-restaurant-besuche/">Spanien</a>
	<ul  class="sub-menu">
		<li id="menu-item-7281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7281"><a href="http://stipvisiten.de/category/restaurant-besuche/spanien-restaurant-besuche/barcelona/">Barcelona</a></li>
		<li id="menu-item-7282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7282"><a href="http://stipvisiten.de/category/restaurant-besuche/spanien-restaurant-besuche/la-gomera-spanien-restaurant-besuche/">La Gomera</a></li>
		<li id="menu-item-7283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7283"><a href="http://stipvisiten.de/category/restaurant-besuche/spanien-restaurant-besuche/mallorca-spanien-restaurant-besuche/">Mallorca</a></li>
	</ul>
</li>
	<li id="menu-item-7274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7274"><a href="http://stipvisiten.de/category/restaurant-besuche/andernorts/">andernorts</a></li>
</ul>
</li>
<li id="menu-item-51341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51341"><a href="http://stipvisiten.de/der-rest/">…der Rest</a>
<ul  class="sub-menu">
	<li id="menu-item-51342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51342"><a href="http://stipvisiten.de/category/allgemein/advent/">Advent</a></li>
	<li id="menu-item-52669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52669"><a href="http://stipvisiten.de/die-ausstellung-ist-eroeffnet/">Ausstellungseröffnungen</a></li>
	<li id="menu-item-51343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51343"><a href="http://stipvisiten.de/category/allgemein/duet-und-dat/">düt und dat</a></li>
	<li id="menu-item-51349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51349"><a href="http://stipvisiten.de/stipvisiten-hintergrundbilder/">Hintergrundbilder</a></li>
	<li id="menu-item-51350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51350"><a href="http://stipvisiten.de/kalender/">Kalender</a></li>
	<li id="menu-item-51831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51831"><a href="http://stipvisiten.de/category/allgemein/ostern/">Ostern</a></li>
	<li id="menu-item-51346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51346"><a href="http://stipvisiten.de/category/allgemein/portraits/">Portraits</a></li>
	<li id="menu-item-51344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51344"><a href="http://stipvisiten.de/category/allgemein/rezepte/">Rezepte</a></li>
	<li id="menu-item-51345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51345"><a href="http://stipvisiten.de/category/allgemein/rezension/">Rezension</a></li>
	<li id="menu-item-51347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51347"><a href="http://stipvisiten.de/category/allgemein/sagen/">Sagen</a></li>
	<li id="menu-item-52248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52248"><a href="http://stipvisiten.de/reiseverfuehrer/">STIPvisiten Reiseverführer</a></li>
	<li id="menu-item-51348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51348"><a href="http://stipvisiten.de/category/vorgelesen/">Vorgelesen</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://stipvisiten.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stipvisiten.de" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="http://stipvisiten.de/category/reisen/">Reisen</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="http://stipvisiten.de/category/reisen/italien/">Italien</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stipvisiten.de/category/reisen/italien/aeolische-inseln/" itemprop="url"><span itemprop="title">Äolische Inseln</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Von den Cave di Caolino über die Terme nach Quattrocchi</nav>
<article id="post-54887" class="post-54887 post type-post status-publish format-standard has-post-thumbnail hentry category-aeolische-inseln category-wanderung-mit-gps tag-2981 tag-cave-de-caolino tag-cin-cin-bar tag-lipari tag-massimo-lentsch tag-parco-di-terme tag-pianoconte tag-quattrocchi tag-reise2017 tag-tenuta-di-castellaro tag-terme-di-san-calogero">
	<header class="entry-header clearfix"><h1 class="entry-title">Von den Cave di Caolino über die Terme nach Quattrocchi</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2017/06/">18. Juni 2017</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://stipvisiten.de/category/reisen/italien/aeolische-inseln/" rel="category tag">Äolische Inseln</a>, <a href="http://stipvisiten.de/category/wanderung-mit-gps/" rel="category tag">Wanderung (mit GPS)</a></span>
</div>
	</header>
		<div class="entry-content clearfix"><div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fstipvisiten.de%2F2017%2F06%2Fvon-den-cave-di-caolino-ueber-die-terme-nach-quattrocchi%2F&t=Von+den+Cave+di+Caolino+%C3%BCber+die+Terme+nach+Quattrocchi', 'facebookShare', 'width=626,height=436'); return false;" title="Auf Facebook teilen">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Von+den+Cave+di+Caolino+%C3%BCber+die+Terme+nach+Quattrocchi:&url=http%3A%2F%2Fstipvisiten.de%2F2017%2F06%2Fvon-den-cave-di-caolino-ueber-die-terme-nach-quattrocchi%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Diesen Artikel twittern">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fstipvisiten.de%2F2017%2F06%2Fvon-den-cave-di-caolino-ueber-die-terme-nach-quattrocchi%2F&media=http://stipvisiten.de/wp-content/uploads/2017/06/kaolin-terme-header.jpg&description=Von+den+Cave+di+Caolino+%C3%BCber+die+Terme+nach+Quattrocchi', 'pinterestShare', 'width=750,height=350'); return false;" title="Auf Pinterest teilen">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http%3A%2F%2Fstipvisiten.de%2F2017%2F06%2Fvon-den-cave-di-caolino-ueber-die-terme-nach-quattrocchi%2F', 'googleShare', 'width=626,height=436'); return false;" title="Auf Google+ teilen" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Von%20den%20Cave%20di%20Caolino%20%C3%BCber%20die%20Terme%20nach%20Quattrocchi&amp;body=http%3A%2F%2Fstipvisiten.de%2F2017%2F06%2Fvon-den-cave-di-caolino-ueber-die-terme-nach-quattrocchi%2F" title="Diesen Artikel an einen Freund senden" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
<div class="pf-content"><p><a title="Cave di Caolino" href="https://www.flickr.com/gp/stip/Fp36m3" data-flickr-embed="true"><img src="https://i0.wp.com/c1.staticflickr.com/5/4290/35138598361_c275a2fe17_z.jpg?resize=640%2C427&#038;ssl=1" alt="Cave di Caolino" data-recalc-dims="1" /></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script></p>
<p>Die Straße zwischen <em>Pianoconte</em> und <em>Quattropani</em> ist unspektakulär. Für die etwa drei Kilometer braucht der Bus knapp 20 Minuten – wegen Haltestellen, Gegenverkehr und überhaupt. Für den Rückweg schlagen wir einen großen Bogen und werden dafür mit jeder Menge Augenweide verwöhnt – unter anderem <em>Cave di Caolino</em>, <em>Terme di San Calogero</em> und Meer. 8,8 Kilometer sind&#8217;s dann, mit der (empfehlenswerten) Verlängerung bis zum <em>Belvedere Quattrocchi</em> 10,7 km. Wie lange das dauert, ist abhängig von der Zahl der Fotos und Pausen. Wir langen da gerne bei beiden ordentlich zu, was zu peinlichen Durchschnittswerten und viel Vergnügen führt. Wir sind den Weg einmal von Pianoconte nach Quattropani (2007) und zweimal in Gegenrichtung gelaufen (2011, 2017) – weil das den manchmal unangenehmen Anstieg zu den <em>Cave di Caolino</em> in praller Sonne vermeiden hilft.</p>
<p><a title="Bäume" href="https://www.flickr.com/gp/stip/4YS7gt" data-flickr-embed="true"><img class="alignleft" src="https://i2.wp.com/c1.staticflickr.com/5/4290/35141044031_3b3df2a815_n.jpg?resize=320%2C213&#038;ssl=1" alt="Bäume" data-recalc-dims="1" /></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script>Warum überhaupt die gleiche Tour drei Mal? Weil es immer wieder Neues zu entdecken gibt. Und weil man sich das Wetter beispielsweise nicht aussuchen kann. 2007 war es uns notorischen Mittagswanderern (erstes Bild: 10:28 Uhr) eindeutig zu heiß. Es gibt unterwegs eigentlich nur eine Stelle mit Schatten (und dass die kommt, wussten wir 2007 beim ersten Mal nicht mal!). Bei uns heißt der Platz &#8222;die drei Bäume&#8220;, obwohl es knapp ein Dutzend sind – aber in  drei Grüppchen stehend. Die Rast kurz vor eins (Sommerzeit, also für die Sonne kurz vor zwölf!) bescherte uns kurze Schatten, aber besser als nüschte.  2011 dann die gleiche Strecke andersrum. Es ist ja immer wieder faszinierend, dass man da ein völlig neues Erleben hat, mit anderen Aussichten (trotz stetem &#8222;nach-hinten-gucken&#8220;) und anderen Wahrnehmungen. &#8222;Die drei Bäume&#8220; nahmen wir als gelassene Erinnerung wahr, aber nicht als Pausenort. 2017 brachte zuerst vor allem die Erkenntnis, dass man bei Scirocco nicht wirklich viel sieht. Wir ahnten: da hinten muss Salina sein! Wir wussten: die Steine der Kaolingrube leuchten im Licht der Sonne und vor blauem Himmel gewaltig schön und kräftig. Wir sahen: nichts.</p>
<p><a title="Cave di Caolino" href="https://www.flickr.com/gp/stip/W0zj36" data-flickr-embed="true"><img class="alignleft" src="https://i2.wp.com/c1.staticflickr.com/5/4284/35138601831_e84488df9d_n.jpg?resize=320%2C160&#038;ssl=1" alt="Cave di Caolino" data-recalc-dims="1" /></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script>Quatsch, natürlich sahen wir was. Wabernde Nebel, der die Berge herauf kriecht und sich in den Tälern zwischen den Hügeln verfängt. Und die warmen Farben der Kaolingrube im augenfreundlichen Mattton. Da hat man doch einmal Zeit, darüber nachzudenken, warum die Porzellanerde Kaolin, die auch weiße Tonerde heißt, hier so schön bunt ist. Nur weil keiner den Farbfilm vergessen hat? Nicht ganz: &#8222;Der Hauptbestandteil des schneeweissen Kaolins ist der Kaolinit, ein Verwitterungsprodukt von Feldspat, einem wichtigen Bestandteil des Granits. Hinzu kommen verschiedene andere Tonmineralien. <a href="http://geo.ksseetal.ch/?Vulkanismus_allgemein:F%F6rderprodukte_und_Begleiterscheinungen">Fumarolen</a> haben hier im Laufe der Zeit durch ihre Verwitterungstätigkeit den Kaolin gebildet. Gelbfärbungen stammen von <a href="http://geo.ksseetal.ch/?Vulkanismus_allgemein:F%F6rderprodukte_und_Begleiterscheinungen">Solfataren</a>, Rotfärbungen durch Eisen. Die Gesteine im Gebiet der Kaolingrube präsentieren dementsprechend ein eindrückliches Farbenspiel. Noch heute sind einzelne schwache Fumarolen zu erkennen.&#8220; (<a href="http://geo.ksseetal.ch/?Italien:Liparische_Inseln:Lipari">Quelle</a>)</p>
<p><a title="Ausblicke" href="https://www.flickr.com/gp/stip/qBBAbi" data-flickr-embed="true"><img class="alignleft" src="https://i1.wp.com/c1.staticflickr.com/5/4288/35230480556_eb01b30b8f_n.jpg?resize=320%2C320&#038;ssl=1" alt="Ausblicke" data-recalc-dims="1" /></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script>Ende vergangenen Jahres hat <em>Massimo Lentsch</em> das Gelände gekauft. Genau: ihm gehört, gleich nebenan und sozusagen als Eingang zum Kaolin-Steinbruch, die <a href="http://stipvisiten.de/2014/07/wir-tranken-die-asche-des-vulcans/">Tenuta di Castellaro</a>. Das rund 40.000 Quadratmeter große Gelände soll weiterhin für die Öffentlichkeit frei zugänglich sein, versicherte der Käufer – aber wenn wir das bei unseren Gesprächen während des <a href="http://stipvisiten.de/2017/06/alberello-bestes-training-fuer-die-weinreben/">Besuchs im Weingut</a> richtig verstanden haben, soll es neben Restaurierungsarbeiten zur Sicherung des Geländes auch Änderungen geben, die einer touristischen Aufwertung und Nutzung dienen.  Für den Bau des Kaolin-Parks wurde Anfang des Jahres 2017 der Geologe und Wissenschaftsjournalist <a href="http://atlantisforschung.de/index.php?title=Mario_Tozzi">Mario Tozzi</a> gewonnen – so gesehen war die dritte Wanderung durch den Steinbruch sicher nicht die letzte, denn es ist schon spannend, was nach hunderten Jahren Abbau des Kaolins aus einer der schönsten Gegenden Liparis mit herrlichem Blick auf die Küstenlinie und die Inseln Salina, Filicudi und Alicudi wird – richtiges Wetter einmal vorausgesetzt…</p>
<p><a title="Ginster und Meer" href="https://www.flickr.com/gp/stip/4gCL12" data-flickr-embed="true"><img class="alignleft" src="https://i1.wp.com/c1.staticflickr.com/5/4255/35212201581_d6118f4dd4_n.jpg?resize=320%2C320&#038;ssl=1" alt="Ginster und Meer" data-recalc-dims="1" /></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script>Nach dem Kaolin-Steinbruch geht&#8217;s bergab mit wechselnden Blickrichtungen – will heißen: der Weg mäandert durchs Gelände, und man sieht abwechselnd das Meer (hin und wieder mit einem Schiff garniert) und dann wieder die Berge. Und zwischendrein die Landschaft mit (im Mai) reichlich blühenden Ginster. Diese gelben Tupfer auf dem grünen Hang machen sich einfach nur gut! Auch und gerade im sich langsam etwas lichtenden Dunst des Scirocco, denn hin und wieder kommt die Sonne durch und lässt den Ginster umso mehr leuchten. Draußen auf dem Meer hat sich das neue Wetter noch nicht rumgesprochen. Himmel und Wasser schimmern zwar schon bläulich, aber die wahre Postkartenpracht ist das nicht. Zum Ausgleich sehen wir gleich zwei Schiffe: die Fähre der Siremar auf dem Weg nach Rinella (Salina), ein Aliscafo in Gegenrichtung.</p>
<p>Unsere Baumgruppe fügt der Landschaft die dunkelsten Grünflecken hinzu. Auf den Schatten verzichten wir – bergab strengt&#8217;s eben nicht so an, wobei schon klar ist: von nun an geht&#8217;s bergauf. Erst langsam und vergnüglich, später dann heftiger.  Im gemütlichen Teil lohnt der Blick zurück, weil immer mal wieder Salina auftaucht und das mit der Küste dieses Teils von Lipari ein <em>perfect match</em> ergibt. Ludwig Salvator, der landeskundlich engagierte Erzherzog Österreichs, hat die Inseln genauestens beschrieben und auch mit Bildern versehen. Insgesamt acht Bände sind zwischen 1893 und 1896 in Prag erschienen – zu jeder Insel einer und ein zusammenfassender, hauptsächlich statistischer Band. Die Bilder hat Ludwig Salvator selbst &#8222;mit stenografischem Bleistift oder Feder … nach der Natur gezeichnet&#8220;, für den Druck wurden sie dann von Prager Holzschneidern geschnitten. Eins der Bilder von 1894 hat es (neben eigenen Fotos aus den Jahren 2007, 2011 und 2017) in die Collage geschafft.</p>
<p><a title="Kakteen" href="https://www.flickr.com/gp/stip/326zJD" data-flickr-embed="true"><img class="alignleft" src="https://i1.wp.com/c1.staticflickr.com/5/4199/34531346703_e50fa337ca_n.jpg?resize=320%2C160&#038;ssl=1" alt="Kakteen" data-recalc-dims="1" /></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script><a title="Blumen" href="https://www.flickr.com/gp/stip/6R5z54" data-flickr-embed="true"><img class="alignleft" src="https://i1.wp.com/c1.staticflickr.com/5/4225/34954175390_1c88def1b7_n.jpg?resize=320%2C160&#038;ssl=1" alt="Blumen" data-recalc-dims="1" /></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script>Der Weg entlang der Westküste ist von der bequemen Art: kaum Steigung, gut zu laufen – ein blütenreicher Spaziergang, der auch immer wieder nette Ausblicke bietet. Man sieht ja immer viel zu wenig aufs Meer – hier geht das im Vorübergehen. Und wenn es gerade nicht blüht, bleiben die Kakteen, die sich manchmal zu bizarren bzw. allzu menschlich oder tierisch wirkenden Formen hinreißen lassen. Mit anderen Worten: man kommt kaum voran, weil die Kamera stets flüstert, man solle sie doch bitte nicht so hängen lassen und gefälligst Bilder machen. Na gut…</p>
<p><a title="Westküste mit Salina im Hintergrund" href="https://www.flickr.com/gp/stip/238327" data-flickr-embed="true"><img class="alignleft" src="https://i2.wp.com/c1.staticflickr.com/5/4232/34536677253_bd6a988d07_n.jpg?resize=320%2C118&#038;ssl=1" alt="Westküste mit Salina im Hintergrund" data-recalc-dims="1" /></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script>Eine alte Brücke überquert das <em>Vallone dei Lacci</em> – das Tal der Schnürsenkel – ein schöner Name für ein Tal, das man kaum bemerkt und gar nicht so recht weiß, was es da aufwändig zu überbrücken gibt. Direkt danach scheint es Fördergelder für schöne Wege gegeben zu haben: aus dem sehr naturnahen Weg wird ein vorzüglichst gepflasterter, und an der Spitze des Felsens, den man erst einmal 500 Meter Richtung Meer und dann etwas weiter südlich parallel dazu wieder zurück geht, gibt es sogar einen Rastplatz mit Bank. Man kann auch bis nah an den hier rund 30 Meter abfallenden Rand der Insel gehen – eine Holzabsperrung verhindert unschöne Abstürze beim Blick auf den Fels <em>Pietra del Bagno</em>, der offensichtlich ein letztes Aufbäumen des Felsrückens ist, den wir gerade umrunden. In die andere Richtung blickend erkennt man in einem Kilometer Entfernung schon das nächste Ziel: die <em>Terme di San Calogero</em>, die 150 Meter höher liegt. Auf dem Weg dahin bestimmen noch einmal Blumen das Bild – vor allem auf einer Wiese mit einer wilden Mischung bunt blühender Blumen.</p>
<p><a title="Terme di San Calogero" href="https://www.flickr.com/gp/stip/d6c4x8" data-flickr-embed="true"><img class="alignleft" src="https://i2.wp.com/c1.staticflickr.com/5/4197/34962339680_46370ea714_n.jpg?resize=320%2C213&#038;ssl=1" alt="Terme di San Calogero" data-recalc-dims="1" /></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script>Das gelbe Gebäude der Terme stammt (<em>vermutlich</em>, lese ich in der italienischen Wikipedia) aus dem Jahr 1872. Gut 103 Jahre später wurde sie geschlossen und verfiel seitdem – so erlebten wir das Gebäude bei den ersten beiden Wanderungen 2007 und 2011. In diesem Jahr die Überraschung: ein handgeschriebenes Schild verwies auf den <em>Parco Terme</em> und lockte mit dem Zusatz: freier Eintritt. Und das täglich außer sonntags von 10 bis 18 Uhr. Freiwillige einer Kooperative kümmern sich, wenn nicht viel los ist, gibt es sogar eine Führung, ebenfalls kostenlos – aber es gibt ja die Möglichkeit zu spenden (oder, um einen Beitrag zu leisten, sich den musealen Teil im oberen Stockwerk gegen Bezahlung anzusehen). Bei der kleinen Führung erfährt man, dass 1872 als Merk-Zahl viel zu kurz gesprungen ist. Eigentlich ist das Bad von San Calogero nämlich das älteste (oder zumindest eines der ältesten) Spa der Welt. Hinter dem gelben Gebäude befindet sich ein kleiner Tholos, ein Beispiel der mykenischen Architektur (Handelsbeziehungen hat es z.B. im 17. bis 15. Jahrhundert v. Chr. zwischen den Bewohnern des <a href="http://stipvisiten.de/2014/07/capo-graziano/">Capo Graziano</a> auf Filicudi und Mykene gegeben). Und siehe da: nach 3.500 Jahren gibt es da immer noch Thermalwasser. Es hat einen fast neutralen pH-Wert, und mit den Inhaltsstoffen Salz-Sulfat-Hydrogencarbonat-Natrium ist angeblich in der Lage, Arthritis und allerlei (oder gar alle erdenklichen?) Hautkrankheiten zu heilen. Wie auch immer: das Wasser, das mit etwas über 50 Grad sprudelt, fühlt sich gut an. Aber, lernen wir: eigentlich darf man es ja gar nicht anfassen, denn es handelt sich schließlich um ein archäologisches Denkmal…</p>
<p><a title="Angelo" href="https://www.flickr.com/gp/stip/ei8uJ3" data-flickr-embed="true"><img class="alignleft" src="https://i0.wp.com/c1.staticflickr.com/5/4202/35349583535_c387b90523_n.jpg?resize=320%2C180&#038;ssl=1" alt="Angelo" data-recalc-dims="1" /></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script>Vieles von dem, was wir bei der offiziellen Führung erfuhren, wussten wir übrigens schon – denn noch bevor wir die Stufen runter zum offiziellen Eingang gingen, hatte uns <em>Angelo</em> abgefangen. Angelo stand <em>schon immer</em> mit seinem Auto vor der Terme, wie ein Blick ins Fotoarchiv offenbart. Er bot allerlei Schnickschnack (darunter Obsidian und Bimsstein) und vor allem sich selbst an: als Wanderführer über die Insel allgemein und als Erklärer der Terme und ihrer Geschichte im Besonderen. In einer eigenwilligen Mischung aus überwiegend italienisch mit einigen englischen und deutschen Brocken dazwischen und mit Hilfe seiner Hände und eines bebilderten Lipari-Buches erklärte er uns den antiken Teil des Objekts – von außerhalb. Wir verstanden vielleicht ein Achtel der Hälfte von allem, fanden Angelo aber irgendwie symphatisch. Und als er dann mit einer abgeschnittenen 2-Liter-Plastikflasche an einem Tau los stapfte, folgten wir gespannt. Geschickt schwenkte er die Plasteflasche am Tau durch die offene Tür ins Haus mit dem Wasser und füllte sie, um uns das Wasser über die Hände zu schütten und all die heilenden Wirkungen dabei zu erklären. Sicher nicht ganz legal, aber wir fanden&#8217;s gut (und die Freiwilligen der Kooperative scheinen&#8217;s zumindest zu dulden, denn Heimlichkeit war nicht im Spiel). Wir kauften dann aus dem Kofferraum des Renault von Angelo eine Flasche selbst gemachten Malvasia. Kein Vergleich zu den feinen Malvasias von der <a href="http://stipvisiten.de/2017/06/alberello-bestes-training-fuer-die-weinreben/">Tenuta di Castellaro</a>, <a href="http://stipvisiten.de/2014/06/wir-machen-wein-und-malvasia/">Hauner</a> &amp; Co – aber sauber und ursprünglich, somit eine ehrliche Empfehlung (auch wenn keine Zeit für die Individualführung mit Angelo ist).</p>
<p><a title="Pianoconte" href="https://www.flickr.com/photos/stip/35362700215/in/dateposted/" data-flickr-embed="true"><img class="alignleft" src="https://i2.wp.com/c1.staticflickr.com/5/4288/35362700215_25e8981754_n.jpg?resize=320%2C213&#038;ssl=1" alt="Pianoconte" data-recalc-dims="1" /></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script>Von den Termen geht es aufwärts nach <em>Pianoconte</em>. Der Aufstieg ist erträglich, weil es immer was zu sehen gibt. Erst ist, wie Nina Hagen es schon für Hiddensee besang, noch Landschaft da. Mit Mohnblüten, Zitronenbäumen, einsam vor sich hin rostenden Toren und derlei Dingen. Aber dann folgen zunehmend Häuser der Siedlung <em>Pianoconte</em>. Hier kann man, wenn die Zeit passt, richtig gut essen – oder, wenn man im zeitlichen Tal zwischen <em>pranzo</em> und <em>cena</em> aufschlägt, in der <em>Cin Cin Bar</em> sich ein Stück Pizza warm machen lassen zum erfrischend kalten Weißwein (wobei der Wirt zwei Flaschen gut gekühlt hatte und uns alternativ anbot. Wir probierten, weil am Ende der Tour nicht so entscheidungsfreudig, erst ein Glas vom einen und dann eins vom anderen – beide waren gut!). Derlei trefflich gestärkt beschlossen wir, nicht den Bus nach Lipari direkt gegenüber der Bar zu besteigen, sondern noch durch das 1082-Seelen-Dorf (<a href="http://italia.indettaglio.it/eng/sicilia/messina_lipari_pianoconte.html">Quelle</a>) zu gehen bis zum Aussichtspunkt <a href="http://stipvisiten.de/2014/01/quattro-occhi-auf-lipari/">Quattrocchi</a> – eine gute Entscheidung. Denn wo raunen sich schon zwei wackere Schulknaben ein anerkennendes &#8222;è italiano!&#8220; zu, nur weil man ihr weltoffenes &#8222;hello!&#8220; mit einem italienischen &#8222;ciao!&#8220; erwidert? Das war dann auch schon das aufregendste Ereignis des Bummels – der Rest war Eintauchen in ein Dorf. Die Kirche <em>Santa Croce</em> steht offen, wir lassen die Kühle des Raums und die Ausgestaltung ein wenig auf uns wirken, dann bummeln wir durch die Straße Richtung Friedhof. Gleich außerhalb der Bebauung hat man einen schönen Blick auf die Stadt Lipari (bei uns immer noch durch den wüstenstaubigen Scirocco im Wortsinne getrübt.), im Nahbereich locken Mohnblumen, Ginster, Weinfelder und Katzen. Der Weg mündet oberhalb des Aussichtspunkts Quattrocchi – und wir stellen fest: von hier ist es noch schöner. Zumindest bei klarer Sicht…</p>
<p>[Gewandert: 11. Mai 2007 | 11. Mai 2011 | 13. Mai 2017 (Datum der Karte)]</p>
<div id="lmm_7b0e2543" style="width:640px;" class="mapsmarker markermap marker-336">
<div id="lmm_panel_7b0e2543" class="lmm-panel" style="background:#efefef;">
<div id="lmm_panel_api_7b0e2543" class="lmm-panel-api"><a href="https://maps.google.de/maps?daddr=Lipari&amp;t=m&amp;layer=1&amp;doflg=ptk&amp;om=0" target="_blank" title="Wegbeschreibung berechnen"><img alt="Wegbeschreibung berechnen" src="https://i0.wp.com/stipvisiten.de/wp-content/plugins/leaflet-maps-marker-pro/inc/img/icon-car.png?resize=14%2C14" class="lmm-panel-api-images" data-recalc-dims="1" /></a><a href="http://stipvisiten.de/maps/kml/marker/336/?markername=show" style="text-decoration:none;" title="Als KML-Datei für Google Earth/Goolge Maps exportieren"><img src="https://i2.wp.com/stipvisiten.de/wp-content/plugins/leaflet-maps-marker-pro/inc/img/icon-kml.png?resize=14%2C14" alt="Als KML-Datei für Google Earth/Goolge Maps exportieren" class="lmm-panel-api-images" data-recalc-dims="1" /></a><a href="http://stipvisiten.de/maps/fullscreen/marker/336/" style="text-decoration:none;" title="Standalone-Karte im Vollbild-Modus öffnen" target="_blank"><img src="https://i1.wp.com/stipvisiten.de/wp-content/plugins/leaflet-maps-marker-pro/inc/img/icon-fullscreen.png?resize=14%2C14" alt="Standalone-Karte im Vollbild-Modus öffnen" class="lmm-panel-api-images" data-recalc-dims="1" /></a><a href="http://stipvisiten.de/maps/qr/marker/336/" target="_blank" title="QR Code-Bild für Standalone-Vollbild-Kartenlink erstellen" rel="nofollow"><img src="https://i2.wp.com/stipvisiten.de/wp-content/plugins/leaflet-maps-marker-pro/inc/img/icon-qr-code.png?resize=14%2C14" alt="QR Code-Bild für Standalone-Vollbild-Kartenlink erstellen" class="lmm-panel-api-images" data-recalc-dims="1" /></a><a href="http://stipvisiten.de/maps/wikitude/marker/336/" style="text-decoration:none;" title="Als ARML für Wikitude Augmented-Reality Browser exportieren" target="_blank"><img src="https://i2.wp.com/stipvisiten.de/wp-content/plugins/leaflet-maps-marker-pro/inc/img/icon-wikitude.png?resize=14%2C14" alt="Als ARML für Wikitude Augmented-Reality Browser exportieren" class="lmm-panel-api-images" data-recalc-dims="1" /></a></div><div id="lmm_panel_text_7b0e2543" class="lmm-panel-text" style="font-weight:bold;color:#373737;">Cave di Caolino – Therme - Pianoconte</div></div>
<div id="lmm_map_7b0e2543" class="lmm-map" style="background:#f6f6f6;border:1px solid #ccc;height:320px; overflow:hidden;padding:0;"><p style="font-size:80%;color:#9f9e9e;margin-left:5px;" class="lmm-loading">Karte wird geladen - bitte warten...<noscript><br/><strong>Karte konnte nicht geladen werden - bitte aktivieren Sie Javascript!</strong><br/><a style="text-decoration:none;" href="https://www.mapsmarker.com/js-disabled" target="_blank">&rarr; mehr Informationen</a></noscript></p></div>
<div id="gpx-panel-7b0e2543" class="gpx-panel" style="display:block; background: #efefef;">
<label for="gpx-name">Routenname:</label> <span id="gpx-name" class="gpx-name"></span> <span class="gpx-delimiter">|</span> <label for="gpx-start">Start:</label> <span id="gpx-start" class="gpx-start"></span> <span class="gpx-delimiter">|</span> <label for="gpx-distance">Distanz:</label> <span id="gpx-distance"><span class="gpx-distance"></span> km</span> <span class="gpx-delimiter">|</span> <label for="gpx-duration-total">Dauer:</label> <span id="gpx-duration-total" class="gpx-duration-total"></span>  <span class="gpx-delimiter">|</span> <label for="gpx-avpace">&#216;&nbsp;Geschwindigkeit:</label> <span id="gpx-avpace"><span class="gpx-avpace"></span>/km</span> <span class="gpx-delimiter">|</span> <label for="gpx-elevation">Höhe:</label> <span id="gpx-elevation"> +<span class="gpx-elevation-gain"></span>m -<span class="gpx-elevation-loss"></span>m (netto: <span class="gpx-elevation-net"></span>m)</span> <span class="gpx-delimiter">|</span> <span id="gpx-download"><a href="http://stipvisiten.de/maps/download/?map_type=marker&map_id=336&format=gpx" title="GPX-Datei herunterladen">GPX-Datei herunterladen <img src="https://i0.wp.com/stipvisiten.de/wp-content/plugins/leaflet-maps-marker-pro/inc/img/icon-download-gpx.png?resize=10%2C10" alt="GPX-Datei herunterladen" class="lmm-icon-download-gpx" data-recalc-dims="1"></a></span>
</div><div style='display:none' id='lmm_map_7b0e2543-popuptext-hidden'><p><a href="http://stipvisiten.de/2017/06/von-den-cave-di-caolino-ueber-die-terme-nach-quattrocchi/">Wanderung</a> bei den STIPvisiten</p><div class='popup-directions' style='border-top:1px solid #f0f0e7;padding-top:5px;margin-top:5px;clear:both;'>Lipari (<a href=http://maps.google.de/maps?daddr=Lipari&t=m&layer=1&doflg=ptk&om=0 target='_blank' title='Wegbeschreibung berechnen'>Routenplaner</a>)</div></div>
<div id="lmm_geo_tags_7b0e2543" class="lmm-geo-tags geo">
<span class="paneltext">Cave di Caolino – Therme - Pianoconte</span>
<span class="latitude">38.497534</span>, <span class="longitude">14.918919</span>
<span class="popuptext">Wanderung bei den STIPvisitenLipari (Routenplaner)</span>
</div>
<div class="lmm-preload-area"></div>
</div>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><span class="printfriendly-text2 printandpdf"><img style="border:none;margin-right:6px;display:inline-block" src="https://i1.wp.com/cdn.printfriendly.com/pf-print-icon.gif?resize=16%2C15&#038;ssl=1" alt="Print Friendly Version of this page" data-recalc-dims="1" />Print <img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin:0 6px;display:inline-block" src="https://i1.wp.com/cdn.printfriendly.com/pf-pdf-icon.gif?resize=12%2C12&#038;ssl=1" alt="Get a PDF version of this webpage" data-recalc-dims="1" />PDF</span></a></div></div>
<div class="wp_rp_wrap  wp_rp_modern" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Mehr lesenswerte Beiträge</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-54829" data-post-type="none" ><a href="http://stipvisiten.de/2017/06/alberello-bestes-training-fuer-die-weinreben/" class="wp_rp_thumbnail"><img src="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2017/06/tenuta-di-castellaro-header.jpg?resize=150%2C150" alt="Alberello: Bestes Training für die Weinreben" data-recalc-dims="1" /></a><a href="http://stipvisiten.de/2017/06/alberello-bestes-training-fuer-die-weinreben/" class="wp_rp_title">Alberello: Bestes Training für die Weinreben</a> <small class="wp_rp_excerpt">

Wir stehen auf der Terrasse der Tenuta di Castellaro mit Blick Richtung Sonnenuntergang, den man hier unterhalb von Quattropani auf der Äolen-Insel Lipari fast [&hellip;]</small></li><li data-position="1" data-poid="in-13088" data-post-type="none" ><a href="http://stipvisiten.de/2014/07/wir-tranken-die-asche-des-vulcans/" class="wp_rp_thumbnail"><img src="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2014/07/degustazione-header.jpg?resize=150%2C150" alt="Wir tranken die Asche des Vulcans" data-recalc-dims="1" /></a><a href="http://stipvisiten.de/2014/07/wir-tranken-die-asche-des-vulcans/" class="wp_rp_title">Wir tranken die Asche des Vulcans</a> <small class="wp_rp_excerpt">

Ach, die Norditaliener. Sie sind ja so viel reicher als die im Süden. Aber deswegen sind sie ja nicht schlechter! Der eine oder andere kam irgendwann mal in [&hellip;]</small></li><li data-position="2" data-poid="in-13477" data-post-type="none" ><a href="http://stipvisiten.de/2014/07/aussichtsreiche-paradetour-auf-lipari/" class="wp_rp_thumbnail"><img src="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2014/07/Lipari-vom-MSAngelo-header.jpg?resize=150%2C150" alt="Aussichtsreiche Paradetour auf Lipari" data-recalc-dims="1" /></a><a href="http://stipvisiten.de/2014/07/aussichtsreiche-paradetour-auf-lipari/" class="wp_rp_title">Aussichtsreiche Paradetour auf Lipari</a> <small class="wp_rp_excerpt">

Die Wanderung von Pianoconte über Quattropani nach Acquacalda ist so etwas wie die Paradetour auf der Insel Lipari. Na gut, das könnte für mindestens [&hellip;]</small></li><li data-position="3" data-poid="in-54841" data-post-type="none" ><a href="http://stipvisiten.de/2017/06/im-namen-der-windrose/" class="wp_rp_thumbnail"><img src="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2017/06/Eolo-header.jpg?resize=150%2C150" alt="Im Namen der Windrose" data-recalc-dims="1" /></a><a href="http://stipvisiten.de/2017/06/im-namen-der-windrose/" class="wp_rp_title">Im Namen der Windrose</a> <small class="wp_rp_excerpt">

Wenn einer gut blasen kann, dann ist es der junge Eolo. Mal bläst er warm von unten, mal stürmisch von oben. Anderntags kommt er von links, dann wieder von [&hellip;]</small></li><li data-position="4" data-poid="in-10440" data-post-type="none" ><a href="http://stipvisiten.de/2014/01/lipari-zwischen-bims-und-kaolin/" class="wp_rp_thumbnail"><img src="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2014/01/sunrise-lipari-header.jpg?resize=150%2C150" alt="Lipari zwischen Bims und Kaolin" data-recalc-dims="1" /></a><a href="http://stipvisiten.de/2014/01/lipari-zwischen-bims-und-kaolin/" class="wp_rp_title">Lipari zwischen Bims und Kaolin</a> <small class="wp_rp_excerpt">

Die Fischer sind schon unterwegs, na klar. Aber sie haben keinen Blick für das morgendliche Schauspiel, wenn sich die Sonne als roter Feuerball aus dem Meer [&hellip;]</small></li><li data-position="5" data-poid="in-54804" data-post-type="none" ><a href="http://stipvisiten.de/2017/06/spaghetti-im-restaurant-am-ende-der-welt/" class="wp_rp_thumbnail"><img src="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2017/05/Zucco-Grande-header.jpg?resize=150%2C150" alt="Spaghetti im Restaurant am Ende der Welt" data-recalc-dims="1" /></a><a href="http://stipvisiten.de/2017/06/spaghetti-im-restaurant-am-ende-der-welt/" class="wp_rp_title">Spaghetti im Restaurant am Ende der Welt</a> <small class="wp_rp_excerpt">

Auf nichts kann man sich mehr verlassen. Nicht mal verlassene und aufgegebene Dörfer sind das, was sie mal waren. Sie geben den morbiden Charme des Verfalls [&hellip;]</small></li></ul></div></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://stipvisiten.de/2017/06/von-den-cave-di-caolino-ueber-die-terme-nach-quattrocchi/?share=email" target="_blank" title="Klick, um dies einem Freund per E-Mail zu senden"><span>E-Mail</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-54887" class="share-facebook sd-button share-icon" href="http://stipvisiten.de/2017/06/von-den-cave-di-caolino-ueber-die-terme-nach-quattrocchi/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-54887" class="share-google-plus-1 sd-button share-icon" href="http://stipvisiten.de/2017/06/von-den-cave-di-caolino-ueber-die-terme-nach-quattrocchi/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-54887" class="share-twitter sd-button share-icon" href="http://stipvisiten.de/2017/06/von-den-cave-di-caolino-ueber-die-terme-nach-quattrocchi/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://stipvisiten.de/tag/2017/" rel="tag">2017</a></li><li><a href="http://stipvisiten.de/tag/cave-de-caolino/" rel="tag">Cave de Caolino</a></li><li><a href="http://stipvisiten.de/tag/cin-cin-bar/" rel="tag">Cin Cin Bar</a></li><li><a href="http://stipvisiten.de/tag/lipari/" rel="tag">Lipari</a></li><li><a href="http://stipvisiten.de/tag/massimo-lentsch/" rel="tag">Massimo Lentsch</a></li><li><a href="http://stipvisiten.de/tag/parco-di-terme/" rel="tag">Parco di Terme</a></li><li><a href="http://stipvisiten.de/tag/pianoconte/" rel="tag">Pianoconte</a></li><li><a href="http://stipvisiten.de/tag/quattrocchi/" rel="tag">Quattrocchi</a></li><li><a href="http://stipvisiten.de/tag/reise2017/" rel="tag">Reise2017</a></li><li><a href="http://stipvisiten.de/tag/tenuta-di-castellaro/" rel="tag">Tenuta di Castellaro</a></li><li><a href="http://stipvisiten.de/tag/terme-di-san-calogero/" rel="tag">Terme di San Calogero</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://stipvisiten.de/2017/06/alberello-bestes-training-fuer-die-weinreben/" rel="prev"><img width="80" height="60" src="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2017/06/tenuta-di-castellaro-header.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2017/06/tenuta-di-castellaro-header.jpg?resize=326%2C245 326w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2017/06/tenuta-di-castellaro-header.jpg?resize=80%2C60 80w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2017/06/tenuta-di-castellaro-header.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2017/06/tenuta-di-castellaro-header.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="54839" data-permalink="http://stipvisiten.de/2017/06/alberello-bestes-training-fuer-die-weinreben/tenuta-di-castellaro-header/" data-orig-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2017/06/tenuta-di-castellaro-header.jpg?fit=1500%2C432" data-orig-size="1500,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tenuta-di-castellaro-header" data-image-description="" data-medium-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2017/06/tenuta-di-castellaro-header.jpg?fit=560%2C161" data-large-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2017/06/tenuta-di-castellaro-header.jpg?fit=1200%2C346" /><span>Vorheriger</span><p>Alberello: Bestes Training für die Weinreben</p></a></div>
</nav>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Hinterlasse jetzt einen Kommentar				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/von-den-cave-di-caolino-ueber-die-terme-nach-quattrocchi/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://stipvisiten.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="nope"  id="5348c71ad3"  name="fb442bc326"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "8bce2badf761bad14122b68bfed1ed81" );document.getElementById("5348c71ad3").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='54887' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_custom_posts-9" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://stipvisiten.de/category/reisen/italien/sardinien/" class="mh-widget-title-link">Sardinien</a></span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-large clearfix post-50257 post type-post status-publish format-standard has-post-thumbnail category-sardinien category-sardinien-italien-restaurant-besuche tag-2186 tag-agriturismo-i-mandorli tag-culurgiones tag-ogliastra tag-porcetto-arrosto tag-sardinien tag-spanferkel">
							<div class="mh-custom-posts-large-inner clearfix">
																	<figure class="mh-custom-posts-thumb-xl">
										<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://stipvisiten.de/2015/10/grandiose-geschmackserlebnisse/" title="Grandiose Geschmackserlebnisse"><img width="326" height="245" src="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2015/10/iMandorle-header.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2015/10/iMandorle-header.jpg?resize=174%2C131 174w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2015/10/iMandorle-header.jpg?resize=300%2C225 300w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2015/10/iMandorle-header.jpg?resize=70%2C53 70w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2015/10/iMandorle-header.jpg?zoom=2&amp;resize=326%2C245 652w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2015/10/iMandorle-header.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="50268" data-permalink="http://stipvisiten.de/2015/10/grandiose-geschmackserlebnisse/imandorle-header/" data-orig-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2015/10/iMandorle-header.jpg?fit=1500%2C432" data-orig-size="1500,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="iMandorle-header" data-image-description="" data-medium-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2015/10/iMandorle-header.jpg?fit=560%2C161" data-large-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2015/10/iMandorle-header.jpg?fit=1200%2C346" />										</a>
																			</figure>
																<div class="mh-custom-posts-content">
									<div class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://stipvisiten.de/2015/10/grandiose-geschmackserlebnisse/" title="Grandiose Geschmackserlebnisse">
												Grandiose Geschmackserlebnisse											</a>
										</h3>
										<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2015/10/">1. Oktober 2015</a></span>
</div>
									</div>
									<div class="mh-excerpt">Die Ruhe hat einen Namen. Aber um den Agriturismo I Mandorli zu finden, braucht man entweder Leute, die sich auskennen – oder die genauen Koordinaten fürs Navigationsgerät. Wir wählten Variante eins und konnten vom Rücksitz <a class="mh-excerpt-more" href="http://stipvisiten.de/2015/10/grandiose-geschmackserlebnisse/" title="Grandiose Geschmackserlebnisse">[...]</a></div>								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-5721 post type-post status-publish format-standard has-post-thumbnail category-sardinien category-wein-und-winzer tag-2575 tag-besuch-beim-winzer tag-cantina-mesa tag-gavino-sanna tag-sardinien">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://stipvisiten.de/2013/01/die-weine-der-cantina-mesa/" title="Die Weine der Cantina Mesa"><img width="80" height="60" src="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2013/01/cantina-mesa-header.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2013/01/cantina-mesa-header.jpg?resize=174%2C131 174w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/01/cantina-mesa-header.jpg?resize=301%2C226 301w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/01/cantina-mesa-header.jpg?resize=70%2C53 70w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2013/01/cantina-mesa-header.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="5723" data-permalink="http://stipvisiten.de/2013/01/die-weine-der-cantina-mesa/cantina-mesa-header/" data-orig-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2013/01/cantina-mesa-header.jpg?fit=1000%2C288" data-orig-size="1000,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright: Ulrich van Stipriaan&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="cantina-mesa-header" data-image-description="&lt;p&gt;Cantina Mesa, Sardinien&lt;/p&gt;
" data-medium-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2013/01/cantina-mesa-header.jpg?fit=560%2C161" data-large-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/01/cantina-mesa-header.jpg?fit=1000%2C288" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://stipvisiten.de/2013/01/die-weine-der-cantina-mesa/" title="Die Weine der Cantina Mesa">
										Die Weine der Cantina Mesa									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2013/01/">17. Januar 2013</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-50357 post type-post status-publish format-standard has-post-thumbnail category-sardinien tag-2186 tag-bari-sardo tag-bosco-seleni tag-domus-de-janas tag-gigantengrab tag-nuraghe tag-nuraghe-ardasai tag-nuraghe-sortali-e-su-monti tag-nuraghe-sellersu tag-ogliastra tag-sardinien tag-tortoli">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://stipvisiten.de/2015/10/auf-den-spuren-der-nuraghen/" title="Auf den Spuren der Nuraghen"><img width="80" height="60" src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2015/10/Nuraghen-Ogliastra-Header.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2015/10/Nuraghen-Ogliastra-Header.jpg?resize=174%2C131 174w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2015/10/Nuraghen-Ogliastra-Header.jpg?resize=300%2C225 300w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2015/10/Nuraghen-Ogliastra-Header.jpg?resize=70%2C53 70w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2015/10/Nuraghen-Ogliastra-Header.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="50359" data-permalink="http://stipvisiten.de/2015/10/auf-den-spuren-der-nuraghen/nuraghen-ogliastra-header/" data-orig-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2015/10/Nuraghen-Ogliastra-Header.jpg?fit=1500%2C432" data-orig-size="1500,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a9 Ulrich van Stipriaan&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nuraghen-Ogliastra-Header" data-image-description="" data-medium-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2015/10/Nuraghen-Ogliastra-Header.jpg?fit=560%2C161" data-large-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2015/10/Nuraghen-Ogliastra-Header.jpg?fit=1200%2C346" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://stipvisiten.de/2015/10/auf-den-spuren-der-nuraghen/" title="Auf den Spuren der Nuraghen">
										Auf den Spuren der Nuraghen									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2015/10/">16. Oktober 2015</a></span>
</div>
							</div>
						</li>			</ul></div><div id="mh_magazine_custom_posts-10" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://stipvisiten.de/category/reisen/amsterdam/" class="mh-widget-title-link">Amsterdam</a></span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-large clearfix post-2281 post type-post status-publish format-standard has-post-thumbnail category-amsterdam category-duet-und-dat tag-amsterdam tag-niederlaendisch tag-sprache">
							<div class="mh-custom-posts-large-inner clearfix">
																	<figure class="mh-custom-posts-thumb-xl">
										<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://stipvisiten.de/2012/02/gut-gesagt/" title="Gut gesagt!"><img width="326" height="245" src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2012/05/amsterdam-header_0684.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2012/05/amsterdam-header_0684.jpg?resize=174%2C131 174w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2012/05/amsterdam-header_0684.jpg?resize=301%2C226 301w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2012/05/amsterdam-header_0684.jpg?resize=70%2C53 70w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2012/05/amsterdam-header_0684.jpg?zoom=2&amp;resize=326%2C245 652w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2012/05/amsterdam-header_0684.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="3213" data-permalink="http://stipvisiten.de/amsterdam-header_0684-jpg/" data-orig-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2012/05/amsterdam-header_0684.jpg?fit=1000%2C288" data-orig-size="1000,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Ulrich van Stipriaan TU Dresden&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="amsterdam-header_0684.jpg" data-image-description="&lt;p&gt;Amsterdam&lt;/p&gt;
" data-medium-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2012/05/amsterdam-header_0684.jpg?fit=560%2C161" data-large-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2012/05/amsterdam-header_0684.jpg?fit=1000%2C288" />										</a>
																			</figure>
																<div class="mh-custom-posts-content">
									<div class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://stipvisiten.de/2012/02/gut-gesagt/" title="Gut gesagt!">
												Gut gesagt!											</a>
										</h3>
										<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2012/02/">18. Februar 2012</a></span>
</div>
									</div>
									<div class="mh-excerpt">Die Menschen in Amsterdam sind freundliche Leute. Nur manchmal gucken sie etwas genervt – Fußballer können da ebenso ein Lied von singen wie Sprachwissenschaftler, obwohl die ja sonst kaum Berührungspunkte haben. Fußball interessiert uns nicht so, <a class="mh-excerpt-more" href="http://stipvisiten.de/2012/02/gut-gesagt/" title="Gut gesagt!">[...]</a></div>								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-3142 post type-post status-publish format-standard has-post-thumbnail category-amsterdam category-amsterdam-restaurant-besuche tag-all-you-can-eat tag-amsterdam tag-kategorie-sushi tag-restaurantbesuch tag-restaurantkritik tag-spui tag-tokyo-caf">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://stipvisiten.de/2012/05/koestliche-sushi-und-sashimi-zum-sattwerden/" title="Köstliche Sushi und Sashimi zum Sattwerden"><img width="80" height="60" src="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2012/05/tokyo-header.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2012/05/tokyo-header.jpg?resize=174%2C131 174w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2012/05/tokyo-header.jpg?resize=301%2C226 301w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2012/05/tokyo-header.jpg?resize=70%2C53 70w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2012/05/tokyo-header.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="3148" data-permalink="http://stipvisiten.de/2012/05/koestliche-sushi-und-sashimi-zum-sattwerden/tokyo-header/" data-orig-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2012/05/tokyo-header.jpg?fit=1000%2C288" data-orig-size="1000,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="tokyo-header" data-image-description="&lt;p&gt;Sushi, Amsterdam, Tokyo, Restaurantbesuch&lt;/p&gt;
" data-medium-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2012/05/tokyo-header.jpg?fit=560%2C161" data-large-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2012/05/tokyo-header.jpg?fit=1000%2C288" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://stipvisiten.de/2012/05/koestliche-sushi-und-sashimi-zum-sattwerden/" title="Köstliche Sushi und Sashimi zum Sattwerden">
										Köstliche Sushi und Sashimi zum Sattwerden									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2012/05/">11. Mai 2012</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-3472 post type-post status-publish format-standard has-post-thumbnail category-amsterdam category-amsterdam-restaurant-besuche tag-2575 tag-amsterdam tag-brasserie-klokspijs tag-floris-helbergen tag-restaurantbesuch tag-restaurantkritik">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://stipvisiten.de/2012/06/unterschiedliche-gefuehle-in-der-brasserie-klokspijs/" title="Unterschiedliche Gefühle in der Brasserie Klokspijs"><img width="80" height="60" src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2012/06/klokspijs-header.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2012/06/klokspijs-header.jpg?resize=174%2C131 174w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2012/06/klokspijs-header.jpg?resize=301%2C226 301w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2012/06/klokspijs-header.jpg?resize=70%2C53 70w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2012/06/klokspijs-header.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="3474" data-permalink="http://stipvisiten.de/2012/06/unterschiedliche-gefuehle-in-der-brasserie-klokspijs/klokspijs-header/" data-orig-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2012/06/klokspijs-header.jpg?fit=1000%2C288" data-orig-size="1000,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright: Ulrich van Stipriaan&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="klokspijs-header" data-image-description="&lt;p&gt;Klokspijs, Amsterdam,Restaurantbesuch&lt;/p&gt;
" data-medium-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2012/06/klokspijs-header.jpg?fit=560%2C161" data-large-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2012/06/klokspijs-header.jpg?fit=1000%2C288" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://stipvisiten.de/2012/06/unterschiedliche-gefuehle-in-der-brasserie-klokspijs/" title="Unterschiedliche Gefühle in der Brasserie Klokspijs">
										Unterschiedliche Gefühle <br/>in der Brasserie Klokspijs									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2012/06/">17. Juni 2012</a></span>
</div>
							</div>
						</li>			</ul></div><div id="mh_magazine_custom_posts-11" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://stipvisiten.de/category/reisen/spanien/barcelona-katalonien/" class="mh-widget-title-link">Barcelona</a></span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-large clearfix post-6632 post type-post status-publish format-standard has-post-thumbnail category-barcelona category-barcelona-katalonien tag-barcelona tag-la-cuina-den-garriga tag-restaurantbesuch tag-restaurantkritik">
							<div class="mh-custom-posts-large-inner clearfix">
																	<figure class="mh-custom-posts-thumb-xl">
										<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://stipvisiten.de/2013/05/ein-sehr-schlichtes-vergnuegen/" title="Ein sehr schlichtes Vergnügen"><img width="326" height="245" src="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2013/05/garriga-header.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/05/garriga-header.jpg?resize=174%2C131 174w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2013/05/garriga-header.jpg?resize=301%2C226 301w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2013/05/garriga-header.jpg?resize=70%2C53 70w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2013/05/garriga-header.jpg?zoom=2&amp;resize=326%2C245 652w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2013/05/garriga-header.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="7225" data-permalink="http://stipvisiten.de/2013/05/ein-sehr-schlichtes-vergnuegen/garriga-header/" data-orig-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/05/garriga-header.jpg?fit=1000%2C288" data-orig-size="1000,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright: Ulrich van Stipriaan&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="garriga-header" data-image-description="&lt;p&gt;La cuina d&#8217;en Garriga,Barcelona&lt;/p&gt;
" data-medium-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2013/05/garriga-header.jpg?fit=560%2C161" data-large-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2013/05/garriga-header.jpg?fit=1000%2C288" />										</a>
																			</figure>
																<div class="mh-custom-posts-content">
									<div class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://stipvisiten.de/2013/05/ein-sehr-schlichtes-vergnuegen/" title="Ein sehr schlichtes Vergnügen">
												Ein sehr schlichtes Vergnügen											</a>
										</h3>
										<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2013/05/">29. Mai 2013</a></span>
</div>
									</div>
									<div class="mh-excerpt">Als wir uns im Vorfeld unseres Barcelona-Besuchs so durch die Bücher und Blogs lasen, stießen wir auch auf eine Empfehlung, die gut klang – und da Claudio bei mir als zuverlässige Quelle gilt und der <a class="mh-excerpt-more" href="http://stipvisiten.de/2013/05/ein-sehr-schlichtes-vergnuegen/" title="Ein sehr schlichtes Vergnügen">[...]</a></div>								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-7012 post type-post status-publish format-standard has-post-thumbnail category-barcelona-katalonien tag-antoni-gaud tag-barcelona tag-cccb tag-el-raval tag-macba tag-palau-gueell tag-sant-pau-del-camp">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://stipvisiten.de/2013/05/el-raval-vom-schmuddel-zum-chi-chi/" title="Vom Schmuddel zum Chi Chi"><img width="80" height="60" src="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/05/palau-guell-header.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2013/05/palau-guell-header.jpg?resize=174%2C131 174w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/05/palau-guell-header.jpg?resize=301%2C226 301w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2013/05/palau-guell-header.jpg?resize=70%2C53 70w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/05/palau-guell-header.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="7028" data-permalink="http://stipvisiten.de/2013/05/el-raval-vom-schmuddel-zum-chi-chi/palau-guell-header/" data-orig-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/05/palau-guell-header.jpg?fit=1000%2C288" data-orig-size="1000,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright: Ulrich van Stipriaan&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="palau-guell-header" data-image-description="&lt;p&gt;Barcelona,Palau Güell&lt;/p&gt;
" data-medium-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2013/05/palau-guell-header.jpg?fit=560%2C161" data-large-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2013/05/palau-guell-header.jpg?fit=1000%2C288" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://stipvisiten.de/2013/05/el-raval-vom-schmuddel-zum-chi-chi/" title="Vom Schmuddel zum Chi Chi">
										Vom Schmuddel zum Chi Chi									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2013/05/">10. Mai 2013</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-6629 post type-post status-publish format-standard has-post-thumbnail category-barcelona category-barcelona-katalonien tag-albert-raurich tag-barcelona tag-dos-palillos tag-restaurantbesuch tag-restaurantkritik tag-takeshi-somekawa">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://stipvisiten.de/2013/05/dos-palillos-tapas-mit-staebchen-und-stern/" title="dos palillos: Tapas mit Stäbchen und Stern"><img width="80" height="60" src="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/05/dos-palillos-header.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2013/05/dos-palillos-header.jpg?resize=174%2C131 174w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2013/05/dos-palillos-header.jpg?resize=301%2C226 301w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2013/05/dos-palillos-header.jpg?resize=70%2C53 70w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2013/05/dos-palillos-header.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="6996" data-permalink="http://stipvisiten.de/2013/05/dos-palillos-tapas-mit-staebchen-und-stern/dos-palillos-header/" data-orig-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2013/05/dos-palillos-header.jpg?fit=1000%2C288" data-orig-size="1000,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright: Ulrich van Stipriaan&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="dos-palillos-header" data-image-description="&lt;p&gt;dos palillos, barcelona&lt;/p&gt;
" data-medium-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2013/05/dos-palillos-header.jpg?fit=560%2C161" data-large-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2013/05/dos-palillos-header.jpg?fit=1000%2C288" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://stipvisiten.de/2013/05/dos-palillos-tapas-mit-staebchen-und-stern/" title="dos palillos: Tapas mit Stäbchen und Stern">
										dos palillos: Tapas mit Stäbchen und Stern									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2013/05/">5. Mai 2013</a></span>
</div>
							</div>
						</li>			</ul></div><div id="mh_magazine_custom_posts-13" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://stipvisiten.de/category/reisen/italien/toskana/" class="mh-widget-title-link">Toskana</a></span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-large clearfix post-1091 post type-post status-publish format-standard has-post-thumbnail category-italien-restaurant-besuche category-toskana category-toskana-italien-restaurant-besuche category-wein-und-winzer tag-borgo tag-castello tag-colle-di-val-delsa tag-enoteca-il-salotto tag-palazzo-campana tag-silicio tag-toskana tag-wohnhaus-arnolfo-di-cambio tag-wohnturm">
							<div class="mh-custom-posts-large-inner clearfix">
																	<figure class="mh-custom-posts-thumb-xl">
										<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://stipvisiten.de/2010/11/endlich-glaeser-in-der-richtigen-groesse/" title="Endlich Gläser in der richtigen Größe&#8230;"><img width="326" height="245" src="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2010/11/Colle-Val-dElsa-header.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2010/11/Colle-Val-dElsa-header.jpg?resize=174%2C131 174w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2010/11/Colle-Val-dElsa-header.jpg?resize=301%2C226 301w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2010/11/Colle-Val-dElsa-header.jpg?resize=70%2C53 70w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2010/11/Colle-Val-dElsa-header.jpg?zoom=2&amp;resize=326%2C245 652w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2010/11/Colle-Val-dElsa-header.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="3585" data-permalink="http://stipvisiten.de/2010/11/zauberhafter-huegel-ueber-dem-tal-der-elsa/colle-val-delsa-header/" data-orig-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2010/11/Colle-Val-dElsa-header.jpg?fit=1000%2C288" data-orig-size="1000,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Ulrich van Stipriaan TU Dresden&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Colle-Val-d&#8217;Elsa-header" data-image-description="&lt;p&gt;Toskana, Colle Val dElsa&lt;/p&gt;
" data-medium-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2010/11/Colle-Val-dElsa-header.jpg?fit=560%2C161" data-large-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2010/11/Colle-Val-dElsa-header.jpg?fit=1000%2C288" />										</a>
																			</figure>
																<div class="mh-custom-posts-content">
									<div class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://stipvisiten.de/2010/11/endlich-glaeser-in-der-richtigen-groesse/" title="Endlich Gläser in der richtigen Größe&#8230;">
												Endlich Gläser in der richtigen Größe&#8230;											</a>
										</h3>
										<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2010/11/">6. November 2010</a></span>
</div>
									</div>
									<div class="mh-excerpt">Pietro ist der gute Geist der Enoteca il Salotto. Er ist, wie die meisten guten Vinothek-Inhaber, ein beredter Schauspieler – aber er weiß, wovon er redet. In einem alten Turmhaus aus dem 12. Jahrhundert nimmt die Enoteca das <a class="mh-excerpt-more" href="http://stipvisiten.de/2010/11/endlich-glaeser-in-der-richtigen-groesse/" title="Endlich Gläser in der richtigen Größe&#8230;">[...]</a></div>								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-1088 post type-post status-publish format-standard has-post-thumbnail category-toskana tag-colle-di-val-delsa tag-enoteca-il-salotto tag-pasticeria-mario-barone tag-toskana">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://stipvisiten.de/2010/11/zauberhafter-huegel-ueber-dem-tal-der-elsa/" title="Zauberhafter Hügel über dem Tal der Elsa"><img width="80" height="60" src="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2010/11/Colle-Val-dElsa-header.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2010/11/Colle-Val-dElsa-header.jpg?resize=174%2C131 174w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2010/11/Colle-Val-dElsa-header.jpg?resize=301%2C226 301w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2010/11/Colle-Val-dElsa-header.jpg?resize=70%2C53 70w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2010/11/Colle-Val-dElsa-header.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="3585" data-permalink="http://stipvisiten.de/2010/11/zauberhafter-huegel-ueber-dem-tal-der-elsa/colle-val-delsa-header/" data-orig-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2010/11/Colle-Val-dElsa-header.jpg?fit=1000%2C288" data-orig-size="1000,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Ulrich van Stipriaan TU Dresden&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Colle-Val-d&#8217;Elsa-header" data-image-description="&lt;p&gt;Toskana, Colle Val dElsa&lt;/p&gt;
" data-medium-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2010/11/Colle-Val-dElsa-header.jpg?fit=560%2C161" data-large-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2010/11/Colle-Val-dElsa-header.jpg?fit=1000%2C288" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://stipvisiten.de/2010/11/zauberhafter-huegel-ueber-dem-tal-der-elsa/" title="Zauberhafter Hügel über dem Tal der Elsa">
										Zauberhafter Hügel über dem Tal der Elsa									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2010/11/">2. November 2010</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-168 post type-post status-publish format-standard has-post-thumbnail category-florenz category-reiseverfuehrer category-toskana tag-blurb tag-florenz tag-italien tag-stipvisiten tag-toskana">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://stipvisiten.de/2010/11/stipvisiten-florenz-ein-reiseverfuehrer/" title="STIPvisiten Florenz"><img width="80" height="60" src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2010/11/florenz-header.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2010/11/florenz-header.jpg?resize=326%2C245 326w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2010/11/florenz-header.jpg?resize=80%2C60 80w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2010/11/florenz-header.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2010/11/florenz-header.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="53838" data-permalink="http://stipvisiten.de/2010/11/stipvisiten-florenz-ein-reiseverfuehrer/florenz-header/" data-orig-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2010/11/florenz-header.jpg?fit=1500%2C432" data-orig-size="1500,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright: Ulrich van Stipriaan&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="florenz-header" data-image-description="" data-medium-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2010/11/florenz-header.jpg?fit=560%2C161" data-large-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2010/11/florenz-header.jpg?fit=1200%2C346" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://stipvisiten.de/2010/11/stipvisiten-florenz-ein-reiseverfuehrer/" title="STIPvisiten Florenz">
										STIPvisiten Florenz									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2010/11/">25. November 2010</a></span>
</div>
							</div>
						</li>			</ul></div>	</aside>	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="text-18" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Schnelle Suche</span></h4>			<div class="textwidget"><p>Zu den <a href="http://restaurantkritik-dresden.de/">Restaurantkritiken in Dresden und Umgebung</a> in alphabetischer Auflistung oder als <a href="http://goo.gl/maps/PjCF">Karte bei GoogleMaps</a>.</p>
<p style="clear: both;">
<p><img class="alignleft size-thumbnail wp-image-6983" src="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2013/05/besen7786.jpg?resize=250%2C250" alt="besen7786" data-recalc-dims="1" /></p>
<p style="clear: both;">Auflistung von <a href="http://besenwirtschaften-sachsen.de/">Besenwirtschaften</a> in Dresden, Pirna, Radebeul, Coswig und Meißen</p>
</div>
		</div><div id="text-17" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Translation · Traduzione · Překlad · Vertaling</span></h4>			<div class="textwidget"><div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'de', includedLanguages: 'cs,de,en,es,it,nl', layout: google.translate.TranslateElement.InlineLayout.SIMPLE}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script></div>
		</div><div id="text-7" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Anzeige</span></h4>			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-4412062738009461";
/* 250 x 250 weiß */
google_ad_slot = "1852215152";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div><div id="text-9" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Partner</span></h4>			<div class="textwidget"><a href="http://www.wein-plus.eu" target="_blank"><img border="0" src="https://i2.wp.com/www.wein-plus.eu/exchange/banner_358565_150.gif" alt="Das europäische Wein-netzwerk" data-recalc-dims="1"></a><br/><br/></div>
		</div><div id="text-20" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Mehr Dresdner Seiten</span></h4>			<div class="textwidget"><p><a href="http://sylkescholz.de/"><b>Die Lieblingsfotografin</b></a><br />
Fotos: Hochzeiten, Schwangerschaft, Kinder, Events<br />
&nbsp;<br />
<a href="http://www.neustadt-ticker.de/"><b>Dresden rechts der Elbe</b></a><br />
Neustadt-Geflüster: Dresden Neustadt von Anton Launer<br />
&nbsp;<br />
<a href="http://jensbemme.de/"><b>Rad und Honig </b></a><br />
Velohonig, Tourenbuch- und Dorfbackofenforschung – neue Gemeinschaften<br />
&nbsp;<br />
<a href="http://journal.translarte.de/"><b>Kultur, Essen, Sprache …</b></a><br />
mehr als Mutti-Tagebuch und Rezepte<br />
&nbsp;<br />
<a href="http://www.musik-in-dresden.de/"><b>Musik in Dresden </b></a><br />
Kulturportal zum kulturellen Leben der sächsischen Landeshauptstadt<br />
&nbsp;<br />
<a href="http://stefanolix.de/"><b>Vermischtes aus Dresden </b></a><br />
Bilder und Gedanken, auch über die Stadtgrenze hinaus<br />
&nbsp;<br />
<a href="http://www.flurfunk-dresden.de/"><b>Was mit Medien </b></a><br />
Über Medien aus Dresden, Sachsen und dem Rest der Welt<br />
&nbsp;<br />
<a href="http://dresdenwein.de/"><b>Wein und so…</b></a><br />
Zwei Journalistenkollegen widmen sich sächsischem Wein und dem Drumherum<br />
&nbsp;<br />
<a href="http://computer-oiger.de/"><b>Viel mit Technik</b></a><br />
…aber nicht nur: Wirtschaft und Forschung in Dresden und Sachsen<br />
&nbsp;<br />
<a href="http://statistik-dresden.de/"><b>Zahlen! Statistiken!</b></a><br />
kann man ja nie genug von haben...</p>
</div>
		</div><div id="calendar-2" class="mh-widget widget_calendar"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Kalender</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Juni 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://stipvisiten.de/2017/05/">&laquo; Mai</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://stipvisiten.de/2017/06/01/" aria-label="Beiträge veröffentlicht am 1. June 2017">1</a></td><td>2</td><td>3</td><td><a href="http://stipvisiten.de/2017/06/04/" aria-label="Beiträge veröffentlicht am 4. June 2017">4</a></td>
	</tr>
	<tr>
		<td>5</td><td><a href="http://stipvisiten.de/2017/06/06/" aria-label="Beiträge veröffentlicht am 6. June 2017">6</a></td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td><a href="http://stipvisiten.de/2017/06/18/" aria-label="Beiträge veröffentlicht am 18. June 2017">18</a></td>
	</tr>
	<tr>
		<td id="today">19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="categories-2" class="mh-widget widget_categories"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Kategorien</span></h4><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="317">Allgemein&nbsp;&nbsp;(206)</option>
	<option class="level-1" value="776">&nbsp;&nbsp;&nbsp;Advent&nbsp;&nbsp;(59)</option>
	<option class="level-1" value="2382">&nbsp;&nbsp;&nbsp;düt und dat&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="1663">&nbsp;&nbsp;&nbsp;News&nbsp;&nbsp;(33)</option>
	<option class="level-1" value="992">&nbsp;&nbsp;&nbsp;Ostern&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="719">&nbsp;&nbsp;&nbsp;Portraits&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="870">&nbsp;&nbsp;&nbsp;Raunächte&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="1890">&nbsp;&nbsp;&nbsp;Rezension&nbsp;&nbsp;(26)</option>
	<option class="level-1" value="777">&nbsp;&nbsp;&nbsp;Rezepte&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="794">&nbsp;&nbsp;&nbsp;Sagen&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="2279">&nbsp;&nbsp;&nbsp;Tucholsky&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="307">Kalender&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="39">Reisen&nbsp;&nbsp;(612)</option>
	<option class="level-1" value="902">&nbsp;&nbsp;&nbsp;Amsterdam&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="892">&nbsp;&nbsp;&nbsp;Anderswo&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="43">&nbsp;&nbsp;&nbsp;Deutschland&nbsp;&nbsp;(274)</option>
	<option class="level-2" value="3058">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Baden&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="1284">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Göttingen&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="104">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hiddensee&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="2313">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Lausitz&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="118">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ostfriesland&nbsp;&nbsp;(9)</option>
	<option class="level-3" value="2163">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Juist&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="3032">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Prignitz&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="1434">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rheinland&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="2903">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Saale-Unstrut&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="42">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sachsen&nbsp;&nbsp;(198)</option>
	<option class="level-3" value="3">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Dresden&nbsp;&nbsp;(152)</option>
	<option class="level-4" value="62">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Frauenkirche&nbsp;&nbsp;(10)</option>
	<option class="level-4" value="1719">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kultur&nbsp;&nbsp;(57)</option>
	<option class="level-4" value="33">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sächsische Weinwanderungen&nbsp;&nbsp;(17)</option>
	<option class="level-4" value="34">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spaziergänge im Welterbe&nbsp;&nbsp;(15)</option>
	<option class="level-3" value="311">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sächsische Schweiz&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="102">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Weimar&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="1248">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Westfalen&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="3057">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Württemberg&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Italien&nbsp;&nbsp;(234)</option>
	<option class="level-2" value="20">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Äolische Inseln&nbsp;&nbsp;(54)</option>
	<option class="level-2" value="18">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Apulien&nbsp;&nbsp;(27)</option>
	<option class="level-2" value="8">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Elba&nbsp;&nbsp;(18)</option>
	<option class="level-2" value="24">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Florenz&nbsp;&nbsp;(18)</option>
	<option class="level-2" value="2344">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gardasee&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="1487">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mailand&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="1796">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Marken&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="819">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rom&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="7">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sardinien&nbsp;&nbsp;(60)</option>
	<option class="level-2" value="28">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Toskana&nbsp;&nbsp;(15)</option>
	<option class="level-2" value="9">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Venedig&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="25">&nbsp;&nbsp;&nbsp;Prag&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="1404">&nbsp;&nbsp;&nbsp;Spanien&nbsp;&nbsp;(70)</option>
	<option class="level-2" value="787">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Andalusien&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="1557">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Barcelona&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="11">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Gomera&nbsp;&nbsp;(41)</option>
	<option class="level-3" value="963">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2006&nbsp;&nbsp;(7)</option>
	<option class="level-3" value="962">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2007&nbsp;&nbsp;(17)</option>
	<option class="level-3" value="891">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2012&nbsp;&nbsp;(11)</option>
	<option class="level-3" value="2494">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2014&nbsp;&nbsp;(2)</option>
	<option class="level-3" value="2960">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2016&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="2843">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Palma&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="119">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mallorca&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="2436">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Teneriffa&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="50">Reiseverführer&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="13">Restaurant-Besuche&nbsp;&nbsp;(639)</option>
	<option class="level-1" value="2238">&nbsp;&nbsp;&nbsp;Amsterdam&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="457">&nbsp;&nbsp;&nbsp;andernorts&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="171">&nbsp;&nbsp;&nbsp;Besenwirtschaft&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;Deutschland&nbsp;&nbsp;(459)</option>
	<option class="level-2" value="2453">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Berlin&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="1950">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hiddensee&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="15">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sachsen&nbsp;&nbsp;(419)</option>
	<option class="level-3" value="14">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Dresden&nbsp;&nbsp;(362)</option>
	<option class="level-4" value="1501">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Dresden isst fantastisch&nbsp;&nbsp;(18)</option>
	<option class="level-4" value="959">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kochsternstunden&nbsp;&nbsp;(92)</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Italien&nbsp;&nbsp;(63)</option>
	<option class="level-2" value="1422">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Florenz&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="2345">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gardasee&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="1485">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mailand&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="1810">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Marken&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="1328">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sardinien&nbsp;&nbsp;(19)</option>
	<option class="level-2" value="1421">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Toskana&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="1423">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Venedig&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="1548">&nbsp;&nbsp;&nbsp;Spanien&nbsp;&nbsp;(22)</option>
	<option class="level-2" value="1547">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Barcelona&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="1549">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Gomera&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="1550">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mallorca&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="1410">&nbsp;&nbsp;&nbsp;Wein und Winzer&nbsp;&nbsp;(120)</option>
	<option class="level-0" value="714">Vorgelesen&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="1016">Wanderung (mit GPS)&nbsp;&nbsp;(51)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://stipvisiten.de/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="archives-3" class="mh-widget widget_archive"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Archive</span></h4>		<label class="screen-reader-text" for="archives-dropdown-3">Archive</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://stipvisiten.de/2017/06/'> Juni 2017 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2017/05/'> Mai 2017 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2017/04/'> April 2017 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2017/03/'> März 2017 &nbsp;(17)</option>
	<option value='http://stipvisiten.de/2017/02/'> Februar 2017 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2017/01/'> Januar 2017 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2016/12/'> Dezember 2016 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2016/11/'> November 2016 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2016/10/'> Oktober 2016 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2016/09/'> September 2016 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2016/08/'> August 2016 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2016/07/'> Juli 2016 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2016/06/'> Juni 2016 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2016/05/'> Mai 2016 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2016/04/'> April 2016 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2016/03/'> März 2016 &nbsp;(16)</option>
	<option value='http://stipvisiten.de/2016/02/'> Februar 2016 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2016/01/'> Januar 2016 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2015/12/'> Dezember 2015 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2015/11/'> November 2015 &nbsp;(17)</option>
	<option value='http://stipvisiten.de/2015/10/'> Oktober 2015 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2015/09/'> September 2015 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2015/08/'> August 2015 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2015/07/'> Juli 2015 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2015/06/'> Juni 2015 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2015/05/'> Mai 2015 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2015/04/'> April 2015 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2015/03/'> März 2015 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2015/02/'> Februar 2015 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2015/01/'> Januar 2015 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2014/12/'> Dezember 2014 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2014/11/'> November 2014 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2014/10/'> Oktober 2014 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2014/09/'> September 2014 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2014/08/'> August 2014 &nbsp;(14)</option>
	<option value='http://stipvisiten.de/2014/07/'> Juli 2014 &nbsp;(16)</option>
	<option value='http://stipvisiten.de/2014/06/'> Juni 2014 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2014/05/'> Mai 2014 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2014/04/'> April 2014 &nbsp;(15)</option>
	<option value='http://stipvisiten.de/2014/03/'> März 2014 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2014/02/'> Februar 2014 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2014/01/'> Januar 2014 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2013/12/'> Dezember 2013 &nbsp;(18)</option>
	<option value='http://stipvisiten.de/2013/11/'> November 2013 &nbsp;(16)</option>
	<option value='http://stipvisiten.de/2013/10/'> Oktober 2013 &nbsp;(21)</option>
	<option value='http://stipvisiten.de/2013/09/'> September 2013 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2013/08/'> August 2013 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2013/07/'> Juli 2013 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2013/06/'> Juni 2013 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2013/05/'> Mai 2013 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2013/04/'> April 2013 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2013/03/'> März 2013 &nbsp;(15)</option>
	<option value='http://stipvisiten.de/2013/02/'> Februar 2013 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2013/01/'> Januar 2013 &nbsp;(15)</option>
	<option value='http://stipvisiten.de/2012/12/'> Dezember 2012 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2012/11/'> November 2012 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2012/10/'> Oktober 2012 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2012/09/'> September 2012 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2012/08/'> August 2012 &nbsp;(14)</option>
	<option value='http://stipvisiten.de/2012/07/'> Juli 2012 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2012/06/'> Juni 2012 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2012/05/'> Mai 2012 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2012/04/'> April 2012 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2012/03/'> März 2012 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2012/02/'> Februar 2012 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2012/01/'> Januar 2012 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2011/12/'> Dezember 2011 &nbsp;(17)</option>
	<option value='http://stipvisiten.de/2011/11/'> November 2011 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2011/10/'> Oktober 2011 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2011/09/'> September 2011 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2011/08/'> August 2011 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2011/07/'> Juli 2011 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2011/06/'> Juni 2011 &nbsp;(18)</option>
	<option value='http://stipvisiten.de/2011/05/'> Mai 2011 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2011/04/'> April 2011 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2011/03/'> März 2011 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2011/02/'> Februar 2011 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2011/01/'> Januar 2011 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2010/12/'> Dezember 2010 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2010/11/'> November 2010 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2010/10/'> Oktober 2010 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2010/09/'> September 2010 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2010/08/'> August 2010 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2010/07/'> Juli 2010 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2010/06/'> Juni 2010 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2010/05/'> Mai 2010 &nbsp;(18)</option>
	<option value='http://stipvisiten.de/2010/04/'> April 2010 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2010/03/'> März 2010 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2010/02/'> Februar 2010 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2010/01/'> Januar 2010 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2009/12/'> Dezember 2009 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2009/11/'> November 2009 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2009/10/'> Oktober 2009 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2009/09/'> September 2009 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2009/08/'> August 2009 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2009/07/'> Juli 2009 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2009/06/'> Juni 2009 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2009/04/'> April 2009 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2009/03/'> März 2009 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2009/02/'> Februar 2009 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2009/01/'> Januar 2009 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2008/11/'> November 2008 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2008/10/'> Oktober 2008 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2008/09/'> September 2008 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2008/08/'> August 2008 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2008/07/'> Juli 2008 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2008/06/'> Juni 2008 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2008/05/'> Mai 2008 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2008/04/'> April 2008 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2008/03/'> März 2008 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2008/02/'> Februar 2008 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2008/01/'> Januar 2008 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2007/12/'> Dezember 2007 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2007/10/'> Oktober 2007 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2007/08/'> August 2007 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2007/07/'> Juli 2007 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2007/04/'> April 2007 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2007/02/'> Februar 2007 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2006/12/'> Dezember 2006 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2006/11/'> November 2006 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2006/10/'> Oktober 2006 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2006/09/'> September 2006 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2006/08/'> August 2006 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2006/04/'> April 2006 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2006/02/'> Februar 2006 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2006/01/'> Januar 2006 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2005/12/'> Dezember 2005 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2005/11/'> November 2005 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2005/10/'> Oktober 2005 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2005/09/'> September 2005 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2005/08/'> August 2005 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2005/07/'> Juli 2005 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2005/06/'> Juni 2005 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2005/02/'> Februar 2005 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2004/09/'> September 2004 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2004/07/'> Juli 2004 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2004/06/'> Juni 2004 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2004/05/'> Mai 2004 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2004/04/'> April 2004 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2004/03/'> März 2004 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2004/02/'> Februar 2004 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2003/12/'> Dezember 2003 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2003/11/'> November 2003 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2003/10/'> Oktober 2003 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2003/06/'> Juni 2003 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2003/05/'> Mai 2003 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2003/04/'> April 2003 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2003/03/'> März 2003 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2003/02/'> Februar 2003 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2003/01/'> Januar 2003 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2002/12/'> Dezember 2002 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2002/11/'> November 2002 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2002/10/'> Oktober 2002 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2002/09/'> September 2002 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2002/08/'> August 2002 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2002/07/'> Juli 2002 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2002/06/'> Juni 2002 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2002/05/'> Mai 2002 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2002/01/'> Januar 2002 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2001/11/'> November 2001 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2001/10/'> Oktober 2001 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2001/09/'> September 2001 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2001/07/'> Juli 2001 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2001/02/'> Februar 2001 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2000/09/'> September 2000 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2000/07/'> Juli 2000 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2000/05/'> Mai 2000 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2000/04/'> April 2000 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2000/03/'> März 2000 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2000/01/'> Januar 2000 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1999/11/'> November 1999 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1999/10/'> Oktober 1999 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/1999/09/'> September 1999 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1999/07/'> Juli 1999 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1999/06/'> Juni 1999 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1999/04/'> April 1999 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1999/03/'> März 1999 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/1999/01/'> Januar 1999 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/1998/10/'> Oktober 1998 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/1998/09/'> September 1998 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1998/08/'> August 1998 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1998/07/'> Juli 1998 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1998/04/'> April 1998 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1998/03/'> März 1998 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1998/01/'> Januar 1998 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1997/11/'> November 1997 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/1997/10/'> Oktober 1997 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/1997/08/'> August 1997 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1990/10/'> Oktober 1990 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1982/04/'> April 1982 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1976/04/'> April 1976 &nbsp;(1)</option>

		</select>
		</div><div id="text-6" class="mh-widget widget_text">			<div class="textwidget"><!--WEBBOT bot="HTMLMarkup" startspan ALT="Site Meter" -->
<script type="text/javascript" language="JavaScript">var site="s14stipvisiten"</script>
<script type="text/javascript" language="JavaScript1.2" src="http://s14.sitemeter.com/js/counter.js?site=s14stipvisiten">
</script>
<noscript>
<a href="http://s14.sitemeter.com/stats.asp?site=s14stipvisiten" target="_top">
<img src="http://s14.sitemeter.com/meter.asp?site=s14stipvisiten" alt="Site Meter" border="0"/></a>
</noscript>
<!-- Copyright (c)2005 Site Meter -->
<!--WEBBOT bot="HTMLMarkup" Endspan --></div>
		</div></aside>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div id="meta-2" class="mh-footer-widget widget_meta"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Meta</span></h6>			<ul>
						<li><a rel="nofollow" href="http://stipvisiten.de/wp-login.php">Anmelden</a></li>
			<li><a href="http://stipvisiten.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://stipvisiten.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</div><div id="text-10" class="mh-footer-widget widget_text">			<div class="textwidget"><a href="http://www.bloglovin.com/blog/7606037/?claim=v9dadywmqps">Diesem Blog folgen mit Bloglovin</a><br/><br/>
<a href="http://stipvisiten.de/wp-admin/">Login</a></div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="text-5" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Anzeige</span></h6>			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-4412062738009461";
/* 200x200 s */
google_ad_slot = "2910145958";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div id="text-5" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Anzeige</span></h6>			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-4412062738009461";
/* 200x200 s */
google_ad_slot = "2910145958";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div id="nav_menu-2" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Wichtige Menüpunkte</span></h6><div class="menu-impressum-container"><ul id="menu-impressum" class="menu"><li id="menu-item-7378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7378"><a href="http://stipvisiten.de/restaurantbesuche/">Restaurant-Besuche</a></li>
<li id="menu-item-7377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7377"><a href="http://stipvisiten.de/besenwirtschaften/">Besenwirtschaften</a></li>
<li id="menu-item-7451" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-7451"><a href="http://stipvisiten.de/blog/">Blog</a></li>
<li id="menu-item-4558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4558"><a href="http://stipvisiten.de/impressum/">Impressum</a></li>
</ul></div></div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			© Ulrich van Stipriaan		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
	<div style="display:none">
	</div>
UA-34571839-1      <script type="text/javascript">

          var pfHeaderImgUrl = 'http://stipvisiten.de/wp-content/uploads/2017/03/stipvisiten-header-print.jpg';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '1';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/stipvisiten.de\/2017\/06\/von-den-cave-di-caolino-ueber-die-terme-nach-quattrocchi\/":54887,"http:\/\/stipvisiten.de\/2015\/10\/grandiose-geschmackserlebnisse\/":50257,"http:\/\/stipvisiten.de\/2012\/02\/gut-gesagt\/":2281,"http:\/\/stipvisiten.de\/2013\/05\/ein-sehr-schlichtes-vergnuegen\/":6632,"http:\/\/stipvisiten.de\/2010\/11\/endlich-glaeser-in-der-richtigen-groesse\/":1091};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/06/von-den-cave-di-caolino-ueber-die-terme-nach-quattrocchi/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://stipvisiten.de/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://stipvisiten.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://stipvisiten.de/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://stipvisiten.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=8514906bd5dfca718c3994ce8cac27aa'></script>
<script type='text/javascript' src='http://stipvisiten.de/wp-includes/js/comment-reply.min.js?ver=8514906bd5dfca718c3994ce8cac27aa'></script>
<script type='text/javascript' src='http://stipvisiten.de/wp-includes/js/wp-embed.min.js?ver=8514906bd5dfca718c3994ce8cac27aa'></script>
<script type='text/javascript' src='http://stipvisiten.de/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://stipvisiten.de/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/stipvisiten.de\/wp-admin\/admin-ajax.php","nonce":"70981ca40a","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/stipvisiten.de\/wp-login.php?redirect_to=http%3A%2F%2Fstipvisiten.de%2F2017%2F06%2Fvon-den-cave-di-caolino-ueber-die-terme-nach-quattrocchi%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://stipvisiten.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mapsmarkerjspro = {"zoom_in":"Vergr\u00f6\u00dfern","zoom_out":"Verkleinern","google_maps_api_status":"enabled","google_maps_plugin":"google_legacy","google_deferred_loading":"enabled","googlemaps_language":"","googlemaps_base_domain":"&base_domain=maps.google.de","google_maps_api_key":"","google_styling_json":"disabled","bing_culture":"de-DE","minimap_show":"Minimap anzeigen","minimap_hide":"Minimap verstecken","fullscreen_button_title":"Vollbild anzeigen","fullscreen_button_title_exit":"Vollbild verlassen","fullscreen_button_position":"topleft","maxzoom":"21","meters":"Meter","feet":"Fu\u00df","gpx_icons_status":"hide"};
/* ]]> */
</script>
<script type='text/javascript' src='http://stipvisiten.de/wp-content/plugins/leaflet-maps-marker-pro/leaflet-dist/leaflet-core.js?ver=3.0.1'></script>
<script type='text/javascript' src='https://www.mapquestapi.com/sdk/leaflet/v2.2/mq-map.js?key=EHJWxD3pd8hFpkkkGxT5HycCwruscQIK&#038;ver=3.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lmm_ajax_vars = {"lmm_ajax_nonce":"4df79a8c27","lmm_ajax_leaflet_plugin_url":"http:\/\/stipvisiten.de\/wp-content\/plugins\/leaflet-maps-marker-pro\/","lmm_ajax_text_no_results_found":"Keine Ergebnisse gefunden","lmm_ajax_url":"http:\/\/stipvisiten.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://stipvisiten.de/wp-content/plugins/leaflet-maps-marker-pro/leaflet-dist/leaflet-addons.js?ver=3.0.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://stipvisiten.de/wp-content/plugins/leaflet-maps-marker-pro/inc/js/show_map.js?ver=3.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://stipvisiten.de/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201725.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'28793116',post:'54887',tz:'2',srv:'stipvisiten.de'} ]);
	_stq.push([ 'clickTrackerInit', '28793116', '54887' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website verwendet Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">OK</a>
				</div>
			</div></body>
</html>