<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://stipvisiten.de/xmlrpc.php" />
<title>Spiel mit den Wolken am Monte Fossa delle Felci | STIPvisiten</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Wanderung von Valdichiesa auf den Monte Fossa delle Felci (und zurück nach Leni). Wolkiger Aufstieg zum höchsten Berg der Insel und der Äolischen Inseln"/>
<link rel="canonical" href="http://stipvisiten.de/2017/09/spiel-mit-den-wolken-am-monte-fossa-delle-felci/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Spiel mit den Wolken am Monte Fossa delle Felci | STIPvisiten" />
<meta property="og:description" content="Wanderung von Valdichiesa auf den Monte Fossa delle Felci (und zurück nach Leni). Wolkiger Aufstieg zum höchsten Berg der Insel und der Äolischen Inseln" />
<meta property="og:url" content="http://stipvisiten.de/2017/09/spiel-mit-den-wolken-am-monte-fossa-delle-felci/" />
<meta property="og:site_name" content="STIPvisiten" />
<meta property="article:publisher" content="https://www.facebook.com/stipvisiten/" />
<meta property="article:author" content="https://www.facebook.com/stipriaan" />
<meta property="article:tag" content="2017" />
<meta property="article:tag" content="Fossa di Pori" />
<meta property="article:tag" content="Isole Eolie" />
<meta property="article:tag" content="Leni" />
<meta property="article:tag" content="Ludwig Salvator" />
<meta property="article:tag" content="Monte Fossa delle Felci" />
<meta property="article:tag" content="Reise2017" />
<meta property="article:tag" content="Salina" />
<meta property="article:tag" content="Santuario Madonna della Terzito" />
<meta property="article:section" content="Äolische Inseln" />
<meta property="article:published_time" content="2017-09-02T20:38:13+02:00" />
<meta property="article:modified_time" content="2017-09-03T01:52:19+02:00" />
<meta property="og:updated_time" content="2017-09-03T01:52:19+02:00" />
<meta property="og:image" content="http://stipvisiten.de/wp-content/uploads/2017/09/Didyme-header.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="432" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/stipvisiten.de\/","name":"STIPvisiten","potentialAction":{"@type":"SearchAction","target":"http:\/\/stipvisiten.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"http:\/\/stipvisiten.de\/2017\/09\/spiel-mit-den-wolken-am-monte-fossa-delle-felci\/","sameAs":["https:\/\/www.facebook.com\/stipvisiten\/","https:\/\/www.instagram.com\/stip\/","https:\/\/twitter.com\/stipriaan"],"@id":"#person","name":"Ulrich van Stipriaan"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.mapquestapi.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="STIPvisiten &raquo; Feed" href="http://stipvisiten.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="STIPvisiten &raquo; Kommentar-Feed" href="http://stipvisiten.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="STIPvisiten &raquo; Spiel mit den Wolken am Monte Fossa delle Felci Kommentar-Feed" href="http://stipvisiten.de/2017/09/spiel-mit-den-wolken-am-monte-fossa-delle-felci/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/stipvisiten.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=2b9fd3dd1e8ec1b0979b2003a360b894"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://stipvisiten.de/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=2b9fd3dd1e8ec1b0979b2003a360b894' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://stipvisiten.de/wp-content/plugins/cookie-notice/css/front.css?ver=2b9fd3dd1e8ec1b0979b2003a360b894' type='text/css' media='all' />
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='http://stipvisiten.de/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=2b9fd3dd1e8ec1b0979b2003a360b894' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://stipvisiten.de/wp-content/themes/mh-magazine/style.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://stipvisiten.de/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cPT+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://stipvisiten.de/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://stipvisiten.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=2b9fd3dd1e8ec1b0979b2003a360b894' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://stipvisiten.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='leafletmapsmarker-css'  href='http://stipvisiten.de/wp-content/plugins/leaflet-maps-marker-pro/leaflet-dist/leaflet.min.css?ver=3.1' type='text/css' media='all' />
<style id='leafletmapsmarker-inline-css' type='text/css'>
.leaflet-popup-content img { max-width:234px !important; height:auto; width:auto !important; } .marker-cluster-small { background-color: rgba(181, 226, 140, 0.6); } .marker-cluster-small div { background-color: rgba(110, 204, 57, 0.6); color: #000000; } .marker-cluster-medium { background-color: rgba(241, 211, 87, 0.6); } .marker-cluster-medium div { background-color: rgba(240, 194, 12, 0.6);  color: #000000; } .marker-cluster-large { background-color: rgba(253, 156, 115, 0.6); } .marker-cluster-large div { background-color: rgba(241, 128, 23, 0.6);  color: #000000; }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var mapsmarkerjspro = {"zoom_in":"Vergr\u00f6\u00dfern","zoom_out":"Verkleinern","google_maps_api_status":"enabled","google_maps_plugin":"google_mutant","google_deferred_loading":"enabled","googlemaps_language":"","googlemaps_base_domain":"&base_domain=maps.google.de","google_maps_api_key":"","google_styling_json":"disabled","bing_culture":"de-DE","minimap_show":"Minimap anzeigen","minimap_hide":"Minimap verstecken","fullscreen_button_title":"Vollbild anzeigen","fullscreen_button_title_exit":"Vollbild verlassen","fullscreen_button_position":"topleft","maxzoom":"21","meters":"Meter","feet":"Fu\u00df","gpx_icons_status":"show"};
/* ]]> */
</script>
<script type='text/javascript' src='http://stipvisiten.de/wp-content/plugins/leaflet-maps-marker-pro/leaflet-dist/leaflet-core.js?ver=3.1'></script>
<script type='text/javascript' src='http://stipvisiten.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://stipvisiten.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lmm_ajax_vars = {"lmm_ajax_nonce":"cbf69b6717","lmm_ajax_leaflet_plugin_url":"http:\/\/stipvisiten.de\/wp-content\/plugins\/leaflet-maps-marker-pro\/","lmm_ajax_text_no_results_found":"Keine Ergebnisse gefunden","lmm_ajax_url":"http:\/\/stipvisiten.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://stipvisiten.de/wp-content/plugins/leaflet-maps-marker-pro/leaflet-dist/leaflet-addons.js?ver=3.1'></script>
<script type='text/javascript' src='https://www.mapquestapi.com/sdk/leaflet/v2.2/mq-map.js?key=EHJWxD3pd8hFpkkkGxT5HycCwruscQIK&#038;ver=3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/stipvisiten.de\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"9223372036854775807","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://stipvisiten.de/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.39'></script>
<script type='text/javascript' src='http://stipvisiten.de/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.1'></script>
<script type='text/javascript' src='http://stipvisiten.de/wp-content/plugins/flash-album-gallery/admin/js/swfobject.js?ver=2.2'></script>
<script type='text/javascript' src='http://stipvisiten.de/wp-content/plugins/flash-album-gallery/admin/js/swfaddress.js?ver=2.4'></script>
<link rel='https://api.w.org/' href='http://stipvisiten.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://stipvisiten.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://stipvisiten.de/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://wp.me/p1WOp6-en5' />
<link rel="alternate" type="application/json+oembed" href="http://stipvisiten.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstipvisiten.de%2F2017%2F09%2Fspiel-mit-den-wolken-am-monte-fossa-delle-felci%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://stipvisiten.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstipvisiten.de%2F2017%2F09%2Fspiel-mit-den-wolken-am-monte-fossa-delle-felci%2F&#038;format=xml" />
<link rel="alternate" type="application/rss+xml" title="STIPvisiten GeoRSS-Feed" href="http://stipvisiten.de/maps/georss/layer/all/" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 18px;
            color: #cf190c;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://rp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://stipvisiten.de/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.1';
	window._wp_rp_post_id = '55247';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Spiel+mit+den+Wolken+am+Monte+Fossa+delle+Felci';
	window._wp_rp_post_tags = ['2017', 'reise2017', 'monte+fossa+delle+felci', 'fossa+di+pori', 'isole+eolie', 'leni', 'santuario+madonna+della+terzit', 'ludwig+salvator', 'salina', '%C3%84olische+inseln', 'den', 'berg', 'und', 'da', 'salina', 'von', 'al', 'dell', 'mont', 'au', 'bei', 'ander', 'der', 'mit', 'dann'];
</script>
<link rel="stylesheet" href="http://stipvisiten.de/wp-content/plugins/related-posts/static/themes/modern.css?version=3.6.1" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//stipvisiten.de/?wordfence_logHuman=1&hid=EF775FB87A732750C166D645A8373289');
</script>
<!-- <meta name='Grand Flagallery' content='4.48' /> -->

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<!--[if lt IE 9]>
<script src="http://stipvisiten.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "PT Sans", sans-serif; }
body { font-family: "PT Serif", serif; }
</style>
<!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-34571839-1', 'auto'); 
ga('require', 'displayfeatures'); 
ga('send', 'pageview'); 
</script> 
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://stipvisiten.de/wp-content/uploads/2013/06/blaueswunder_8975.png"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="icon" href="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2015/08/cropped-Urlaub2001-qy.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2015/08/cropped-Urlaub2001-qy.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2015/08/cropped-Urlaub2001-qy.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2015/08/cropped-Urlaub2001-qy.jpg?fit=270%2C270" />
			<style type="text/css" id="wp-custom-css">
				/*
Willkommen bei Custom CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/
small {
	font-size: 1em;
}

.textwidget a {
	 color: #e64946;
 	 text-decoration: none;
 	}			</style>
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-55247 single-format-standard custom-background mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout3" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-8836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8836"><a href="http://stipvisiten.de/impressum/">Impressum</a></li>
<li id="menu-item-8835" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-8835"><a href="http://stipvisiten.de/blog/">Blog</a></li>
<li id="menu-item-10067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10067"><a href="http://stipvisiten.de/uvs/">UVS</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-social-icons-menu-container"><ul id="menu-social-icons-menu" class="menu"><li id="menu-item-50401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50401"><a href="https://www.facebook.com/stipriaan"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-50402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50402"><a href="https://twitter.com/stipriaan"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twiter</span></a></li>
<li id="menu-item-50403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50403"><a href="https://plus.google.com/+UlrichvanStipriaan/posts"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google+</span></a></li>
<li id="menu-item-50406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50406"><a href="https://instagram.com/stip/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-50404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50404"><a href="https://www.xing.com/profile/Ulrich_vanStipriaan?"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Xing</span></a></li>
<li id="menu-item-50405" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50405"><a href="https://www.linkedin.com/comm/profile/view?id=AAsAAAybDnMBoag5VOVccailDA5AS8vSLZrzSLs&#038;mid"><i class="fa fa-mh-social"></i><span class="screen-reader-text">LinkedIn</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="http://stipvisiten.de/" title="STIPvisiten" rel="home">
<img class="mh-header-image" src="http://stipvisiten.de/wp-content/uploads/2017/07/stipvisiten-header17-08.jpg" height="285" width="1500" alt="STIPvisiten" />
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-7220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7220"><a href="http://stipvisiten.de/">Startseite</a></li>
<li id="menu-item-7222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7222"><a href="http://stipvisiten.de/reisen/">Reisen</a>
<ul  class="sub-menu">
	<li id="menu-item-7227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7227"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/">Deutschland</a>
	<ul  class="sub-menu">
		<li id="menu-item-53820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53820"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/baden/">Baden</a></li>
		<li id="menu-item-7240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7240"><a href="http://stipvisiten.de/tag/bremen/">Bremen</a></li>
		<li id="menu-item-7228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7228"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/goettingen/">Göttingen</a></li>
		<li id="menu-item-11609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11609"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/hiddensee/">Hiddensee</a></li>
		<li id="menu-item-7230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7230"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/ostfriesland/">Ostfriesland</a></li>
		<li id="menu-item-7832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7832"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/rheinland/">Rheinland</a></li>
		<li id="menu-item-7231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7231"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/sachsen-reisen/">Sachsen</a>
		<ul  class="sub-menu">
			<li id="menu-item-52316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52316"><a href="http://stipvisiten.de/dresden/">Dresden</a>
			<ul  class="sub-menu">
				<li id="menu-item-7234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7234"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/sachsen-reisen/dresden/frauenkirche/">Frauenkirche</a></li>
				<li id="menu-item-11359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11359"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/sachsen-reisen/dresden/kultur/">Kultur</a></li>
				<li id="menu-item-52085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52085"><a href="http://stipvisiten.de/weinwanderungen-in-sachsen/">Weinwanderungen in Sachsen</a></li>
				<li id="menu-item-11358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11358"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/sachsen-reisen/dresden/spaziergaenge-im-welterbe/">Spaziergänge im Welterbe</a></li>
			</ul>
</li>
			<li id="menu-item-7241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7241"><a href="http://stipvisiten.de/tag/goerlitz/">Görlitz</a></li>
			<li id="menu-item-7290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7290"><a href="http://stipvisiten.de/tag/meissen/">Meißen</a></li>
		</ul>
</li>
		<li id="menu-item-7847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7847"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/weimar/">Weimar</a></li>
		<li id="menu-item-54552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54552"><a href="http://stipvisiten.de/weinreisen-baden-wuerttemberg/">Weinreisen Baden-Württemberg</a></li>
		<li id="menu-item-53822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53822"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/wuerttemberg/">Württemberg</a></li>
	</ul>
</li>
	<li id="menu-item-7236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7236"><a href="http://stipvisiten.de/category/reisen/amsterdam/">Amsterdam</a></li>
	<li id="menu-item-7243" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-7243"><a href="http://stipvisiten.de/category/reisen/italien/">Italien</a>
	<ul  class="sub-menu">
		<li id="menu-item-49157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49157"><a href="http://stipvisiten.de/isole-eolie/">Isole Eolie</a></li>
		<li id="menu-item-7245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7245"><a href="http://stipvisiten.de/category/reisen/italien/apulien/">Apulien</a></li>
		<li id="menu-item-7246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7246"><a href="http://stipvisiten.de/category/reisen/italien/elba/">Elba</a></li>
		<li id="menu-item-7247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7247"><a href="http://stipvisiten.de/category/reisen/italien/florenz/">Florenz</a></li>
		<li id="menu-item-7248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7248"><a href="http://stipvisiten.de/category/reisen/italien/mailand-italien/">Mailand</a></li>
		<li id="menu-item-10088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10088"><a href="http://stipvisiten.de/category/reisen/italien/marken/">Marken</a></li>
		<li id="menu-item-7249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7249"><a href="http://stipvisiten.de/category/reisen/italien/rom/">Rom</a></li>
		<li id="menu-item-49156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49156"><a href="http://stipvisiten.de/sardinien/">Sardinien</a></li>
		<li id="menu-item-7284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7284"><a href="http://stipvisiten.de/category/reisen/italien/toskana/">Toskana</a></li>
		<li id="menu-item-7260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7260"><a href="http://stipvisiten.de/category/reisen/italien/venedig/">Venedig</a></li>
	</ul>
</li>
	<li id="menu-item-7251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7251"><a href="http://stipvisiten.de/category/reisen/prag/">Prag</a></li>
	<li id="menu-item-7242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7242"><a href="http://stipvisiten.de/?page_id=7238">Spanien</a>
	<ul  class="sub-menu">
		<li id="menu-item-7275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7275"><a href="http://stipvisiten.de/category/reisen/spanien/andalusien/">Andalusien</a></li>
		<li id="menu-item-7276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7276"><a href="http://stipvisiten.de/category/reisen/spanien/barcelona-katalonien/">Barcelona</a></li>
		<li id="menu-item-7223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7223"><a href="http://stipvisiten.de/la-gomera/">La Gomera</a>
		<ul  class="sub-menu">
			<li id="menu-item-7270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7270"><a href="http://stipvisiten.de/category/reisen/spanien/la-gomera/2006/">2006</a></li>
			<li id="menu-item-7271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7271"><a href="http://stipvisiten.de/category/reisen/spanien/la-gomera/2007/">2007</a></li>
			<li id="menu-item-7272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7272"><a href="http://stipvisiten.de/category/reisen/spanien/la-gomera/2012/">2012</a></li>
			<li id="menu-item-52151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52151"><a href="http://stipvisiten.de/category/reisen/spanien/la-gomera/2014/">2014</a></li>
		</ul>
</li>
		<li id="menu-item-7277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7277"><a href="http://stipvisiten.de/category/reisen/spanien/mallorca/">Mallorca</a></li>
		<li id="menu-item-52152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52152"><a href="http://stipvisiten.de/category/reisen/spanien/teneriffa/">Teneriffa</a></li>
	</ul>
</li>
	<li id="menu-item-50425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50425"><a href="http://stipvisiten.de/category/wanderung-mit-gps/">Wanderung (mit GPS)</a></li>
</ul>
</li>
<li id="menu-item-7211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7211"><a href="http://stipvisiten.de/restaurantbesuche/">Restaurant-Besuche</a>
<ul  class="sub-menu">
	<li id="menu-item-51830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51830"><a href="http://stipvisiten.de/restaurants-in-und-um-dresden/">Restaurants in und um Dresden</a></li>
	<li id="menu-item-7215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7215"><a href="http://stipvisiten.de/besenwirtschaften/">Besenwirtschaften</a>
	<ul  class="sub-menu">
		<li id="menu-item-7286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7286"><a href="http://stipvisiten.de/tag/besendd">Dresden</a></li>
		<li id="menu-item-7287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7287"><a href="http://stipvisiten.de/tag/besenrade">Radebeul</a></li>
		<li id="menu-item-7288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7288"><a href="http://stipvisiten.de/tag/besencos">Coswig</a></li>
		<li id="menu-item-7289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7289"><a href="http://stipvisiten.de/tag/besenmei/">Meißen</a></li>
	</ul>
</li>
	<li id="menu-item-30870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30870"><a href="http://stipvisiten.de/category/restaurant-besuche/amsterdam-restaurant-besuche/">Amsterdam</a></li>
	<li id="menu-item-7252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7252"><a href="http://stipvisiten.de/category/restaurant-besuche/deutschland/">Deutschland</a>
	<ul  class="sub-menu">
		<li id="menu-item-8347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8347"><a href="http://stipvisiten.de/tag/berlin/">Berlin</a></li>
		<li id="menu-item-8348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8348"><a href="http://stipvisiten.de/tag/ladbergen/">Ladbergen</a>
		<ul  class="sub-menu">
			<li id="menu-item-8421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8421"><a href="http://stipvisiten.de/tag/weinlunch">Weinlunch</a></li>
			<li id="menu-item-8429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8429"><a href="http://stipvisiten.de/tag/weinabend/">Weinabend</a></li>
		</ul>
</li>
		<li id="menu-item-7253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7253"><a href="http://stipvisiten.de/category/restaurant-besuche/deutschland/sachsen/">Sachsen</a>
		<ul  class="sub-menu">
			<li id="menu-item-7254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7254"><a href="http://stipvisiten.de/category/restaurant-besuche/deutschland/sachsen/dresden-restaurant-besuche/">Dresden</a>
			<ul  class="sub-menu">
				<li id="menu-item-51354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51354"><a href="http://stipvisiten.de/kochsternstunden/">Kochsternstunden</a>
				<ul  class="sub-menu">
					<li id="menu-item-53821" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-53821"><a href="http://stipvisiten.de/tag/kss17/">kss17</a></li>
					<li id="menu-item-51355" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51355"><a href="http://stipvisiten.de/tag/kss16/">KSS16</a></li>
					<li id="menu-item-51153" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51153"><a href="http://stipvisiten.de/tag/kss15/">kss15</a></li>
					<li id="menu-item-51152" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51152"><a href="http://stipvisiten.de/tag/kss14/">kss14</a></li>
					<li id="menu-item-51158" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51158"><a href="http://stipvisiten.de/tag/kss13/">kss13</a></li>
					<li id="menu-item-51126" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51126"><a href="http://stipvisiten.de/tag/kss12/">kss12</a></li>
				</ul>
</li>
			</ul>
</li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-7256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7256"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/">Italien</a>
	<ul  class="sub-menu">
		<li id="menu-item-7257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7257"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/florenz-italien-restaurant-besuche/">Florenz</a></li>
		<li id="menu-item-7258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7258"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/mailand/">Mailand</a></li>
		<li id="menu-item-7259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7259"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/sardinien-italien-restaurant-besuche/">Sardinien</a></li>
		<li id="menu-item-7285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7285"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/toskana-italien-restaurant-besuche/">Toskana</a></li>
		<li id="menu-item-7261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7261"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/venedig-italien-restaurant-besuche/">Venedig</a></li>
	</ul>
</li>
	<li id="menu-item-53090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53090"><a href="http://stipvisiten.de/movia/">Movia</a></li>
	<li id="menu-item-7280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7280"><a href="http://stipvisiten.de/category/restaurant-besuche/spanien-restaurant-besuche/">Spanien</a>
	<ul  class="sub-menu">
		<li id="menu-item-7281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7281"><a href="http://stipvisiten.de/category/restaurant-besuche/spanien-restaurant-besuche/barcelona/">Barcelona</a></li>
		<li id="menu-item-7282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7282"><a href="http://stipvisiten.de/category/restaurant-besuche/spanien-restaurant-besuche/la-gomera-spanien-restaurant-besuche/">La Gomera</a></li>
		<li id="menu-item-7283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7283"><a href="http://stipvisiten.de/category/restaurant-besuche/spanien-restaurant-besuche/mallorca-spanien-restaurant-besuche/">Mallorca</a></li>
	</ul>
</li>
	<li id="menu-item-7274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7274"><a href="http://stipvisiten.de/category/restaurant-besuche/andernorts/">andernorts</a></li>
</ul>
</li>
<li id="menu-item-51341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51341"><a href="http://stipvisiten.de/der-rest/">…der Rest</a>
<ul  class="sub-menu">
	<li id="menu-item-51342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51342"><a href="http://stipvisiten.de/category/allgemein/advent/">Advent</a></li>
	<li id="menu-item-52669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52669"><a href="http://stipvisiten.de/die-ausstellung-ist-eroeffnet/">Ausstellungseröffnungen</a></li>
	<li id="menu-item-51343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51343"><a href="http://stipvisiten.de/category/allgemein/duet-und-dat/">düt und dat</a></li>
	<li id="menu-item-51349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51349"><a href="http://stipvisiten.de/stipvisiten-hintergrundbilder/">Hintergrundbilder</a></li>
	<li id="menu-item-51350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51350"><a href="http://stipvisiten.de/kalender/">Kalender</a></li>
	<li id="menu-item-55003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55003"><a href="http://stipvisiten.de/category/allgemein/news/">News</a></li>
	<li id="menu-item-51831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51831"><a href="http://stipvisiten.de/category/allgemein/ostern/">Ostern</a></li>
	<li id="menu-item-51346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51346"><a href="http://stipvisiten.de/category/allgemein/portraits/">Portraits</a></li>
	<li id="menu-item-51344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51344"><a href="http://stipvisiten.de/category/allgemein/rezepte/">Rezepte</a></li>
	<li id="menu-item-51345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51345"><a href="http://stipvisiten.de/category/allgemein/rezension/">Rezension</a></li>
	<li id="menu-item-51347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51347"><a href="http://stipvisiten.de/category/allgemein/sagen/">Sagen</a></li>
	<li id="menu-item-52248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52248"><a href="http://stipvisiten.de/reiseverfuehrer/">STIPvisiten Reiseverführer</a></li>
	<li id="menu-item-51348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51348"><a href="http://stipvisiten.de/category/vorgelesen/">Vorgelesen</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://stipvisiten.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stipvisiten.de" itemprop="url"><span itemprop="title">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="http://stipvisiten.de/category/reisen/">Reisen</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="http://stipvisiten.de/category/reisen/italien/">Italien</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://stipvisiten.de/category/reisen/italien/aeolische-inseln/" itemprop="url"><span itemprop="title">Äolische Inseln</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Spiel mit den Wolken am Monte Fossa delle Felci</nav>
<article id="post-55247" class="post-55247 post type-post status-publish format-standard has-post-thumbnail hentry category-aeolische-inseln tag-2981 tag-fossa-di-pori tag-isole-eolie tag-leni tag-ludwig-salvator tag-monte-fossa-delle-felci tag-reise2017 tag-salina tag-santuario-madonna-della-terzito">
	<header class="entry-header clearfix"><h1 class="entry-title">Spiel mit den Wolken am Monte Fossa delle Felci</h1><div class="mh-subheading-top"></div>
<h2 class="mh-subheading">Wanderung von Valdichiesa auf den Monte Fossa delle Felci (und zurück nach Leni)</h2>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2017/09/">2. September 2017</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://stipvisiten.de/category/reisen/italien/aeolische-inseln/" rel="category tag">Äolische Inseln</a></span>
</div>
	</header>
		<div class="entry-content clearfix"><div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fstipvisiten.de%2F2017%2F09%2Fspiel-mit-den-wolken-am-monte-fossa-delle-felci%2F&t=Spiel+mit+den+Wolken+am+Monte+Fossa+delle+Felci', 'facebookShare', 'width=626,height=436'); return false;" title="Auf Facebook teilen">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Spiel+mit+den+Wolken+am+Monte+Fossa+delle+Felci:&url=http%3A%2F%2Fstipvisiten.de%2F2017%2F09%2Fspiel-mit-den-wolken-am-monte-fossa-delle-felci%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Diesen Artikel twittern">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fstipvisiten.de%2F2017%2F09%2Fspiel-mit-den-wolken-am-monte-fossa-delle-felci%2F&media=http://stipvisiten.de/wp-content/uploads/2017/09/Didyme-header.jpg&description=Spiel+mit+den+Wolken+am+Monte+Fossa+delle+Felci', 'pinterestShare', 'width=750,height=350'); return false;" title="Auf Pinterest teilen">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http%3A%2F%2Fstipvisiten.de%2F2017%2F09%2Fspiel-mit-den-wolken-am-monte-fossa-delle-felci%2F', 'googleShare', 'width=626,height=436'); return false;" title="Auf Google+ teilen" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Spiel%20mit%20den%20Wolken%20am%20Monte%20Fossa%20delle%20Felci&amp;body=http%3A%2F%2Fstipvisiten.de%2F2017%2F09%2Fspiel-mit-den-wolken-am-monte-fossa-delle-felci%2F" title="Diesen Artikel an einen Freund senden" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
<div class="pf-content"><p><a title="Didyme" href="https://www.flickr.com/gp/stip/VFn4nf" data-flickr-embed="true"><img src="https://i0.wp.com/farm5.staticflickr.com/4440/36964656325_d3d893c865_c.jpg?resize=800%2C352&#038;ssl=1" alt="Didyme" data-recalc-dims="1" /></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script></p>
<p><a title="Luftaufnahme Salina" href="https://www.flickr.com/gp/stip/d36kn2" data-flickr-embed="true"><img class="alignleft" src="https://i0.wp.com/farm5.staticflickr.com/4349/36825136301_cc1a245885_n.jpg?resize=320%2C213&#038;ssl=1" alt="Luftaufnahme Salina" data-recalc-dims="1" /></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script>Eine Insel mit zwei Bergen und dem tiefen weiten Meer – nein, das ist nicht <a href="https://www.youtube.com/watch?v=r3HLHf71vK0">Lummerland</a>, sondern Salina. Vom Meer aus, von der Nachbarinsel Lipari oder den Weinfeldern bei Malfa aus gesehen, erkennt man die Berge deutlich, aber – anders als auf Lummerland – keinerlei Eisenbahnverkehr. Dafür ganz oft Wolken. Manchmal sehen die aus die wie eine weiße Zipfelmütze, manchmal wie eine dunkelgraue Fellmütze. Die beiden längst erloschenen Vulkane <em>Fossa di Porri</em> (860 Meter hoch) und <em>Fossa delle Felci</em> (mit 962 Metern die höchste Erhebung der Äolischen Inseln) gaben der Insel ihren alten griechischen Namen <em>Didyme</em>: die Zwillinge. Die Römer fanden dann die Salzseen spannender und benannten die Insel nach ihnen – Salina.</p>
<p><a title="Wolken am Fossa delle Felci" href="https://www.flickr.com/gp/stip/0f2Ce1" data-flickr-embed="true"><img class="alignleft" src="https://i1.wp.com/farm5.staticflickr.com/4400/36777329116_370d9da27d_n.jpg?resize=320%2C213&#038;ssl=1" alt="Wolken am Fossa delle Felci" data-recalc-dims="1" /></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script>Rein wettermäßig ist eine Wanderung auf den <em>Fossa delle Felci</em> also eine Herausforderungen für Urlaubswanderer, die auch was sehen wollen. Der morgendliche Blick hoch zum Berg hilft auch nur bedingt: 6.47 Uhr: alles im grünen Bereich – blauer Himmel. 6.57 Uhr: Wattebäuschenwolkenbildung – hmm. 7:17 Uhr: alles zugewölkt, aber hell mit blau drüber. 8.27 Uhr: dunkle Wolken, Mist. Das Tragflächenboot von St. Marina nach Rinella fährt um 8.45, das nehmen wir. Es riecht gut an Bord, weil wenig Passagiere und viel frisches Brot und andere Lebensmittel nach Filicudi und Alicudi transportiert werden. Am Hafen von <em>Rinella</em> wartet der Bus, der uns nach <em>Valdichiesa</em> bringen soll. Der Blick auf den Berg lässt noch alle Chancen auf gutes Wetter offen. Oder auf schlechtes: mit blau und grau war alles drin.</p>
<p><a title="Val di Chiesa" href="https://www.flickr.com/gp/stip/95RU8E" data-flickr-embed="true"><img class="alignleft" src="https://i0.wp.com/farm5.staticflickr.com/4399/36568423060_9c358562f0_n.jpg?resize=320%2C213&#038;ssl=1" alt="Val di Chiesa" data-recalc-dims="1" /></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script>Von der Bushaltestelle zum Kloster von <em>Valdichiesa</em> führt schnurstracks eine Straße. Die Kirche des <em>Santuario Madonna della Terzito</em> ist eher schmucklos, der Blick hinein nimmt uns also nicht viel Zeit. Links neben der Kirche beginnt die eigentliche Wanderung, stets gut ausgeschildert. &#8222;Die Insel schaut grünend und lachend aus&#8220; schrieb <em>Ludwig Salvator</em> schon 1893 in seiner Abhandlung über die Insel. Das tolle Grün kommt letztendlich auch von den Wolken, die immer mal ein Tröpfchen mit sich führen und Salina reiche Ernte bescheren: Kapern, Wein und all den Rest. Außerdem haben leichte Wolken natürlich den Vorteil, den Aufstieg zu versüßen, weil sie sich charmant zwischen Wanderer und Sonne schieben. Und wenn sich alles richtet, sieht man ja doch noch ganz gut.</p>
<p><a title="Monte dei Porri" href="https://www.flickr.com/gp/stip/j29avs" data-flickr-embed="true"><img class="alignleft" src="https://i1.wp.com/farm5.staticflickr.com/4331/36793829502_d25209a616_n.jpg?resize=320%2C213&#038;ssl=1" alt="Monte dei Porri" data-recalc-dims="1" /></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script>Ludwig Salvator bemerkt lapidar: &#8222;Schön ist die Lage der hochgelegenen Häuser der Val di Chiesa&#8220;, und damit hat er zweifelsohne Recht. Obendrein gilt die Aussage über hundert Jahre später immer noch, wie man beim mäandrierenden Aufstieg über den Serpentinenweg gut beobachten kann. Jaja, die guten alten Quellen – auf die ist wenigstens Verlass. Bei neueren Büchern ist das ja manchmal so eine Sache. Sogar der eigentlich eher zuverlässige Peter Amann fabuliert in <em>Iwanowski&#8217;s</em> Reiseführer <em>Liparische Inseln</em> (5. Auflage 2010, Seite 239): &#8222;&#8230;zur Rechten erhebt sich der perfekte Kegel des Monte dei Porri, dessen Hänge bis in die Gipfelregion terrassiert sind.&#8220; Das sahen wir (und seit Jahrtausenden die Menschen vor uns) anders.</p>
<p><a title="Blick zum Semaforo" href="https://www.flickr.com/gp/stip/T6G93q" data-flickr-embed="true"><img class="alignleft" src="https://i1.wp.com/farm5.staticflickr.com/4421/36840254341_bf4f73cdfb_n.jpg?resize=320%2C213&#038;ssl=1" alt="Blick zum Semaforo" data-recalc-dims="1" /></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script>Je höher man kommt, desto besser ist die Rundumsicht: voraus das Tal mit den weiten Weinfeldern im unteren Bereich des Monte, darüber der in seiner Form schon fast klassische Vulkan (keine Ausbruchgefahr: seit 13.000 Jahren tut sich da nichts mehr). Links (gen Osten) sieht man Leni und Rinella und in der Ferne Filicudi und Alicudi, rechts (gen Westen) Malfa und weiter weg (wenn man den richtigen Standpunkt erwischt) Panarea und Stromboli, die aber gerne auch im Dunst verschwinden. Dafür kommt unser Lieblingsleuchtturm bei Pollara (von dem aus unsere <a href="http://stipvisiten.de/2014/06/schattig-rauf-und-rutschig-runter/">Wanderung rund um den Monte dei Porri</a>, auch mit Amann-Irrungen, begann) meist ganz gut zur Geltung… Auf dieser Wanderung hoch zur <em>Fossa delle Felci</em> braucht man im Prinzip keinen Wanderführer, weil die Wege im <em>Riserva Naturale Monte Fossa delle Felci e dei Porri</em> sowohl bestens gepflegt als auch vorbildlich ausgezeichnet sind.</p>
<p><a title="Beim Refugio" href="https://www.flickr.com/gp/stip/Q8R78h" data-flickr-embed="true"><img class="alignleft" src="https://i0.wp.com/farm5.staticflickr.com/4365/36840439781_0c04c79a62_n.jpg?resize=320%2C213&#038;ssl=1" alt="Beim Refugio" data-recalc-dims="1" /></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script>Das nächste Ziel ist das <em>Rifugio di Monte Rivi,</em> das wir auch erreicht hätten, wenn wir die weitaus komplizierteren Aufstiege von Santa Marina oder von Malfa aus gewählt hätten (die Malfa-Variante sind wir schon mal bergab gegangen, ohne je den Gipfel erklommen zu haben: schlechtes Wetter!). Auf dem Weg dahin begleiteten uns sattes Grün, schöne Blüten und zunehmend graue Wolken. Die Hütte selbst ist (mit EU-Mitteln) vor einigen Jahren runderneuert worden – und zu. Aber es gibt Bänke draußen und nicht verschlossene Toiletten. Also: ein guter Ort für eine kurze Zwischenrast. Während also die Frau sich um die Örtlichkeiten kümmert, schau ich mir die Statistik an: erst 2,89 km sind wir gelaufen von der Bushaltestelle bis hierhin. Aber hoch zu sind es, immer in Schlangenwegen, 564 Höhenmeter – bei angeblich durchschnittlich 24 % Steigung mit beachtlichen Spitzenwerten. Die kann ich nachvollziehen, denn einige Stufen brachten uns von jetzt auf gleich je einen halben Meter höher…</p>
<p><a title="Gipfel mit Wolkengesicht" href="https://www.flickr.com/gp/stip/15g4WV" data-flickr-embed="true"><img class="alignleft" src="https://i0.wp.com/farm5.staticflickr.com/4381/36583647020_7f68812c23_m.jpg?resize=160%2C240&#038;ssl=1" alt="Gipfel mit Wolkengesicht" data-recalc-dims="1" /></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script> <a title="Gipfel mit Selfiegesicht" href="https://www.flickr.com/gp/stip/E3Z614" data-flickr-embed="true"><img class="alignleft" src="https://i1.wp.com/farm5.staticflickr.com/4422/36145229304_1612339929_n.jpg?resize=240%2C240&#038;ssl=1" alt="Gipfel mit Selfiegesicht" data-recalc-dims="1" /></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script>Die nächsten 950 Meter sind leichter: es geht fast nur noch gerade etwas über 140 hoch bis zum Kraterrand des <em>Monte Fossa delle Felci</em>. Wir hätten uns an dieser Stelle blauen Himmel und gute Sicht nach allen Seiten gewünscht, aber wurden statt dessen Teil der großen Wolke, die den Berg umhüllte. So stapften wir durch die Farne (nichts anderes meinen die Italiener, wenn sie <em>felci</em> sagen) und erfreuten uns an jedem Lichtblick helleren Sonnenlichts bei kurzfristig aufreißenden Wolken. Am Gipfelkreuz sahen wir – höhenbeseelt und nunmehr geradezu geil auf himmelblau – sogar ein blaues Gesicht in den Wolken. Allerdings mit grimmig verzogenem Mund, wasimmer Petrus uns damit sagen wollte. Ein wenig erstaunt waren wir über den Ort des Kreuzes: mein GPS wähnte uns auf 948 m Höhe – und auch ein späterer Blick auf die Höhenangaben bei Google Earth förderte keinen Punkt mit 962 Metern zu Tage. Ob das Kreuz deswegen auf einem künstlichen Steinhügel angebracht war? Obwohl der, wie unser Gipfelstürmerbild beweist, auch nicht mal zwei Meter mehr brachte… Egal: Von hier aus kann man im Uhrzeigersinn oder auch andersrum den Kraterrand entlang wandern. Links rum sagen die Wanderführer, also gehen wir erst mal ein Stück nach rechts, weil da erstens (wegen der anders geführten Wanderer) nicht so viel los war und sich dadurch ein lauschiges Plätzchen für die Essensrast fand  – und weil man zweitens runter gucken konnte auf das Meer vor <em>Leni</em>. Siehe da: es war blau! Das machte Hoffnung auf mehr!</p>
<p><a title="Blick vom Kraterrand" href="https://www.flickr.com/photos/stip/36812079352/in/dateposted/" data-flickr-embed="true"><img class="alignleft" src="https://i2.wp.com/farm5.staticflickr.com/4402/36812079352_57feb2130f_n.jpg?resize=320%2C213&#038;ssl=1" alt="Blick vom Kraterrand" data-recalc-dims="1" /></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script>Wir wurden nicht enttäuscht, denn auf einem sehr gemütlichen Weg auf dem östlichen, südlichen und westlichen Kraterrand genossen wir frische Waldluft, himmlische Ruhe und etwa <em>50 shades of green</em>. Rechter Hand der dicht bewachsene Krater, linker Hand theoretischer Weitblick auf <em>Lipari, Vulcano, Filicudi</em> und <em>Alicudi</em>. Doch da war an diesem Tag nicht dran zu denken, es suppte noch zu sehr vor sich hin, auch wenn die Blicke runter nach <em>Lingua</em> schon ganz passabel waren (und mit jedem Meter, den wir bergab wanderten, besser wurden). Die siremar-Fähre tuckert gemächlich von <em>Rinella</em> kommend <em>Santa Marina</em> an, ein <em>Aliscafo</em> pflügt sich – wir sind da schon ein wenig weiter und haben den Kraterrand verlassen – von <em>Rinella</em> kommend Richtung <em>Filicudi</em> durchs ruhige Meer. Der Pfad runter gen <em>Leni</em> nach Verlassen des Kraterrundwegs hat einige steile Phasen, geht aber in Ordnung. Wie so oft wird jegliche Anstrengung mehrfach belohnt durch fantastische Ausblicke, so dass wir, Wanderer unterm Wolkenmeer und überm Mittelmeer, erstaunlich oft innehielten – nur um den Moment zu genießen.</p>
<p><a title="Das Tal zwischen den Bergen" href="https://www.flickr.com/gp/stip/52Xs3N" data-flickr-embed="true"><img class="alignleft" src="https://i1.wp.com/farm5.staticflickr.com/4369/36980738935_e4133b555d_n.jpg?resize=320%2C141&#038;ssl=1" alt="Das Tal zwischen den Bergen" data-recalc-dims="1" /></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script>Natürlich wird das Wetter besser, je weiter wir runter kommen. Als wir schon fast auf Höhe der Kirche von Valdichiesa sind und hoch zum Berg blicken, kommt für einen Moment Zweifel auf: sollten wir schnell umdrehen, um das alles noch mal bei besserer Sicht zu genießen? – Guter Witz, wie weit ist es noch bis zur Bar? Die Bar von Chiafolo Salvatore in <em>Leni</em> ist noch einen Kilometer und 117 leichte Meter runter entfernt, zurück zum Kraterrand <em>with a view</em> wären es knapp vier Kilometer und 633 Meter erst mal mühsam hoch – da gibt&#8217;s keine Diskussion, es gilt das bewährte Motto: <em>vorwärts immer, rückwärts nimmer</em>. Der Wein dort ist einfach, das Wasser erfrischend – und der Bus zurück hält quasi vor der Tür!</p>
<p>[Wanderung am 24. Mai 2017]<br />
<div id="lmm_f52c91ab" style="width:640px;" class="mapsmarker markermap marker-345">
<div id="lmm_panel_f52c91ab" class="lmm-panel" style="background:#efefef;">
<div id="lmm_panel_api_f52c91ab" class="lmm-panel-api"><a href="https://maps.google.de/maps?daddr=38.563133,14.830341&amp;t=m&amp;layer=1&amp;doflg=ptk&amp;om=0" target="_blank" title="Wegbeschreibung berechnen"><img alt="Wegbeschreibung berechnen" src="https://i0.wp.com/stipvisiten.de/wp-content/plugins/leaflet-maps-marker-pro/inc/img/icon-car.png?resize=14%2C14" class="lmm-panel-api-images" data-recalc-dims="1" /></a><a href="http://stipvisiten.de/maps/kml/marker/345/?markername=show" style="text-decoration:none;" title="Als KML-Datei für Google Earth/Goolge Maps exportieren"><img src="https://i1.wp.com/stipvisiten.de/wp-content/plugins/leaflet-maps-marker-pro/inc/img/icon-kml.png?resize=14%2C14" alt="Als KML-Datei für Google Earth/Goolge Maps exportieren" class="lmm-panel-api-images" data-recalc-dims="1" /></a><a href="http://stipvisiten.de/maps/fullscreen/marker/345/" style="text-decoration:none;" title="Standalone-Karte im Vollbild-Modus öffnen" target="_blank"><img src="https://i2.wp.com/stipvisiten.de/wp-content/plugins/leaflet-maps-marker-pro/inc/img/icon-fullscreen.png?resize=14%2C14" alt="Standalone-Karte im Vollbild-Modus öffnen" class="lmm-panel-api-images" data-recalc-dims="1" /></a><a href="http://stipvisiten.de/maps/qr/marker/345/" target="_blank" title="QR Code-Bild für Standalone-Vollbild-Kartenlink erstellen" rel="nofollow"><img src="https://i0.wp.com/stipvisiten.de/wp-content/plugins/leaflet-maps-marker-pro/inc/img/icon-qr-code.png?resize=14%2C14" alt="QR Code-Bild für Standalone-Vollbild-Kartenlink erstellen" class="lmm-panel-api-images" data-recalc-dims="1" /></a><a href="http://stipvisiten.de/maps/wikitude/marker/345/" style="text-decoration:none;" title="Als ARML für Wikitude Augmented-Reality Browser exportieren" target="_blank"><img src="https://i1.wp.com/stipvisiten.de/wp-content/plugins/leaflet-maps-marker-pro/inc/img/icon-wikitude.png?resize=14%2C14" alt="Als ARML für Wikitude Augmented-Reality Browser exportieren" class="lmm-panel-api-images" data-recalc-dims="1" /></a></div><div id="lmm_panel_text_f52c91ab" class="lmm-panel-text" style="font-weight:bold;color:#373737;">Salina – Wanderung Monte Fossa delle Felci</div></div>
<div id="lmm_map_f52c91ab" class="lmm-map" style="background:#f6f6f6;border:1px solid #ccc;height:320px; overflow:hidden;padding:0;"><p style="font-size:80%;color:#9f9e9e;margin-left:5px;" class="lmm-loading">Karte wird geladen - bitte warten...<noscript><br/><strong>Karte konnte nicht geladen werden - bitte aktivieren Sie Javascript!</strong><br/><a style="text-decoration:none;" href="https://www.mapsmarker.com/js-disabled" target="_blank">&rarr; mehr Informationen</a></noscript></p><span id="lmm_f52c91ab-loading" class="lmm-markers-loading"></span></div>
<div id="gpx-panel-f52c91ab" class="gpx-panel" style="display:block; background: #efefef;">
<label for="gpx-name">Routenname:</label> <span id="gpx-name" class="gpx-name"></span> <span class="gpx-delimiter">|</span> <label for="gpx-start">Start:</label> <span id="gpx-start" class="gpx-start"></span> <span class="gpx-delimiter">|</span> <label for="gpx-distance">Distanz:</label> <span id="gpx-distance"><span class="gpx-distance"></span> km</span> <span class="gpx-delimiter">|</span> <label for="gpx-duration-total">Dauer:</label> <span id="gpx-duration-total" class="gpx-duration-total"></span>  <span class="gpx-delimiter">|</span> <label for="gpx-avpace">&#216;&nbsp;Geschwindigkeit:</label> <span id="gpx-avpace"><span class="gpx-avpace"></span>/km</span> <span class="gpx-delimiter">|</span> <label for="gpx-elevation">Höhe:</label> <span id="gpx-elevation"> +<span class="gpx-elevation-gain"></span>m -<span class="gpx-elevation-loss"></span>m (netto: <span class="gpx-elevation-net"></span>m)</span> <span class="gpx-delimiter">|</span> <span id="gpx-download"><a href="http://stipvisiten.de/maps/download/?map_type=marker&map_id=345&format=gpx" title="GPX-Datei herunterladen">GPX-Datei herunterladen <img src="https://i0.wp.com/stipvisiten.de/wp-content/plugins/leaflet-maps-marker-pro/inc/img/icon-download-gpx.png?resize=10%2C10" alt="GPX-Datei herunterladen" class="lmm-icon-download-gpx" data-recalc-dims="1"></a></span>
</div><div style='display:none' id='lmm_map_f52c91ab-popuptext-hidden'><img id="popup-loading-345" style="display: none; margin: 20px auto;" src="https://i0.wp.com/stipvisiten.de/wp-content/plugins/leaflet-maps-marker-pro/inc/img/paging-ajax-loader.gif" data-recalc-dims="1" /><div id="popup-content-345">Wanderung – Beschreibung bei den STIPvisiten<div class='popup-directions' style='border-top:1px solid #f0f0e7;padding-top:5px;margin-top:5px;clear:both'> (<a href="http://maps.google.de/maps?daddr=38.563133,14.830341&amp;t=m&amp;layer=1&amp;doflg=ptk&amp;om=0" target='_blank' title='Wegbeschreibung berechnen'>Routenplaner</a>)</div></div></div>
<div id="lmm_geo_tags_f52c91ab" class="lmm-geo-tags geo">
<span class="paneltext">Salina – Wanderung Monte Fossa delle Felci</span>
<span class="latitude">38.563133</span>, <span class="longitude">14.830341</span>
<span class="popuptext">Wanderung – Beschreibung bei den STIPvisiten (Routenplaner)</span>
</div>
<div class="lmm-preload-area"></div>
<script type="text/javascript">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</script>
</div></p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://i2.wp.com/cdn.printfriendly.com/buttons/printfriendly-button.png?ssl=1" alt="Print Friendly, PDF & Email" data-recalc-dims="1" /></a></div></div>
<div class="wp_rp_wrap  wp_rp_modern" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Mehr lesenswerte Beiträge</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-54841" data-post-type="none" ><a href="http://stipvisiten.de/2017/06/im-namen-der-windrose/" class="wp_rp_thumbnail"><img src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2017/06/Eolo-header.jpg?resize=150%2C150" alt="Im Namen der Windrose" data-recalc-dims="1" /></a><a href="http://stipvisiten.de/2017/06/im-namen-der-windrose/" class="wp_rp_title">Im Namen der Windrose</a> <small class="wp_rp_excerpt">

Wenn einer gut blasen kann, dann ist es der junge Eolo. Mal bläst er warm von unten, mal stürmisch von oben. Anderntags kommt er von links, dann wieder von [&hellip;]</small></li><li data-position="1" data-poid="in-13770" data-post-type="none" ><a href="http://stipvisiten.de/2014/08/mit-il-trebbiatore-zum-zweiten-fruehstueck/" class="wp_rp_thumbnail"><img src="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2014/08/belvedere-salina-header.jpg?resize=150%2C150" alt="Mit &lt;i&gt;il trebbiatore&lt;/i&gt; zum Zweiten Frühstück" data-recalc-dims="1" /></a><a href="http://stipvisiten.de/2014/08/mit-il-trebbiatore-zum-zweiten-fruehstueck/" class="wp_rp_title">Mit <i>il trebbiatore</i> zum Zweiten Frühstück</a> <small class="wp_rp_excerpt">Esiste una versione italiana di questo testo



Wir saßen auf ein Glas offenen Wein und einem Stück mikrowellenerwärmter Pizza im La Vela – was man so macht, [&hellip;]</small></li><li data-position="2" data-poid="in-13180" data-post-type="none" ><a href="http://stipvisiten.de/2014/06/schattig-rauf-und-rutschig-runter/" class="wp_rp_thumbnail"><img src="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2014/06/Salinawanderung-header.jpg?resize=150%2C150" alt="Schattig rauf und rutschig runter" data-recalc-dims="1" /></a><a href="http://stipvisiten.de/2014/06/schattig-rauf-und-rutschig-runter/" class="wp_rp_title">Schattig rauf und rutschig runter</a> <small class="wp_rp_excerpt">

Die Busse fahren nicht oft, aber zuverlässig. Wobei zuverlässig nicht unbedingt nach Plan bedeutet: Wir sitzen im kleinen blauen CITIS-Bus in Santa Marina [&hellip;]</small></li><li data-position="3" data-poid="in-13864" data-post-type="none" ><a href="http://stipvisiten.de/2014/09/fare-la-seconda-colazione-con-il-trebbiatore/" class="wp_rp_thumbnail"><img src="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2014/08/belvedere-salina-header.jpg?resize=150%2C150" alt="Fare la seconda colazione con&nbsp;&lt;em&gt;il&nbsp;trebbiatore&lt;/em&gt;" data-recalc-dims="1" /></a><a href="http://stipvisiten.de/2014/09/fare-la-seconda-colazione-con-il-trebbiatore/" class="wp_rp_title">Fare la seconda colazione con&nbsp;<em>il&nbsp;trebbiatore</em></a> <small class="wp_rp_excerpt">

Eravamo seduti con un vino sfuso ed un pezzo di pizza riscaldato nel forno a microonde nel La Vela – dato che avevamo fame una domenica durante il nostro [&hellip;]</small></li><li data-position="4" data-poid="in-13210" data-post-type="none" ><a href="http://stipvisiten.de/2014/06/die-saline-von-salina/" class="wp_rp_thumbnail"><img src="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2014/06/Saline-Salina-header.jpg?resize=150%2C150" alt="Die Saline von Salina" data-recalc-dims="1" /></a><a href="http://stipvisiten.de/2014/06/die-saline-von-salina/" class="wp_rp_title">Die Saline von Salina</a> <small class="wp_rp_excerpt">

Die Saline, die der Insel Salina ihren heutigen Namen gab, gibt's nur noch als Tümpel. Das war natürlich nicht immer so – wäre die Salzgewinnung unbedeutend [&hellip;]</small></li><li data-position="5" data-poid="in-54804" data-post-type="none" ><a href="http://stipvisiten.de/2017/06/spaghetti-im-restaurant-am-ende-der-welt/" class="wp_rp_thumbnail"><img src="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2017/05/Zucco-Grande-header.jpg?resize=150%2C150" alt="Spaghetti im Restaurant am Ende der Welt" data-recalc-dims="1" /></a><a href="http://stipvisiten.de/2017/06/spaghetti-im-restaurant-am-ende-der-welt/" class="wp_rp_title">Spaghetti im Restaurant am Ende der Welt</a> <small class="wp_rp_excerpt">

Auf nichts kann man sich mehr verlassen. Nicht mal verlassene und aufgegebene Dörfer sind das, was sie mal waren. Sie geben den morbiden Charme des Verfalls [&hellip;]</small></li></ul></div></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-55247" class="share-facebook sd-button share-icon" href="http://stipvisiten.de/2017/09/spiel-mit-den-wolken-am-monte-fossa-delle-felci/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-55247" class="share-google-plus-1 sd-button share-icon" href="http://stipvisiten.de/2017/09/spiel-mit-den-wolken-am-monte-fossa-delle-felci/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-55247" class="share-twitter sd-button share-icon" href="http://stipvisiten.de/2017/09/spiel-mit-den-wolken-am-monte-fossa-delle-felci/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div>	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://stipvisiten.de/tag/2017/" rel="tag">2017</a></li><li><a href="http://stipvisiten.de/tag/fossa-di-pori/" rel="tag">Fossa di Pori</a></li><li><a href="http://stipvisiten.de/tag/isole-eolie/" rel="tag">Isole Eolie</a></li><li><a href="http://stipvisiten.de/tag/leni/" rel="tag">Leni</a></li><li><a href="http://stipvisiten.de/tag/ludwig-salvator/" rel="tag">Ludwig Salvator</a></li><li><a href="http://stipvisiten.de/tag/monte-fossa-delle-felci/" rel="tag">Monte Fossa delle Felci</a></li><li><a href="http://stipvisiten.de/tag/reise2017/" rel="tag">Reise2017</a></li><li><a href="http://stipvisiten.de/tag/salina/" rel="tag">Salina</a></li><li><a href="http://stipvisiten.de/tag/santuario-madonna-della-terzito/" rel="tag">Santuario Madonna della Terzito</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://stipvisiten.de/2017/08/gourmet-picknick-landschaft-im-schlosspark/" rel="prev"><img width="80" height="60" src="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2017/08/proschwitz17-header.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2017/08/proschwitz17-header.jpg?resize=326%2C245 326w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2017/08/proschwitz17-header.jpg?resize=80%2C60 80w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2017/08/proschwitz17-header.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2017/08/proschwitz17-header.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="55341" data-permalink="http://stipvisiten.de/2017/08/gourmet-picknick-landschaft-im-schlosspark/proschwitz17-header/" data-orig-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2017/08/proschwitz17-header.jpg?fit=1500%2C432" data-orig-size="1500,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="proschwitz17-header" data-image-description="" data-medium-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2017/08/proschwitz17-header.jpg?fit=560%2C161" data-large-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2017/08/proschwitz17-header.jpg?fit=1200%2C346" /><span>Vorheriger</span><p>Gourmet-Picknick-Landschaft im Schlosspark</p></a></div>
</nav>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Hinterlasse jetzt einen Kommentar				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/spiel-mit-den-wolken-am-monte-fossa-delle-felci/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://stipvisiten.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="nope"  id="39c248869b"  name="a3477a2ec3"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "1682c421f182f7ba10e50fafbca2b1c3" );document.getElementById("39c248869b").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='55247' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_custom_posts-9" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://stipvisiten.de/category/reisen/italien/sardinien/" class="mh-widget-title-link">Sardinien</a></span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-large clearfix post-5746 post type-post status-publish format-standard has-post-thumbnail category-italien category-sardinien category-sardinien-italien-restaurant-besuche tag-2575 tag-da-silvana tag-restaurantbesuch tag-restaurantkritik tag-santantioco tag-sardinien">
							<div class="mh-custom-posts-large-inner clearfix">
																	<figure class="mh-custom-posts-thumb-xl">
										<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://stipvisiten.de/2013/01/da-silvana-gegessen-wird-was-auf-den-tisch-kommt/" title="Da Silvana: Gegessen wird was auf den Tisch kommt"><img width="326" height="245" src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2013/01/da-silvana-header.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/01/da-silvana-header.jpg?resize=326%2C245 326w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2013/01/da-silvana-header.jpg?resize=80%2C60 80w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/01/da-silvana-header.jpg?zoom=2&amp;resize=326%2C245 652w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2013/01/da-silvana-header.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="54337" data-permalink="http://stipvisiten.de/2013/01/da-silvana-gegessen-wird-was-auf-den-tisch-kommt/da-silvana-header/" data-orig-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2013/01/da-silvana-header.jpg?fit=1500%2C433" data-orig-size="1500,433" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="da-silvana-header" data-image-description="" data-medium-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2013/01/da-silvana-header.jpg?fit=560%2C162" data-large-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/01/da-silvana-header.jpg?fit=1200%2C346" />										</a>
																			</figure>
																<div class="mh-custom-posts-content">
									<div class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://stipvisiten.de/2013/01/da-silvana-gegessen-wird-was-auf-den-tisch-kommt/" title="Da Silvana: Gegessen wird was auf den Tisch kommt">
												Da Silvana: Gegessen wird was auf den Tisch kommt											</a>
										</h3>
										<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2013/01/">21. Januar 2013</a></span>
</div>
									</div>
									<div class="mh-excerpt">Das Ristorante Da Silvana liegt auf der schmalen Landzunge zwischen Sardinien und Sant&#8217;antioco – der Sardinien vorgelagerten und Dank des fünf Kiliometer langen Isthmus kastrierten Insel. Auffällig ist der riesige Parkplatz vor dem Haus – <a class="mh-excerpt-more" href="http://stipvisiten.de/2013/01/da-silvana-gegessen-wird-was-auf-den-tisch-kommt/" title="Da Silvana: Gegessen wird was auf den Tisch kommt">[...]</a></div>								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-5677 post type-post status-publish format-standard has-post-thumbnail category-italien category-sardinien category-sardinien-italien-restaurant-besuche tag-2575 tag-antica-locanda-la-rosella tag-giba tag-resaturantbesuch tag-restaurantkritik tag-sardinien">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://stipvisiten.de/2013/01/spass-in-der-antica-locanda-la-rosella/" title="Spaß in der Antica Locanda La Rosella"><img width="80" height="60" src="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/01/Locanda-Rosella-header.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2013/01/Locanda-Rosella-header.jpg?resize=174%2C131 174w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/01/Locanda-Rosella-header.jpg?resize=301%2C226 301w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/01/Locanda-Rosella-header.jpg?resize=70%2C53 70w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/01/Locanda-Rosella-header.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="5693" data-permalink="http://stipvisiten.de/2013/01/spass-in-der-antica-locanda-la-rosella/locanda-rosella-header/" data-orig-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/01/Locanda-Rosella-header.jpg?fit=1000%2C288" data-orig-size="1000,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Locanda-Rosella-header" data-image-description="&lt;p&gt;Sardinien,Locanda Rosella&lt;/p&gt;
" data-medium-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2013/01/Locanda-Rosella-header.jpg?fit=560%2C161" data-large-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2013/01/Locanda-Rosella-header.jpg?fit=1000%2C288" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://stipvisiten.de/2013/01/spass-in-der-antica-locanda-la-rosella/" title="Spaß in der Antica Locanda La Rosella">
										Spaß in der Antica Locanda La Rosella									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2013/01/">10. Januar 2013</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-4719 post type-post status-publish format-standard has-post-thumbnail category-italien-restaurant-besuche category-sardinien category-sardinien-italien-restaurant-besuche tag-2575 tag-cantina-santadi tag-kaese tag-latteria-sociale-santadi tag-santadi tag-sardinien tag-schafskaese tag-wein">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://stipvisiten.de/2012/10/die-genusskreuzung/" title="Die Genusskreuzung"><img width="80" height="60" src="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2012/10/santadi-header.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2012/10/santadi-header.jpg?resize=174%2C131 174w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2012/10/santadi-header.jpg?resize=301%2C226 301w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2012/10/santadi-header.jpg?resize=70%2C53 70w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2012/10/santadi-header.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="4726" data-permalink="http://stipvisiten.de/2012/10/die-genusskreuzung/santadi-header/" data-orig-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2012/10/santadi-header.jpg?fit=1000%2C288" data-orig-size="1000,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="santadi-header" data-image-description="&lt;p&gt;Cantina Santadi,Latteria Sociale Santadi, Sardinien&lt;/p&gt;
" data-medium-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2012/10/santadi-header.jpg?fit=560%2C161" data-large-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2012/10/santadi-header.jpg?fit=1000%2C288" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://stipvisiten.de/2012/10/die-genusskreuzung/" title="Die Genusskreuzung">
										Die Genusskreuzung									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2012/10/">5. Oktober 2012</a></span>
</div>
							</div>
						</li>			</ul></div><div id="mh_magazine_custom_posts-10" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://stipvisiten.de/category/reisen/amsterdam/" class="mh-widget-title-link">Amsterdam</a></span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-large clearfix post-2281 post type-post status-publish format-standard has-post-thumbnail category-amsterdam category-duet-und-dat tag-amsterdam tag-niederlaendisch tag-sprache">
							<div class="mh-custom-posts-large-inner clearfix">
																	<figure class="mh-custom-posts-thumb-xl">
										<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://stipvisiten.de/2012/02/gut-gesagt/" title="Gut gesagt!"><img width="326" height="245" src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2012/05/amsterdam-header_0684.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2012/05/amsterdam-header_0684.jpg?resize=174%2C131 174w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2012/05/amsterdam-header_0684.jpg?resize=301%2C226 301w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2012/05/amsterdam-header_0684.jpg?resize=70%2C53 70w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2012/05/amsterdam-header_0684.jpg?zoom=2&amp;resize=326%2C245 652w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2012/05/amsterdam-header_0684.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="3213" data-permalink="http://stipvisiten.de/amsterdam-header_0684-jpg/" data-orig-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2012/05/amsterdam-header_0684.jpg?fit=1000%2C288" data-orig-size="1000,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Ulrich van Stipriaan TU Dresden&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="amsterdam-header_0684.jpg" data-image-description="&lt;p&gt;Amsterdam&lt;/p&gt;
" data-medium-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2012/05/amsterdam-header_0684.jpg?fit=560%2C161" data-large-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2012/05/amsterdam-header_0684.jpg?fit=1000%2C288" />										</a>
																			</figure>
																<div class="mh-custom-posts-content">
									<div class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://stipvisiten.de/2012/02/gut-gesagt/" title="Gut gesagt!">
												Gut gesagt!											</a>
										</h3>
										<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2012/02/">18. Februar 2012</a></span>
</div>
									</div>
									<div class="mh-excerpt">Die Menschen in Amsterdam sind freundliche Leute. Nur manchmal gucken sie etwas genervt – Fußballer können da ebenso ein Lied von singen wie Sprachwissenschaftler, obwohl die ja sonst kaum Berührungspunkte haben. Fußball interessiert uns nicht so, <a class="mh-excerpt-more" href="http://stipvisiten.de/2012/02/gut-gesagt/" title="Gut gesagt!">[...]</a></div>								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-3126 post type-post status-publish format-standard has-post-thumbnail category-amsterdam tag-amsterdam tag-bergen-aan-zee tag-holland tag-noordwijk tag-tulpen">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://stipvisiten.de/2012/05/tulpen-und-meer/" title="Tulpen und Meer"><img width="80" height="60" src="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2012/05/tulpen-header.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2012/05/tulpen-header.jpg?resize=174%2C131 174w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2012/05/tulpen-header.jpg?resize=300%2C225 300w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2012/05/tulpen-header.jpg?resize=70%2C53 70w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2012/05/tulpen-header.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="33658" data-permalink="http://stipvisiten.de/2012/05/tulpen-und-meer/tulpen-header/" data-orig-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2012/05/tulpen-header.jpg?fit=1500%2C432" data-orig-size="1500,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright: Ulrich van Stipriaan&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tulpen-header" data-image-description="" data-medium-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2012/05/tulpen-header.jpg?fit=560%2C161" data-large-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2012/05/tulpen-header.jpg?fit=1200%2C345" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://stipvisiten.de/2012/05/tulpen-und-meer/" title="Tulpen und Meer">
										Tulpen und Meer									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2012/05/">10. Mai 2012</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-3472 post type-post status-publish format-standard has-post-thumbnail category-amsterdam category-amsterdam-restaurant-besuche tag-2575 tag-amsterdam tag-brasserie-klokspijs tag-floris-helbergen tag-restaurantbesuch tag-restaurantkritik">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://stipvisiten.de/2012/06/unterschiedliche-gefuehle-in-der-brasserie-klokspijs/" title="Unterschiedliche Gefühle in der Brasserie Klokspijs"><img width="80" height="60" src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2012/06/klokspijs-header.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2012/06/klokspijs-header.jpg?resize=174%2C131 174w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2012/06/klokspijs-header.jpg?resize=301%2C226 301w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2012/06/klokspijs-header.jpg?resize=70%2C53 70w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2012/06/klokspijs-header.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="3474" data-permalink="http://stipvisiten.de/2012/06/unterschiedliche-gefuehle-in-der-brasserie-klokspijs/klokspijs-header/" data-orig-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2012/06/klokspijs-header.jpg?fit=1000%2C288" data-orig-size="1000,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright: Ulrich van Stipriaan&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="klokspijs-header" data-image-description="&lt;p&gt;Klokspijs, Amsterdam,Restaurantbesuch&lt;/p&gt;
" data-medium-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2012/06/klokspijs-header.jpg?fit=560%2C161" data-large-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2012/06/klokspijs-header.jpg?fit=1000%2C288" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://stipvisiten.de/2012/06/unterschiedliche-gefuehle-in-der-brasserie-klokspijs/" title="Unterschiedliche Gefühle in der Brasserie Klokspijs">
										Unterschiedliche Gefühle <br/>in der Brasserie Klokspijs									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2012/06/">17. Juni 2012</a></span>
</div>
							</div>
						</li>			</ul></div><div id="mh_magazine_custom_posts-11" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://stipvisiten.de/category/reisen/spanien/barcelona-katalonien/" class="mh-widget-title-link">Barcelona</a></span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-large clearfix post-6632 post type-post status-publish format-standard has-post-thumbnail category-barcelona category-barcelona-katalonien tag-barcelona tag-la-cuina-den-garriga tag-restaurantbesuch tag-restaurantkritik">
							<div class="mh-custom-posts-large-inner clearfix">
																	<figure class="mh-custom-posts-thumb-xl">
										<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://stipvisiten.de/2013/05/ein-sehr-schlichtes-vergnuegen/" title="Ein sehr schlichtes Vergnügen"><img width="326" height="245" src="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/05/garriga-header.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/05/garriga-header.jpg?resize=174%2C131 174w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/05/garriga-header.jpg?resize=301%2C226 301w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/05/garriga-header.jpg?resize=70%2C53 70w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2013/05/garriga-header.jpg?zoom=2&amp;resize=326%2C245 652w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2013/05/garriga-header.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="7225" data-permalink="http://stipvisiten.de/2013/05/ein-sehr-schlichtes-vergnuegen/garriga-header/" data-orig-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/05/garriga-header.jpg?fit=1000%2C288" data-orig-size="1000,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright: Ulrich van Stipriaan&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="garriga-header" data-image-description="&lt;p&gt;La cuina d&#8217;en Garriga,Barcelona&lt;/p&gt;
" data-medium-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/05/garriga-header.jpg?fit=560%2C161" data-large-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/05/garriga-header.jpg?fit=1000%2C288" />										</a>
																			</figure>
																<div class="mh-custom-posts-content">
									<div class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://stipvisiten.de/2013/05/ein-sehr-schlichtes-vergnuegen/" title="Ein sehr schlichtes Vergnügen">
												Ein sehr schlichtes Vergnügen											</a>
										</h3>
										<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2013/05/">29. Mai 2013</a></span>
</div>
									</div>
									<div class="mh-excerpt">Als wir uns im Vorfeld unseres Barcelona-Besuchs so durch die Bücher und Blogs lasen, stießen wir auch auf eine Empfehlung, die gut klang – und da Claudio bei mir als zuverlässige Quelle gilt und der <a class="mh-excerpt-more" href="http://stipvisiten.de/2013/05/ein-sehr-schlichtes-vergnuegen/" title="Ein sehr schlichtes Vergnügen">[...]</a></div>								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-7012 post type-post status-publish format-standard has-post-thumbnail category-barcelona-katalonien tag-antoni-gaud tag-barcelona tag-cccb tag-el-raval tag-macba tag-palau-gueell tag-sant-pau-del-camp">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://stipvisiten.de/2013/05/el-raval-vom-schmuddel-zum-chi-chi/" title="Vom Schmuddel zum Chi Chi"><img width="80" height="60" src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2013/05/palau-guell-header.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2013/05/palau-guell-header.jpg?resize=174%2C131 174w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2013/05/palau-guell-header.jpg?resize=301%2C226 301w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2013/05/palau-guell-header.jpg?resize=70%2C53 70w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2013/05/palau-guell-header.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="7028" data-permalink="http://stipvisiten.de/2013/05/el-raval-vom-schmuddel-zum-chi-chi/palau-guell-header/" data-orig-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2013/05/palau-guell-header.jpg?fit=1000%2C288" data-orig-size="1000,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright: Ulrich van Stipriaan&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="palau-guell-header" data-image-description="&lt;p&gt;Barcelona,Palau Güell&lt;/p&gt;
" data-medium-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2013/05/palau-guell-header.jpg?fit=560%2C161" data-large-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/05/palau-guell-header.jpg?fit=1000%2C288" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://stipvisiten.de/2013/05/el-raval-vom-schmuddel-zum-chi-chi/" title="Vom Schmuddel zum Chi Chi">
										Vom Schmuddel zum Chi Chi									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2013/05/">10. Mai 2013</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-6629 post type-post status-publish format-standard has-post-thumbnail category-barcelona category-barcelona-katalonien tag-albert-raurich tag-barcelona tag-dos-palillos tag-restaurantbesuch tag-restaurantkritik tag-takeshi-somekawa">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://stipvisiten.de/2013/05/dos-palillos-tapas-mit-staebchen-und-stern/" title="dos palillos: Tapas mit Stäbchen und Stern"><img width="80" height="60" src="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2013/05/dos-palillos-header.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/05/dos-palillos-header.jpg?resize=174%2C131 174w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2013/05/dos-palillos-header.jpg?resize=301%2C226 301w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2013/05/dos-palillos-header.jpg?resize=70%2C53 70w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/05/dos-palillos-header.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="6996" data-permalink="http://stipvisiten.de/2013/05/dos-palillos-tapas-mit-staebchen-und-stern/dos-palillos-header/" data-orig-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/05/dos-palillos-header.jpg?fit=1000%2C288" data-orig-size="1000,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright: Ulrich van Stipriaan&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="dos-palillos-header" data-image-description="&lt;p&gt;dos palillos, barcelona&lt;/p&gt;
" data-medium-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2013/05/dos-palillos-header.jpg?fit=560%2C161" data-large-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2013/05/dos-palillos-header.jpg?fit=1000%2C288" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://stipvisiten.de/2013/05/dos-palillos-tapas-mit-staebchen-und-stern/" title="dos palillos: Tapas mit Stäbchen und Stern">
										dos palillos: Tapas mit Stäbchen und Stern									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2013/05/">5. Mai 2013</a></span>
</div>
							</div>
						</li>			</ul></div><div id="mh_magazine_custom_posts-13" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://stipvisiten.de/category/reisen/italien/toskana/" class="mh-widget-title-link">Toskana</a></span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-large clearfix post-1086 post type-post status-publish format-standard has-post-thumbnail category-toskana tag-monteriggioni tag-toskana">
							<div class="mh-custom-posts-large-inner clearfix">
																	<figure class="mh-custom-posts-thumb-xl">
										<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://stipvisiten.de/2010/10/monteriggioni/" title="Monteriggioni"><img width="326" height="245" src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2010/10/Monteriggioni-header.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2010/10/Monteriggioni-header.jpg?resize=174%2C131 174w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2010/10/Monteriggioni-header.jpg?resize=301%2C226 301w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2010/10/Monteriggioni-header.jpg?resize=70%2C53 70w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2010/10/Monteriggioni-header.jpg?zoom=2&amp;resize=326%2C245 652w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2010/10/Monteriggioni-header.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="2136" data-permalink="http://stipvisiten.de/2010/10/monteriggioni/monteriggioni-header/" data-orig-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2010/10/Monteriggioni-header.jpg?fit=1000%2C288" data-orig-size="1000,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;Ulrich van Stipriaan&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1285439392&quot;,&quot;copyright&quot;:&quot;Ulrich van Stipriaan TU Dresden&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Monteriggioni-header" data-image-description="" data-medium-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2010/10/Monteriggioni-header.jpg?fit=560%2C161" data-large-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2010/10/Monteriggioni-header.jpg?fit=1000%2C288" />										</a>
																			</figure>
																<div class="mh-custom-posts-content">
									<div class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://stipvisiten.de/2010/10/monteriggioni/" title="Monteriggioni">
												Monteriggioni											</a>
										</h3>
										<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2010/10/">28. Oktober 2010</a></span>
</div>
									</div>
									<div class="mh-excerpt">Denn, wie auf seinem runden Mauerkreise Montereggione sich bekränzt mit Türmen So ragten hier mit ihrem halben Leibe Vom Rande, der den Brunnen rings umwindet, Die schrecklichen Giganten, die, wenn&#8217;s donnert, Noch jetzt vom Himmel <a class="mh-excerpt-more" href="http://stipvisiten.de/2010/10/monteriggioni/" title="Monteriggioni">[...]</a></div>								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-1083 post type-post status-publish format-standard has-post-thumbnail category-toskana tag-badia-a-passignano tag-marchesi-antinori tag-san-donato-in-poggio tag-toskana">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://stipvisiten.de/2010/10/badia-a-passignano-und-san-donato/" title="Badia a Passignano und San Donato"><img width="80" height="60" src="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2010/10/Badia-a-Passignano_header.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2010/10/Badia-a-Passignano_header.jpg?resize=174%2C131 174w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2010/10/Badia-a-Passignano_header.jpg?resize=301%2C226 301w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2010/10/Badia-a-Passignano_header.jpg?resize=70%2C53 70w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2010/10/Badia-a-Passignano_header.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="7434" data-permalink="http://stipvisiten.de/2010/10/badia-a-passignano-und-san-donato/badia-a-passignano_header/" data-orig-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2010/10/Badia-a-Passignano_header.jpg?fit=1000%2C288" data-orig-size="1000,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Ulrich van Stipriaan TU Dresden&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Badia-a-Passignano_header" data-image-description="&lt;p&gt;Badia a Passignano, Toskana&lt;/p&gt;
" data-medium-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2010/10/Badia-a-Passignano_header.jpg?fit=560%2C161" data-large-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2010/10/Badia-a-Passignano_header.jpg?fit=1000%2C288" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://stipvisiten.de/2010/10/badia-a-passignano-und-san-donato/" title="Badia a Passignano und San Donato">
										Badia a Passignano und San Donato									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2010/10/">25. Oktober 2010</a></span>
</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-1096 post type-post status-publish format-standard has-post-thumbnail category-italien-restaurant-besuche category-toskana tag-bistecca-fiorentina tag-colle-di-val-delsa tag-restaurantbesuch tag-ristorante-il-frontoio tag-toskana">
															<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="http://stipvisiten.de/2010/11/ristorante-il-frontoio/" title="Ristorante Il Frontoio"><img width="80" height="60" src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2010/11/Il-Frontoio-header.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2010/11/Il-Frontoio-header.jpg?resize=174%2C131 174w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2010/11/Il-Frontoio-header.jpg?resize=301%2C226 301w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2010/11/Il-Frontoio-header.jpg?resize=70%2C53 70w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2010/11/Il-Frontoio-header.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="5397" data-permalink="http://stipvisiten.de/2010/11/ristorante-il-frontoio/il-frontoio-header/" data-orig-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2010/11/Il-Frontoio-header.jpg?fit=1000%2C288" data-orig-size="1000,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Il-Frontoio-header" data-image-description="&lt;p&gt;Ristorante Il Frontoio,Colle di Val d&#8217;Elsa&lt;/p&gt;
" data-medium-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2010/11/Il-Frontoio-header.jpg?fit=560%2C161" data-large-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2010/11/Il-Frontoio-header.jpg?fit=1000%2C288" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="http://stipvisiten.de/2010/11/ristorante-il-frontoio/" title="Ristorante Il Frontoio">
										Ristorante Il Frontoio									</a>
								</div>
								<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2010/11/">11. November 2010</a></span>
</div>
							</div>
						</li>			</ul></div>	</aside>	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div id="text-18" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Schnelle Suche</span></h4>			<div class="textwidget"><p>Zu den <a href="http://restaurantkritik-dresden.de/">Restaurantkritiken in Dresden und Umgebung</a> in alphabetischer Auflistung oder als <a href="http://goo.gl/maps/PjCF">Karte bei GoogleMaps</a>.</p>
<p style="clear: both;">
<p><img class="alignleft size-thumbnail wp-image-6983" src="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2013/05/besen7786.jpg?resize=250%2C250" alt="besen7786" data-recalc-dims="1" /></p>
<p style="clear: both;">Auflistung von <a href="http://besenwirtschaften-sachsen.de/">Besenwirtschaften</a> in Dresden, Pirna, Radebeul, Coswig und Meißen</p>
</div>
		</div><div id="text-17" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Translation · Traduzione · Překlad · Vertaling</span></h4>			<div class="textwidget"><div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'de', includedLanguages: 'cs,de,en,es,it,nl', layout: google.translate.TranslateElement.InlineLayout.SIMPLE}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script></div>
		</div><div id="text-7" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Anzeige</span></h4>			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-4412062738009461";
/* 250 x 250 weiß */
google_ad_slot = "1852215152";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div><div id="text-9" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Partner</span></h4>			<div class="textwidget"><a href="http://www.wein-plus.eu" target="_blank"><img border="0" src="https://i1.wp.com/www.wein-plus.eu/exchange/banner_358565_150.gif" alt="Das europäische Wein-netzwerk" data-recalc-dims="1"></a><br/><br/></div>
		</div><div id="text-20" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Mehr Dresdner Seiten</span></h4>			<div class="textwidget"><p><a href="http://sylkescholz.de/"><b>Die Lieblingsfotografin</b></a><br />
Fotos: Hochzeiten, Schwangerschaft, Kinder, Events<br />
&nbsp;<br />
<a href="http://www.neustadt-ticker.de/"><b>Dresden rechts der Elbe</b></a><br />
Neustadt-Geflüster: Dresden Neustadt von Anton Launer<br />
&nbsp;<br />
<a href="http://jensbemme.de/"><b>Rad und Honig </b></a><br />
Velohonig, Tourenbuch- und Dorfbackofenforschung – neue Gemeinschaften<br />
&nbsp;<br />
<a href="http://journal.translarte.de/"><b>Kultur, Essen, Sprache …</b></a><br />
mehr als Mutti-Tagebuch und Rezepte<br />
&nbsp;<br />
<a href="http://www.musik-in-dresden.de/"><b>Musik in Dresden </b></a><br />
Kulturportal zum kulturellen Leben der sächsischen Landeshauptstadt<br />
&nbsp;<br />
<a href="http://stefanolix.de/"><b>Vermischtes aus Dresden </b></a><br />
Bilder und Gedanken, auch über die Stadtgrenze hinaus<br />
&nbsp;<br />
<a href="http://www.flurfunk-dresden.de/"><b>Was mit Medien </b></a><br />
Über Medien aus Dresden, Sachsen und dem Rest der Welt<br />
&nbsp;<br />
<a href="http://dresdenwein.de/"><b>Wein und so…</b></a><br />
Zwei Journalistenkollegen widmen sich sächsischem Wein und dem Drumherum<br />
&nbsp;<br />
<a href="http://computer-oiger.de/"><b>Viel mit Technik</b></a><br />
…aber nicht nur: Wirtschaft und Forschung in Dresden und Sachsen<br />
&nbsp;<br />
<a href="http://statistik-dresden.de/"><b>Zahlen! Statistiken!</b></a><br />
kann man ja nie genug von haben...</p>
</div>
		</div><div id="calendar-2" class="mh-widget widget_calendar"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Kalender</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>September 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://stipvisiten.de/2017/08/">&laquo; Aug</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td>1</td><td><a href="http://stipvisiten.de/2017/09/02/" aria-label="Beiträge veröffentlicht am 2. September 2017">2</a></td><td>3</td>
	</tr>
	<tr>
		<td>4</td><td id="today">5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="categories-2" class="mh-widget widget_categories"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Kategorien</span></h4><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="317">Allgemein&nbsp;&nbsp;(212)</option>
	<option class="level-1" value="776">&nbsp;&nbsp;&nbsp;Advent&nbsp;&nbsp;(59)</option>
	<option class="level-1" value="2382">&nbsp;&nbsp;&nbsp;düt und dat&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="1663">&nbsp;&nbsp;&nbsp;News&nbsp;&nbsp;(38)</option>
	<option class="level-1" value="992">&nbsp;&nbsp;&nbsp;Ostern&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="719">&nbsp;&nbsp;&nbsp;Portraits&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="870">&nbsp;&nbsp;&nbsp;Raunächte&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="1890">&nbsp;&nbsp;&nbsp;Rezension&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="777">&nbsp;&nbsp;&nbsp;Rezepte&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="794">&nbsp;&nbsp;&nbsp;Sagen&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="2279">&nbsp;&nbsp;&nbsp;Tucholsky&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="307">Kalender&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="39">Reisen&nbsp;&nbsp;(620)</option>
	<option class="level-1" value="902">&nbsp;&nbsp;&nbsp;Amsterdam&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="892">&nbsp;&nbsp;&nbsp;Anderswo&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="43">&nbsp;&nbsp;&nbsp;Deutschland&nbsp;&nbsp;(281)</option>
	<option class="level-2" value="3058">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Baden&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="1284">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Göttingen&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="104">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hiddensee&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="2313">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Lausitz&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="118">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ostfriesland&nbsp;&nbsp;(9)</option>
	<option class="level-3" value="2163">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Juist&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="3032">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Prignitz&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="1434">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rheinland&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="2903">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Saale-Unstrut&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="42">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sachsen&nbsp;&nbsp;(205)</option>
	<option class="level-3" value="3">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Dresden&nbsp;&nbsp;(159)</option>
	<option class="level-4" value="62">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Frauenkirche&nbsp;&nbsp;(10)</option>
	<option class="level-4" value="1719">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kultur&nbsp;&nbsp;(62)</option>
	<option class="level-4" value="33">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sächsische Weinwanderungen&nbsp;&nbsp;(17)</option>
	<option class="level-4" value="34">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spaziergänge im Welterbe&nbsp;&nbsp;(15)</option>
	<option class="level-3" value="311">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sächsische Schweiz&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="102">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Weimar&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="1248">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Westfalen&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="3057">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Württemberg&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Italien&nbsp;&nbsp;(235)</option>
	<option class="level-2" value="20">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Äolische Inseln&nbsp;&nbsp;(55)</option>
	<option class="level-2" value="18">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Apulien&nbsp;&nbsp;(27)</option>
	<option class="level-2" value="8">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Elba&nbsp;&nbsp;(18)</option>
	<option class="level-2" value="24">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Florenz&nbsp;&nbsp;(18)</option>
	<option class="level-2" value="2344">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gardasee&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="1487">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mailand&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="1796">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Marken&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="819">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rom&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="7">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sardinien&nbsp;&nbsp;(60)</option>
	<option class="level-2" value="28">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Toskana&nbsp;&nbsp;(15)</option>
	<option class="level-2" value="9">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Venedig&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="25">&nbsp;&nbsp;&nbsp;Prag&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="1404">&nbsp;&nbsp;&nbsp;Spanien&nbsp;&nbsp;(70)</option>
	<option class="level-2" value="787">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Andalusien&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="1557">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Barcelona&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="11">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Gomera&nbsp;&nbsp;(41)</option>
	<option class="level-3" value="963">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2006&nbsp;&nbsp;(7)</option>
	<option class="level-3" value="962">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2007&nbsp;&nbsp;(17)</option>
	<option class="level-3" value="891">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2012&nbsp;&nbsp;(11)</option>
	<option class="level-3" value="2494">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2014&nbsp;&nbsp;(2)</option>
	<option class="level-3" value="2960">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2016&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="2843">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Palma&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="119">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mallorca&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="2436">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Teneriffa&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="50">Reiseverführer&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="13">Restaurant-Besuche&nbsp;&nbsp;(647)</option>
	<option class="level-1" value="2238">&nbsp;&nbsp;&nbsp;Amsterdam&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="457">&nbsp;&nbsp;&nbsp;andernorts&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="171">&nbsp;&nbsp;&nbsp;Besenwirtschaft&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;Deutschland&nbsp;&nbsp;(465)</option>
	<option class="level-2" value="2453">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Berlin&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="1950">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hiddensee&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="15">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sachsen&nbsp;&nbsp;(425)</option>
	<option class="level-3" value="14">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Dresden&nbsp;&nbsp;(367)</option>
	<option class="level-4" value="1501">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Dresden isst fantastisch&nbsp;&nbsp;(18)</option>
	<option class="level-4" value="959">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kochsternstunden&nbsp;&nbsp;(92)</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Italien&nbsp;&nbsp;(63)</option>
	<option class="level-2" value="1422">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Florenz&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="2345">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gardasee&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="1485">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mailand&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="1810">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Marken&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="1328">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sardinien&nbsp;&nbsp;(19)</option>
	<option class="level-2" value="1421">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Toskana&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="1423">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Venedig&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="1548">&nbsp;&nbsp;&nbsp;Spanien&nbsp;&nbsp;(22)</option>
	<option class="level-2" value="1547">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Barcelona&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="1549">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Gomera&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="1550">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mallorca&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="1410">&nbsp;&nbsp;&nbsp;Wein und Winzer&nbsp;&nbsp;(123)</option>
	<option class="level-0" value="714">Vorgelesen&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="1016">Wanderung (mit GPS)&nbsp;&nbsp;(51)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://stipvisiten.de/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="archives-3" class="mh-widget widget_archive"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Archive</span></h4>		<label class="screen-reader-text" for="archives-dropdown-3">Archive</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='http://stipvisiten.de/2017/09/'> September 2017 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2017/08/'> August 2017 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2017/07/'> Juli 2017 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2017/06/'> Juni 2017 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2017/05/'> Mai 2017 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2017/04/'> April 2017 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2017/03/'> März 2017 &nbsp;(17)</option>
	<option value='http://stipvisiten.de/2017/02/'> Februar 2017 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2017/01/'> Januar 2017 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2016/12/'> Dezember 2016 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2016/11/'> November 2016 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2016/10/'> Oktober 2016 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2016/09/'> September 2016 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2016/08/'> August 2016 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2016/07/'> Juli 2016 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2016/06/'> Juni 2016 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2016/05/'> Mai 2016 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2016/04/'> April 2016 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2016/03/'> März 2016 &nbsp;(16)</option>
	<option value='http://stipvisiten.de/2016/02/'> Februar 2016 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2016/01/'> Januar 2016 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2015/12/'> Dezember 2015 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2015/11/'> November 2015 &nbsp;(17)</option>
	<option value='http://stipvisiten.de/2015/10/'> Oktober 2015 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2015/09/'> September 2015 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2015/08/'> August 2015 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2015/07/'> Juli 2015 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2015/06/'> Juni 2015 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2015/05/'> Mai 2015 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2015/04/'> April 2015 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2015/03/'> März 2015 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2015/02/'> Februar 2015 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2015/01/'> Januar 2015 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2014/12/'> Dezember 2014 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2014/11/'> November 2014 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2014/10/'> Oktober 2014 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2014/09/'> September 2014 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2014/08/'> August 2014 &nbsp;(14)</option>
	<option value='http://stipvisiten.de/2014/07/'> Juli 2014 &nbsp;(16)</option>
	<option value='http://stipvisiten.de/2014/06/'> Juni 2014 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2014/05/'> Mai 2014 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2014/04/'> April 2014 &nbsp;(15)</option>
	<option value='http://stipvisiten.de/2014/03/'> März 2014 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2014/02/'> Februar 2014 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2014/01/'> Januar 2014 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2013/12/'> Dezember 2013 &nbsp;(18)</option>
	<option value='http://stipvisiten.de/2013/11/'> November 2013 &nbsp;(16)</option>
	<option value='http://stipvisiten.de/2013/10/'> Oktober 2013 &nbsp;(21)</option>
	<option value='http://stipvisiten.de/2013/09/'> September 2013 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2013/08/'> August 2013 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2013/07/'> Juli 2013 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2013/06/'> Juni 2013 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2013/05/'> Mai 2013 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2013/04/'> April 2013 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2013/03/'> März 2013 &nbsp;(15)</option>
	<option value='http://stipvisiten.de/2013/02/'> Februar 2013 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2013/01/'> Januar 2013 &nbsp;(15)</option>
	<option value='http://stipvisiten.de/2012/12/'> Dezember 2012 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2012/11/'> November 2012 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2012/10/'> Oktober 2012 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2012/09/'> September 2012 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2012/08/'> August 2012 &nbsp;(14)</option>
	<option value='http://stipvisiten.de/2012/07/'> Juli 2012 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2012/06/'> Juni 2012 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2012/05/'> Mai 2012 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2012/04/'> April 2012 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2012/03/'> März 2012 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2012/02/'> Februar 2012 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2012/01/'> Januar 2012 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2011/12/'> Dezember 2011 &nbsp;(17)</option>
	<option value='http://stipvisiten.de/2011/11/'> November 2011 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2011/10/'> Oktober 2011 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2011/09/'> September 2011 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2011/08/'> August 2011 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2011/07/'> Juli 2011 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2011/06/'> Juni 2011 &nbsp;(18)</option>
	<option value='http://stipvisiten.de/2011/05/'> Mai 2011 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2011/04/'> April 2011 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2011/03/'> März 2011 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2011/02/'> Februar 2011 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2011/01/'> Januar 2011 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2010/12/'> Dezember 2010 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2010/11/'> November 2010 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2010/10/'> Oktober 2010 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2010/09/'> September 2010 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2010/08/'> August 2010 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2010/07/'> Juli 2010 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2010/06/'> Juni 2010 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2010/05/'> Mai 2010 &nbsp;(18)</option>
	<option value='http://stipvisiten.de/2010/04/'> April 2010 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2010/03/'> März 2010 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2010/02/'> Februar 2010 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2010/01/'> Januar 2010 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2009/12/'> Dezember 2009 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2009/11/'> November 2009 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2009/10/'> Oktober 2009 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2009/09/'> September 2009 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2009/08/'> August 2009 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2009/07/'> Juli 2009 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2009/06/'> Juni 2009 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2009/04/'> April 2009 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2009/03/'> März 2009 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2009/02/'> Februar 2009 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2009/01/'> Januar 2009 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2008/11/'> November 2008 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2008/10/'> Oktober 2008 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2008/09/'> September 2008 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2008/08/'> August 2008 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2008/07/'> Juli 2008 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2008/06/'> Juni 2008 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2008/05/'> Mai 2008 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2008/04/'> April 2008 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2008/03/'> März 2008 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2008/02/'> Februar 2008 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2008/01/'> Januar 2008 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2007/12/'> Dezember 2007 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2007/10/'> Oktober 2007 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2007/08/'> August 2007 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2007/07/'> Juli 2007 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2007/04/'> April 2007 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2007/02/'> Februar 2007 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2006/12/'> Dezember 2006 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2006/11/'> November 2006 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2006/10/'> Oktober 2006 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2006/09/'> September 2006 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2006/08/'> August 2006 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2006/04/'> April 2006 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2006/02/'> Februar 2006 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2006/01/'> Januar 2006 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2005/12/'> Dezember 2005 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2005/11/'> November 2005 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2005/10/'> Oktober 2005 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2005/09/'> September 2005 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2005/08/'> August 2005 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2005/07/'> Juli 2005 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2005/06/'> Juni 2005 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2005/02/'> Februar 2005 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2004/09/'> September 2004 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2004/07/'> Juli 2004 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2004/06/'> Juni 2004 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2004/05/'> Mai 2004 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2004/04/'> April 2004 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2004/03/'> März 2004 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2004/02/'> Februar 2004 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2003/12/'> Dezember 2003 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2003/11/'> November 2003 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2003/10/'> Oktober 2003 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2003/06/'> Juni 2003 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2003/05/'> Mai 2003 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2003/04/'> April 2003 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2003/03/'> März 2003 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2003/02/'> Februar 2003 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2003/01/'> Januar 2003 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2002/12/'> Dezember 2002 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2002/11/'> November 2002 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2002/10/'> Oktober 2002 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2002/09/'> September 2002 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2002/08/'> August 2002 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2002/07/'> Juli 2002 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2002/06/'> Juni 2002 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2002/05/'> Mai 2002 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2002/01/'> Januar 2002 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2001/11/'> November 2001 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2001/10/'> Oktober 2001 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2001/09/'> September 2001 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2001/07/'> Juli 2001 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2001/02/'> Februar 2001 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2000/09/'> September 2000 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2000/07/'> Juli 2000 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2000/05/'> Mai 2000 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2000/04/'> April 2000 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2000/03/'> März 2000 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2000/01/'> Januar 2000 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1999/11/'> November 1999 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1999/10/'> Oktober 1999 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/1999/09/'> September 1999 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1999/07/'> Juli 1999 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1999/06/'> Juni 1999 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1999/04/'> April 1999 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1999/03/'> März 1999 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/1999/01/'> Januar 1999 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/1998/10/'> Oktober 1998 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/1998/09/'> September 1998 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1998/08/'> August 1998 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1998/07/'> Juli 1998 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1998/04/'> April 1998 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1998/03/'> März 1998 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1998/01/'> Januar 1998 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1997/11/'> November 1997 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/1997/10/'> Oktober 1997 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/1997/08/'> August 1997 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1990/10/'> Oktober 1990 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1982/04/'> April 1982 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1976/04/'> April 1976 &nbsp;(1)</option>

		</select>
		</div><div id="text-6" class="mh-widget widget_text">			<div class="textwidget"><!--WEBBOT bot="HTMLMarkup" startspan ALT="Site Meter" -->
<script type="text/javascript" language="JavaScript">var site="s14stipvisiten"</script>
<script type="text/javascript" language="JavaScript1.2" src="http://s14.sitemeter.com/js/counter.js?site=s14stipvisiten">
</script>
<noscript>
<a href="http://s14.sitemeter.com/stats.asp?site=s14stipvisiten" target="_top">
<img src="http://s14.sitemeter.com/meter.asp?site=s14stipvisiten" alt="Site Meter" border="0"/></a>
</noscript>
<!-- Copyright (c)2005 Site Meter -->
<!--WEBBOT bot="HTMLMarkup" Endspan --></div>
		</div></aside>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div id="meta-2" class="mh-footer-widget widget_meta"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Meta</span></h6>			<ul>
						<li><a rel="nofollow" href="http://stipvisiten.de/wp-login.php">Anmelden</a></li>
			<li><a href="http://stipvisiten.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="http://stipvisiten.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</div><div id="text-10" class="mh-footer-widget widget_text">			<div class="textwidget"><a href="http://www.bloglovin.com/blog/7606037/?claim=v9dadywmqps">Diesem Blog folgen mit Bloglovin</a><br/><br/>
<a href="http://stipvisiten.de/wp-admin/">Login</a></div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="text-5" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Anzeige</span></h6>			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-4412062738009461";
/* 200x200 s */
google_ad_slot = "2910145958";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div id="text-5" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Anzeige</span></h6>			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-4412062738009461";
/* 200x200 s */
google_ad_slot = "2910145958";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div id="nav_menu-2" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Wichtige Menüpunkte</span></h6><div class="menu-impressum-container"><ul id="menu-impressum" class="menu"><li id="menu-item-7378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7378"><a href="http://stipvisiten.de/restaurantbesuche/">Restaurant-Besuche</a></li>
<li id="menu-item-7377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7377"><a href="http://stipvisiten.de/besenwirtschaften/">Besenwirtschaften</a></li>
<li id="menu-item-7451" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-7451"><a href="http://stipvisiten.de/blog/">Blog</a></li>
<li id="menu-item-4558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4558"><a href="http://stipvisiten.de/impressum/">Impressum</a></li>
</ul></div></div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			© Ulrich van Stipriaan		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
	<div style="display:none">
	</div>
UA-34571839-1      <script type="text/javascript">

          var pfHeaderImgUrl = 'http://stipvisiten.de/wp-content/uploads/2017/03/stipvisiten-header-print.jpg';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '1';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/stipvisiten.de\/2017\/09\/spiel-mit-den-wolken-am-monte-fossa-delle-felci\/":55247,"http:\/\/stipvisiten.de\/2013\/01\/da-silvana-gegessen-wird-was-auf-den-tisch-kommt\/":5746,"http:\/\/stipvisiten.de\/2012\/02\/gut-gesagt\/":2281,"http:\/\/stipvisiten.de\/2013\/05\/ein-sehr-schlichtes-vergnuegen\/":6632,"http:\/\/stipvisiten.de\/2010\/10\/monteriggioni\/":1086};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://stipvisiten.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://stipvisiten.de/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://stipvisiten.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=2b9fd3dd1e8ec1b0979b2003a360b894'></script>
<script type='text/javascript' src='http://stipvisiten.de/wp-includes/js/comment-reply.min.js?ver=2b9fd3dd1e8ec1b0979b2003a360b894'></script>
<script type='text/javascript' src='http://stipvisiten.de/wp-includes/js/wp-embed.min.js?ver=2b9fd3dd1e8ec1b0979b2003a360b894'></script>
<script type='text/javascript' src='http://stipvisiten.de/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://stipvisiten.de/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/stipvisiten.de\/wp-admin\/admin-ajax.php","nonce":"7a0aedb5ae","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/stipvisiten.de\/wp-login.php?redirect_to=http%3A%2F%2Fstipvisiten.de%2F2017%2F09%2Fspiel-mit-den-wolken-am-monte-fossa-delle-felci%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail  (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://stipvisiten.de/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://stipvisiten.de/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'28793116',post:'55247',tz:'2',srv:'stipvisiten.de'} ]);
	_stq.push([ 'clickTrackerInit', '28793116', '55247' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website verwendet Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">OK</a>
				</div>
			</div></body>
</html>