<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://stipvisiten.de/xmlrpc.php" />

	<!-- This site is optimized with the Yoast SEO plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Aaron Schwegler: &quot;…unaufgeregt den Wein sprechen lassen&quot; | STIPvisiten</title>
	<meta name="description" content="Aaron Schwegler aus dem Remstal war zu Gast beim Podcast &quot;Auf ein Glas&quot;. Wir probierten u.a. die phänomenale Rotwin-Cuvée Granat" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://stipvisiten.de/2021/03/unaufgeregt-den-wein-sprechen-lassen/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Aaron Schwegler: &quot;…unaufgeregt den Wein sprechen lassen&quot; | STIPvisiten" />
	<meta property="og:description" content="Aaron Schwegler aus dem Remstal war zu Gast beim Podcast &quot;Auf ein Glas&quot;. Wir probierten u.a. die phänomenale Rotwin-Cuvée Granat" />
	<meta property="og:url" content="http://stipvisiten.de/2021/03/unaufgeregt-den-wein-sprechen-lassen/" />
	<meta property="og:site_name" content="STIPvisiten" />
	<meta property="article:publisher" content="https://www.facebook.com/stipriaan" />
	<meta property="article:author" content="https://www.facebook.com/stipriaan" />
	<meta property="article:published_time" content="2021-03-11T23:02:31+00:00" />
	<meta property="og:image" content="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2021/03/Podcast-13-Aaron-Schwegler-header.jpg?fit=1500%2C432" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="432" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Ulrich van Stipriaan">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="5 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://stipvisiten.de/#website","url":"http://stipvisiten.de/","name":"STIPvisiten","description":"Reiseberichte und Restaurantkritiken \u2013 alles streng subjektiv!","publisher":{"@id":"http://stipvisiten.de/#/schema/person/4e9c3fc180b32cc5642cf8c250bd42bc"},"potentialAction":[{"@type":"SearchAction","target":"http://stipvisiten.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"http://stipvisiten.de/2021/03/unaufgeregt-den-wein-sprechen-lassen/#primaryimage","inLanguage":"de-DE","url":"https://i1.wp.com/stipvisiten.de/wp-content/uploads/2021/03/Podcast-13-Aaron-Schwegler-header.jpg?fit=1500%2C432","width":1500,"height":432,"caption":"Aaron Schwegler"},{"@type":"WebPage","@id":"http://stipvisiten.de/2021/03/unaufgeregt-den-wein-sprechen-lassen/#webpage","url":"http://stipvisiten.de/2021/03/unaufgeregt-den-wein-sprechen-lassen/","name":"Aaron Schwegler: \"\u2026unaufgeregt den Wein sprechen lassen\" | STIPvisiten","isPartOf":{"@id":"http://stipvisiten.de/#website"},"primaryImageOfPage":{"@id":"http://stipvisiten.de/2021/03/unaufgeregt-den-wein-sprechen-lassen/#primaryimage"},"datePublished":"2021-03-11T23:02:31+00:00","dateModified":"2021-03-11T23:02:31+00:00","description":"Aaron Schwegler aus dem Remstal war zu Gast beim Podcast \"Auf ein Glas\". Wir probierten u.a. die ph\u00e4nomenale Rotwin-Cuv\u00e9e Granat","breadcrumb":{"@id":"http://stipvisiten.de/2021/03/unaufgeregt-den-wein-sprechen-lassen/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["http://stipvisiten.de/2021/03/unaufgeregt-den-wein-sprechen-lassen/"]}]},{"@type":"BreadcrumbList","@id":"http://stipvisiten.de/2021/03/unaufgeregt-den-wein-sprechen-lassen/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://stipvisiten.de/","url":"http://stipvisiten.de/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://stipvisiten.de/blog/","url":"http://stipvisiten.de/blog/","name":"Blog \u2013 Alle Beitr\u00e4ge chronologisch"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http://stipvisiten.de/2021/03/unaufgeregt-den-wein-sprechen-lassen/","url":"http://stipvisiten.de/2021/03/unaufgeregt-den-wein-sprechen-lassen/","name":"&#8222;\u2026 unaufgeregt den Wein sprechen lassen&#8220;"}}]},{"@type":"Article","@id":"http://stipvisiten.de/2021/03/unaufgeregt-den-wein-sprechen-lassen/#article","isPartOf":{"@id":"http://stipvisiten.de/2021/03/unaufgeregt-den-wein-sprechen-lassen/#webpage"},"author":{"@id":"http://stipvisiten.de/#/schema/person/4e9c3fc180b32cc5642cf8c250bd42bc"},"headline":"&#8222;\u2026 unaufgeregt den Wein sprechen lassen&#8220;","datePublished":"2021-03-11T23:02:31+00:00","dateModified":"2021-03-11T23:02:31+00:00","mainEntityOfPage":{"@id":"http://stipvisiten.de/2021/03/unaufgeregt-den-wein-sprechen-lassen/#webpage"},"commentCount":0,"publisher":{"@id":"http://stipvisiten.de/#/schema/person/4e9c3fc180b32cc5642cf8c250bd42bc"},"image":{"@id":"http://stipvisiten.de/2021/03/unaufgeregt-den-wein-sprechen-lassen/#primaryimage"},"keywords":"2021,Aaron Schwegler,Auf ein Glas,Besuch vom Winzer,Episode 13,Matthias Dathan","articleSection":"Podcast,Wein und Winzer","inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://stipvisiten.de/2021/03/unaufgeregt-den-wein-sprechen-lassen/#respond"]}]},{"@type":["Person","Organization"],"@id":"http://stipvisiten.de/#/schema/person/4e9c3fc180b32cc5642cf8c250bd42bc","name":"Ulrich van Stipriaan","image":{"@type":"ImageObject","@id":"http://stipvisiten.de/#personlogo","inLanguage":"de-DE","url":"http://0.gravatar.com/avatar/018a81502c8d92ea71b9584c5ce100ef?s=96&d=mm&r=g","caption":"Ulrich van Stipriaan"},"logo":{"@id":"http://stipvisiten.de/#personlogo"},"sameAs":["http://stipvisiten.de","https://www.facebook.com/stipriaan","https://twitter.com/https://twitter.com/stipriaan"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="STIPvisiten &raquo; Feed" href="http://stipvisiten.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="STIPvisiten &raquo; Kommentar-Feed" href="http://stipvisiten.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="STIPvisiten &raquo; &#8222;… unaufgeregt den Wein sprechen lassen&#8220; Kommentar-Feed" href="http://stipvisiten.de/2021/03/unaufgeregt-den-wein-sprechen-lassen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/stipvisiten.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="http://stipvisiten.de/wp-content/cache/minify/a6e82.css" media="all" />


<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" href="http://stipvisiten.de/wp-content/cache/minify/123d0.css" media="all" />









<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cPT+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel="stylesheet" href="http://stipvisiten.de/wp-content/cache/minify/eaa2f.css" media="all" />



<script src="http://stipvisiten.de/wp-content/cache/minify/7c163.js"></script>



<script type='text/javascript' id='icwp-wpsf-shield-antibot-js-extra'>
/* <![CDATA[ */
var icwp_wpsf_vars_lpantibot = {"form_selectors":"","uniq":"604aa199a2bd0","cbname":"icwp-wpsf-5afbe1f6665fc","strings":{"label":"Ich bin ein Mensch.","alert":"Bitte w\u00e4hle die Box um zu zeigen, dass du ein Mensch bist.","loading":"Laden"},"flags":{"gasp":true,"captcha":false}};
/* ]]> */
</script>
<script src="http://stipvisiten.de/wp-content/cache/minify/538ef.js"></script>

<link rel="https://api.w.org/" href="http://stipvisiten.de/wp-json/" /><link rel="alternate" type="application/json" href="http://stipvisiten.de/wp-json/wp/v2/posts/65565" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://stipvisiten.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://stipvisiten.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://wp.me/p1WOp6-h3v' />
<link rel="alternate" type="application/json+oembed" href="http://stipvisiten.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstipvisiten.de%2F2021%2F03%2Funaufgeregt-den-wein-sprechen-lassen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://stipvisiten.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstipvisiten.de%2F2021%2F03%2Funaufgeregt-den-wein-sprechen-lassen%2F&#038;format=xml" />
						  <style type="text/css">
			@media screen {
			  .printfriendly {
				position: relative;
				  z-index: 1000;
				margin: 12px 12px 12px 12px;
			  }
			  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
				font-weight: 600;
				cursor: pointer;
				text-decoration: none;
				border: none;
				-webkit-box-shadow: none;
				-moz-box-shadow: none;
				box-shadow: none;
				outline:none;
				font-size: 18px !important;
				color: #cf190c !important;
			  }
			  .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
			}

			@media print {
			  .printfriendly {display: none}
			}
		  </style>
				
<!-- <meta name='Grand Flagallery' content='6.0.2' /> -->
<!--[if lt IE 9]>
<script src="http://stipvisiten.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "PT Sans", sans-serif; }
body { font-family: "PT Serif", serif; }
</style>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://stipvisiten.de/wp-content/uploads/2014/12/quohren-background.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="icon" href="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2015/08/cropped-Urlaub2001-qy.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2015/08/cropped-Urlaub2001-qy.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2015/08/cropped-Urlaub2001-qy.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2015/08/cropped-Urlaub2001-qy.jpg?fit=270%2C270" />
			<style type="text/css" id="wp-custom-css">
				/*
Willkommen bei Custom CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/
small {
	font-size: 1em;
}

.textwidget a {
	 color: #e64946;
 	 text-decoration: none;
 	}

img.nohover {
border:0
}
img.hover {
border:0;
display:none
}
a:hover img.hover {
display:inline
}
a:hover img.nohover {
display:none
}			</style>
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-65565 single-format-standard custom-background mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout3" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
							<div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-8836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8836"><a href="http://stipvisiten.de/impressum/">Impressum und Datenschutz</a></li>
<li id="menu-item-8835" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-8835"><a href="http://stipvisiten.de/blog/">Blog &#8211; Alle Beiträge chronologisch</a></li>
<li id="menu-item-10067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10067"><a href="http://stipvisiten.de/uvs/">UVS</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
							<div class="menu-social-icons-menu-container"><ul id="menu-social-icons-menu" class="menu"><li id="menu-item-50401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50401"><a href="https://www.facebook.com/stipriaan"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-50402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50402"><a href="https://twitter.com/stipriaan"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-50406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50406"><a href="https://instagram.com/stip/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-50404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50404"><a href="https://www.xing.com/profile/Ulrich_vanStipriaan?"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Xing</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="http://stipvisiten.de/" title="STIPvisiten" rel="home">
<img class="mh-header-image" src="http://stipvisiten.de/wp-content/uploads/2017/11/stipvisiten-header17-semperper-steinpilzrisotto.jpg" height="285" width="1500" alt="STIPvisiten" />
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-7220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7220"><a href="http://stipvisiten.de/">Startseite</a></li>
<li id="menu-item-7222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7222"><a href="http://stipvisiten.de/reisen/">Reisen</a>
<ul class="sub-menu">
	<li id="menu-item-7227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7227"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/">Deutschland</a>
	<ul class="sub-menu">
		<li id="menu-item-53820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53820"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/baden/">Baden</a></li>
		<li id="menu-item-7240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7240"><a href="http://stipvisiten.de/tag/bremen/">Bremen</a></li>
		<li id="menu-item-7228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7228"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/goettingen/">Göttingen</a></li>
		<li id="menu-item-11609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11609"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/hiddensee/">Hiddensee</a></li>
		<li id="menu-item-7230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7230"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/ostfriesland/">Ostfriesland</a></li>
		<li id="menu-item-61908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61908"><a href="http://stipvisiten.de/reisen/unterwegs-im-rheingau-mit-wein-und-musik/">Rheingau</a></li>
		<li id="menu-item-7832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7832"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/rheinland/">Rheinland</a></li>
		<li id="menu-item-7231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7231"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/sachsen-reisen/">Sachsen</a>
		<ul class="sub-menu">
			<li id="menu-item-52316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52316"><a href="http://stipvisiten.de/dresden/">Dresden</a>
			<ul class="sub-menu">
				<li id="menu-item-7234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7234"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/sachsen-reisen/dresden/frauenkirche/">Frauenkirche</a></li>
				<li id="menu-item-11359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11359"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/sachsen-reisen/dresden/kultur/">Kultur</a></li>
				<li id="menu-item-52085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52085"><a href="http://stipvisiten.de/weinwanderungen-in-sachsen/">Weinwanderungen in Sachsen</a></li>
				<li id="menu-item-11358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11358"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/sachsen-reisen/dresden/spaziergaenge-im-welterbe/">Spaziergänge im Welterbe</a></li>
			</ul>
</li>
			<li id="menu-item-7241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7241"><a href="http://stipvisiten.de/tag/goerlitz/">Görlitz</a></li>
			<li id="menu-item-7290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7290"><a href="http://stipvisiten.de/tag/meissen/">Meißen</a></li>
		</ul>
</li>
		<li id="menu-item-7847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7847"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/weimar/">Weimar</a></li>
		<li id="menu-item-54552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54552"><a href="http://stipvisiten.de/weinreisen-baden-wuerttemberg/">Weinreisen Baden-Württemberg</a></li>
		<li id="menu-item-53822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53822"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/wuerttemberg/">Württemberg</a></li>
	</ul>
</li>
	<li id="menu-item-7236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7236"><a href="http://stipvisiten.de/category/reisen/amsterdam/">Amsterdam</a></li>
	<li id="menu-item-7243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7243"><a href="http://stipvisiten.de/category/reisen/italien/">Italien</a>
	<ul class="sub-menu">
		<li id="menu-item-49157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49157"><a href="http://stipvisiten.de/isole-eolie/">Isole Eolie</a></li>
		<li id="menu-item-7245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7245"><a href="http://stipvisiten.de/category/reisen/italien/apulien/">Apulien</a></li>
		<li id="menu-item-7246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7246"><a href="http://stipvisiten.de/category/reisen/italien/elba/">Elba</a></li>
		<li id="menu-item-58665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58665"><a href="http://stipvisiten.de/emilia-romagna/">Emilia Romagna</a></li>
		<li id="menu-item-7247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7247"><a href="http://stipvisiten.de/category/reisen/italien/florenz/">Florenz</a></li>
		<li id="menu-item-61909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61909"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/gardasee-italien-restaurant-besuche/">Gardasee</a></li>
		<li id="menu-item-7248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7248"><a href="http://stipvisiten.de/category/reisen/italien/mailand-italien/">Mailand</a></li>
		<li id="menu-item-10088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10088"><a href="http://stipvisiten.de/category/reisen/italien/marken/">Marken</a></li>
		<li id="menu-item-7249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7249"><a href="http://stipvisiten.de/category/reisen/italien/rom/">Rom</a></li>
		<li id="menu-item-49156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49156"><a href="http://stipvisiten.de/sardinien/">Sardinien</a></li>
		<li id="menu-item-7284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7284"><a href="http://stipvisiten.de/category/reisen/italien/toskana/">Toskana</a></li>
		<li id="menu-item-7260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7260"><a href="http://stipvisiten.de/category/reisen/italien/venedig/">Venedig</a></li>
	</ul>
</li>
	<li id="menu-item-57056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57056"><a href="http://stipvisiten.de/category/reisen/portugal/">Portugal</a></li>
	<li id="menu-item-7251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7251"><a href="http://stipvisiten.de/category/reisen/prag/">Prag</a></li>
	<li id="menu-item-7242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7242"><a href="http://stipvisiten.de/?page_id=7238">Spanien</a>
	<ul class="sub-menu">
		<li id="menu-item-7275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7275"><a href="http://stipvisiten.de/category/reisen/spanien/andalusien/">Andalusien</a></li>
		<li id="menu-item-7276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7276"><a href="http://stipvisiten.de/category/reisen/spanien/barcelona-katalonien/">Barcelona</a></li>
		<li id="menu-item-7223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7223"><a href="http://stipvisiten.de/la-gomera/">La Gomera</a>
		<ul class="sub-menu">
			<li id="menu-item-7270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7270"><a href="http://stipvisiten.de/category/reisen/spanien/la-gomera/la-gomera-2006/">La Gomera 2006</a></li>
			<li id="menu-item-7271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7271"><a href="http://stipvisiten.de/category/reisen/spanien/la-gomera/la-gomera-2007/">La Gomera 2007</a></li>
			<li id="menu-item-7272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7272"><a href="http://stipvisiten.de/category/reisen/spanien/la-gomera/la-gomera-2012/">La Gomera 2012</a></li>
			<li id="menu-item-52151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52151"><a href="http://stipvisiten.de/category/reisen/spanien/la-gomera/la-gomera-2014/">La Gomera 2014</a></li>
			<li id="menu-item-55787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55787"><a href="http://stipvisiten.de/category/reisen/spanien/la-gomera/la-gomera-2016/">La Gomera 2016</a></li>
		</ul>
</li>
		<li id="menu-item-7277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7277"><a href="http://stipvisiten.de/category/reisen/spanien/mallorca/">Mallorca</a></li>
		<li id="menu-item-52152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52152"><a href="http://stipvisiten.de/category/reisen/spanien/teneriffa/">Teneriffa</a></li>
	</ul>
</li>
	<li id="menu-item-58631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58631"><a href="http://stipvisiten.de/category/zypern/">Zypern</a></li>
	<li id="menu-item-50425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50425"><a href="http://stipvisiten.de/category/wanderung-mit-gps/">Wanderung (mit GPS)</a></li>
</ul>
</li>
<li id="menu-item-7211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7211"><a href="http://stipvisiten.de/restaurantbesuche/">Restaurant-Besuche</a>
<ul class="sub-menu">
	<li id="menu-item-51830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51830"><a href="http://stipvisiten.de/restaurants-in-und-um-dresden/">Karte der Restaurants  in und um Dresden</a></li>
	<li id="menu-item-7215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7215"><a href="http://stipvisiten.de/besenwirtschaften/">Besenwirtschaften</a>
	<ul class="sub-menu">
		<li id="menu-item-7286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7286"><a href="http://stipvisiten.de/tag/besendd">Dresden</a></li>
		<li id="menu-item-7287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7287"><a href="http://stipvisiten.de/tag/besenrade">Radebeul</a></li>
		<li id="menu-item-7288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7288"><a href="http://stipvisiten.de/tag/besencos">Coswig</a></li>
		<li id="menu-item-7289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7289"><a href="http://stipvisiten.de/tag/besenmei/">Meißen</a></li>
	</ul>
</li>
	<li id="menu-item-30870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30870"><a href="http://stipvisiten.de/category/restaurant-besuche/amsterdam-restaurant-besuche/">Amsterdam</a></li>
	<li id="menu-item-7252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7252"><a href="http://stipvisiten.de/category/restaurant-besuche/deutschland/">Deutschland</a>
	<ul class="sub-menu">
		<li id="menu-item-8347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8347"><a href="http://stipvisiten.de/tag/berlin/">Berlin</a></li>
		<li id="menu-item-8348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8348"><a href="http://stipvisiten.de/tag/ladbergen/">Ladbergen</a>
		<ul class="sub-menu">
			<li id="menu-item-8421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8421"><a href="http://stipvisiten.de/tag/weinlunch">Weinlunch</a></li>
			<li id="menu-item-8429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8429"><a href="http://stipvisiten.de/tag/weinabend/">Weinabend</a></li>
		</ul>
</li>
		<li id="menu-item-7253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7253"><a href="http://stipvisiten.de/category/restaurant-besuche/deutschland/restaurants-sachsen/">Restaurants Sachsen</a>
		<ul class="sub-menu">
			<li id="menu-item-7254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7254"><a href="http://stipvisiten.de/category/restaurant-besuche/deutschland/restaurants-sachsen/restaurants-dresden-und-umgebung/">Restaurants Dresden</a></li>
			<li id="menu-item-51354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51354"><a href="http://stipvisiten.de/kochsternstunden/">Kochsternstunden</a>
			<ul class="sub-menu">
				<li id="menu-item-63054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63054"><a href="http://stipvisiten.de/tag/kss20/">KSS20</a></li>
				<li id="menu-item-60717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60717"><a href="http://stipvisiten.de/tag/kss19/">KSS19</a></li>
				<li id="menu-item-57295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57295"><a href="http://stipvisiten.de/tag/kss18/">KSS18</a></li>
				<li id="menu-item-53821" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-53821"><a href="http://stipvisiten.de/tag/kss17/">kss17</a></li>
				<li id="menu-item-51355" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51355"><a href="http://stipvisiten.de/tag/kss16/">KSS16</a></li>
				<li id="menu-item-51153" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51153"><a href="http://stipvisiten.de/tag/kss15/">kss15</a></li>
				<li id="menu-item-51152" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51152"><a href="http://stipvisiten.de/tag/kss14/">kss14</a></li>
				<li id="menu-item-51158" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51158"><a href="http://stipvisiten.de/tag/kss13/">kss13</a></li>
				<li id="menu-item-51126" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51126"><a href="http://stipvisiten.de/tag/kss12/">kss12</a></li>
			</ul>
</li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-7256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7256"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/">Italien</a>
	<ul class="sub-menu">
		<li id="menu-item-7257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7257"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/florenz-italien-restaurant-besuche/">Restaurants Florenz</a></li>
		<li id="menu-item-7258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7258"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/mailand/">Mailand</a></li>
		<li id="menu-item-7259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7259"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/sardinien-italien-restaurant-besuche/">Restaurants Sardinien</a></li>
		<li id="menu-item-7285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7285"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/toskana-italien-restaurant-besuche/">Toskana</a></li>
		<li id="menu-item-7261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7261"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/venedig-italien-restaurant-besuche/">Venedig</a></li>
	</ul>
</li>
	<li id="menu-item-53090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53090"><a href="http://stipvisiten.de/movia/">Movia</a></li>
	<li id="menu-item-65335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65335"><a href="http://stipvisiten.de/category/restaurant-besuche/portugal-restaurant-besuche/restaurants-algarve/">Restaurants Algarve</a></li>
	<li id="menu-item-7280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7280"><a href="http://stipvisiten.de/category/restaurant-besuche/spanien-restaurant-besuche/">Spanien</a>
	<ul class="sub-menu">
		<li id="menu-item-7281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7281"><a href="http://stipvisiten.de/category/restaurant-besuche/spanien-restaurant-besuche/barcelona/">Barcelona</a></li>
		<li id="menu-item-7282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7282"><a href="http://stipvisiten.de/category/restaurant-besuche/spanien-restaurant-besuche/la-gomera-spanien-restaurant-besuche/">La Gomera</a></li>
		<li id="menu-item-7283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7283"><a href="http://stipvisiten.de/category/restaurant-besuche/spanien-restaurant-besuche/mallorca-spanien-restaurant-besuche/">Restaurants Mallorca</a></li>
	</ul>
</li>
	<li id="menu-item-7274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7274"><a href="http://stipvisiten.de/category/restaurant-besuche/andernorts/">andernorts</a></li>
</ul>
</li>
<li id="menu-item-57057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-57057"><a href="http://stipvisiten.de/reiseverfuehrer/">STIPvisiten Reiseverführer</a>
<ul class="sub-menu">
	<li id="menu-item-57059" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57059"><a href="http://stipvisiten.de/2011/10/stipvisiten-venedig-ein-reiseverfuehrer/">STIPvisiten Venedig</a></li>
	<li id="menu-item-57060" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57060"><a href="http://stipvisiten.de/2009/11/stipvisiten-apulien-ein-reiseverfuhrer/">STIPvisiten Apulien</a></li>
	<li id="menu-item-57058" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57058"><a href="http://stipvisiten.de/2010/08/stipvisiten-aufgegessen-aufgeschrieben/">Aufgegessen – Aufgeschrieben</a></li>
	<li id="menu-item-57061" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57061"><a href="http://stipvisiten.de/2010/11/stipvisiten-florenz-ein-reiseverfuehrer/">STIPvisiten Florenz</a></li>
	<li id="menu-item-57062" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57062"><a href="http://stipvisiten.de/2011/09/stipvisiten-dresden-ein-reiseverfuhrer/">STIPvisiten Dresden</a></li>
	<li id="menu-item-57063" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57063"><a href="http://stipvisiten.de/2011/11/stipvisiten-frauenkirche-dresden/">STIPvisiten Frauenkirche Dresden</a></li>
	<li id="menu-item-57064" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57064"><a href="http://stipvisiten.de/2015/07/stipvisiten-isole-eolie/">STIPvisiten Isole Eolie</a></li>
</ul>
</li>
<li id="menu-item-51341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51341"><a href="http://stipvisiten.de/der-rest/">…der Rest</a>
<ul class="sub-menu">
	<li id="menu-item-51342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51342"><a href="http://stipvisiten.de/category/allgemein/advent/">Advent</a></li>
	<li id="menu-item-52669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52669"><a href="http://stipvisiten.de/die-ausstellung-ist-eroeffnet/">Ausstellungseröffnungen</a></li>
	<li id="menu-item-51343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51343"><a href="http://stipvisiten.de/category/allgemein/duet-und-dat/">düt und dat</a></li>
	<li id="menu-item-51349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51349"><a href="http://stipvisiten.de/stipvisiten-hintergrundbilder/">Hintergrundbilder</a></li>
	<li id="menu-item-51350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51350"><a href="http://stipvisiten.de/kalender/">Kalender</a></li>
	<li id="menu-item-55003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55003"><a href="http://stipvisiten.de/category/allgemein/news/">News</a></li>
	<li id="menu-item-51831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51831"><a href="http://stipvisiten.de/category/allgemein/ostern/">Ostern</a></li>
	<li id="menu-item-64636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64636"><a href="http://stipvisiten.de/podcast-auf-ein-glas/">Podcast „Auf ein Glas…“</a></li>
	<li id="menu-item-51346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51346"><a href="http://stipvisiten.de/category/allgemein/portraits/">Portraits</a></li>
	<li id="menu-item-51344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51344"><a href="http://stipvisiten.de/category/allgemein/rezepte/">Rezepte</a></li>
	<li id="menu-item-51345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51345"><a href="http://stipvisiten.de/category/allgemein/rezension/">Rezensionen</a></li>
	<li id="menu-item-51347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51347"><a href="http://stipvisiten.de/category/allgemein/sagen/">Sagen</a></li>
	<li id="menu-item-52248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52248"><a href="http://stipvisiten.de/reiseverfuehrer/">STIPvisiten Reiseverführer</a></li>
	<li id="menu-item-55393" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55393"><a href="http://stipvisiten.de/category/restaurant-besuche/wein-und-winzer/">Wein und Winzer</a></li>
	<li id="menu-item-51348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51348"><a href="http://stipvisiten.de/category/vorgelesen/">Vorgelesen</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://stipvisiten.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://stipvisiten.de" itemprop="item"><span itemprop="name">Startseite</span></a><meta itemprop="position" content="1" /></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="http://stipvisiten.de/category/allgemein/">Allgemein</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://stipvisiten.de/category/allgemein/podcast/" itemprop="item"><span itemprop="name">Podcast</span></a><meta itemprop="position" content="2" /></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>&#8222;… unaufgeregt den Wein sprechen lassen&#8220;</nav>
<article id="post-65565" class="post-65565 post type-post status-publish format-standard has-post-thumbnail hentry category-podcast category-wein-und-winzer tag-4444 tag-aaron-schwegler tag-auf-ein-glas tag-besuch-vom-winzer tag-episode-13 tag-matthias-dathan">
	<header class="entry-header clearfix"><h1 class="entry-title">&#8222;… unaufgeregt den Wein sprechen lassen&#8220;</h1><div class="mh-subheading-top"></div>
<h2 class="mh-subheading">Aaron Schwegler aus dem Remstal zu Gast beim Podcast &quot;Auf ein Glas&quot;</h2>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2021/03/">12. März 2021</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://stipvisiten.de/category/allgemein/podcast/" rel="category tag">Podcast</a>, <a href="http://stipvisiten.de/category/restaurant-besuche/wein-und-winzer/" rel="category tag">Wein und Winzer</a></span>
</div>
	</header>
		<div class="entry-content clearfix"><div class="pf-content"><p><a title="Aaron Schwegler" href="https://www.flickr.com/photos/stip/51024662213/in/dateposted/" data-flickr-embed="true"><img loading="lazy" src="https://i0.wp.com/live.staticflickr.com/65535/51024662213_436304c625_c.jpg?resize=800%2C800&#038;ssl=1" alt="Aaron Schwegler" width="800" height="800" data-recalc-dims="1" /></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script></p>
<p>Die vorsichtige Frage im Vorgespräch war kurz und knapp: &#8222;Seid ihr abergläubisch?&#8220; Zwiefach &#8222;Nein!&#8220; und die Rückfrage, <em>wiesoweshalbwarum</em>? Nun ja: weil es die 13. Episode des Podcasts &#8222;Auf ein Glas&#8220; ist, zu der wir uns trafen – erstmals nicht im Ladengeschäft von <em>Gräfes Wein&amp;fein</em>, sondern 100 Schritte weiter weg in dem, was wir in völlig korrekter Überschätzung der Rolle der Bedeutung von &#8222;Aufeinglas!&#8220; das <em>Studio Rdbl</em> nennen. Zu Gast im Podcast sind <em>Aaron Schwegler</em>, Ausnahmewinzer aus Korb im Remstal (Württemberg) und <em>Matthias Dathan</em>, gebürtiger Dresdner, Sommelier und bei der <a href="https://www.veritable-groupe.de/">Veritable Groupe</a> im Vertrieb für, salopp gesagt, den Osten Deutschlands zuständig. Auf der anderen Seite des Tischs, wie immer, <em>Matthias Gräfe</em> (Wein &amp; fein, Radebeul) und <em>Ulrich van Stipriaan</em> als Autor dieses Beitrags.</p>
<p><iframe src="https://anchor.fm/stipvisiten/embed/episodes/Aaron-Schwegler--unaufgeregt-den-Wein-sprechen-lassen-es94tk" width="400px" height="102px" frameborder="0" scrolling="no"></iframe></p>
<p>Aaron Schwegler hat mit seiner Frau Julia das Weingut seiner Eltern 2016 übernommen. Da war das Weingut noch klein, sehr klein. Etwas mehr als 1 ha ist ja nicht einmal für sächsische Verhältnisse viel, in Württemberg mit seinen insgesamt 11.394 ha könnte man glatt drüber wegsehen, und auch das Remstal verfügt mit 1.805 ha über gut dreieinhalb mal so viel Fläche wie Sachsen (alle Zahlen 2019). Aber <em>Albrecht Schwegler</em> wollte 1990, als er das Weingut im Nebenerwerb gründete, ja auch nur <em>einen</em> Rotwein machen. Aber der sollte anders sein als die üblichen Rotweine aus dem Remstal, er sollte, wie man so sagt, eine Granate sein. So entstand der <em>Granat</em> als durch und durch ungewöhnliche württembergische Cuvée.</p>
<p>Die Idee, nur einen Super-Remstaler zu produzieren, klappte nicht ganz: es gibt Jahrgänge, da muss man zurückstecken. Ist halt Natur und keine Weinfabrik! Also entstanden neben dem Granat noch Saphir und Beryll – als Zweit- und Drittwein immer noch um Welten anders als das landestypische Viertele. Aber natürlich auch ein wenig teurer, wie man nicht nur in Schwaben feststellen darf. Aber egal, denn wenn es den Preis wert ist, ist&#8217;s halt preiswert!</p>
<p><a title="Aaron Schwegler" href="https://www.flickr.com/photos/stip/51025396176/in/photostream/" data-flickr-embed="true"><img loading="lazy" class="alignleft" src="https://i1.wp.com/live.staticflickr.com/65535/51025396176_d1db9265f4_n.jpg?resize=320%2C213&#038;ssl=1" alt="Aaron Schwegler" width="320" height="213" data-recalc-dims="1" /></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script>Seit die zweite Generation das Weingut übernommen hat, gibt&#8217;s mehr als nur exorbitant herausragende Rotweine. Denn aus dem 1-ha-Weingut wurde ein 12-ha-Weingut, und auf den neuen Parzellen wachsen beispielsweise Riesling, Grauburgunder, Chardonnay… Und auch die drei ursprünglichen Rotwein-Cuvées bekamen Begleiter: Lemberger, Pinot Noir (warum nicht <em>Spätburgunder</em>, erfahren wir im Podcast) und sogar einen Rotwein in der Literflasche, der <em>dr Oifache</em> heißt und mannigfache Möglichkeiten der Aussprache ermöglicht.</p>
<p>Leichter Einstieg mit dem PetNat, der sehr frisch aus der Flasche kommt. Ein 2019er, bei dem nicht zuletzt der <em>Muskattrollinger</em> im Glas Spaß an der Freude möglich macht. Kein Wein nur für Nebenbei, meint Matthias Gräfe – aber auch keiner, bei dem man sich den Kopf allzu arg zerbrechen muss.</p>
<p>Ökologisch sind die Flächen von Anfang an bewirtschaftet – zertifiziert sind sie bis 2019 nicht, da wurde dann auf dem Papier nachvollzogen, was vorher stattfand. Nun kommen eben auch Audits und Prüfungen dazu – da hat Aaron Schwegler seine eigene Meinung zu. Im Podcast bei 09:22 erwähnt er den Kühlschranktest, mit dem einfachst herausbekommen kann, ob der Winzer es lebt und aus Überzeugung handelt oder nicht. Die nun doch erfolgte Zertifizierung helfe auch, unsinnigen Abmahnungen zu entgehen, erfahren wir an einem sehr verrückten Beispiel.</p>
<p>&#8222;Wir versuchen das Terroir im Keller respektvoll zu behandeln&#8220;, sagt Aaron Schwegler – und dieser eine Satz bzw. das eine Wort <em>respektvoll</em> sagt viel über die Herangehensweise des Winzers. Und man hört beim Nachtrinken des Rieslings mit begleitender Unterhaltung heraus, wie viele gedankliche Komponenten zusammenspielen müssen, damit was Gutes und Unverwechselbares dabei herauskommt (vom Handwerk ganz zu schweigen, das setzen wir mal stillschweigend voraus). Dazu gehört auch, den Weinen im Keller Zeit zu geben: &#8222;Ein Wein muss auf der Hefe liegen, um was erzählen zu können,&#8220; meint Schwegler.</p>
<p>Aaron Schwegler sieht die drei ursprünglichen Rotweine des Weinguts (Granat als Erstwein, dann Saphir und Beryll) als Symbiose, wo einer die anderen bedingt. Aus welchen Trauben welcher Wein wird, entscheidet sich im Laufe des Weinjahres – einen Automatismus gebe es nicht. &#8222;Es sind drei Weine, wo der eine schlecht ohne den anderen sein könnte!&#8220; Die drei Weine sind Langstreckenläufer. Die Lagerdauer sei für deutsche Rotweine einzigartig, meint Matthias Dathan – und die Zeit, die man bis zum Öffnen und Genießen warten sollte, erfordert auch Geduld: Der Beryll ist &#8222;eher der kantige Typ, der Dich aber auch umarmen kann&#8220;.  Nach fünf bis acht Jahre öffne er sich erfahrungsgemäß. Der Saphir mache erst nach zehn, zwölf Jahren auf – und die Wartezeit beim Granat ist noch länger: Bei einer Vertikale, berichtet Schwegler, habe er gerade gemerkt, dass die 93er und 97er jetzt gerade richtig aufdrehen beim Granat. Glücklich, wer so einen Keller hat…</p>
<p>Die Eckpunkte dieses Podcasts:</p>
<ul>
<li>00:34 Vorstellung der Gäste</li>
<li>01:15 Im Glas:PetNat</li>
<li>07:27 ökologisch bewirtschaftet seit Ende der 80er Jahre</li>
<li>10:10 Wie ein Nebbiolo zur Abmahnfalle werden kann</li>
<li>09:02 Matthias Dathan</li>
<li>14:39 Riesling im Glas</li>
<li>15:45 Respektvolles Handeln (auch) im Weinkeller</li>
<li>17:54 Gutsweine 2019 kommen jetzt auf den Markt</li>
<li>19:29 Riesling Alte Reben</li>
<li>21:13 Über Mineralität – und das Weitertrinken</li>
<li>23:26 Grauburgunder-Chardonnay</li>
<li>25:17 Bei der Ernte: Trauben al dente</li>
<li>27:40 Warum &#8222;Reserve&#8220;</li>
<li>29:59 Wird das Mindesthaltbarkeitsdatum für Wein kommen?</li>
<li>30:36 Im Glas: Rosé</li>
<li>33:02 …und dann auch schon <em>dr Oifache</em>, ein Literwein als Hommage an die Region</li>
<li>35:31 Die Liter-Philosophie (mit Schwaben-Bashing)</li>
<li>36:19 Pinot Noir im Glas und im Gespräch</li>
<li>42:29 … und dann Lemberger</li>
<li>43:06 (mit Ausflug  in die wunderbare Welt der Synonyme am Beispiel der großen Trollingerbeeren)</li>
<li>44:48 die großartigen Drei: Granat | Saphir | Berryl</li>
<li>53:16 &#8222;Wenn wir Granat drauf schreiben ist Granat drin&#8220;</li>
</ul>
<p>&nbsp;</p>
<p><strong>Weingut Albrecht Schwegler</strong><br />
Aaron Schwegler<br />
Steinstr. 37<br />
71404 Korb</p>
<p>Tel. +49 7151 3040137<br />
<a href="https://www.albrecht-schwegler.de/">www.albrecht-schwegler.de</a></p>
<div class="content_block" id="custom_post_widget-64908"><div class="pf-content"><p><a href="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2020/10/Auf-ein-Glas-header-scaled.jpg"><img data-attachment-id="64626" data-permalink="http://stipvisiten.de/2020/10/auf-ein-glas-die-riesling-lagenbox-von-martin-tesch/auf-ein-glas-header-2/" data-orig-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2020/10/Auf-ein-Glas-header-scaled.jpg?fit=2560%2C737" data-orig-size="2560,737" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Auf ein Glas header" data-image-description="" data-medium-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2020/10/Auf-ein-Glas-header-scaled.jpg?fit=560%2C161" data-large-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2020/10/Auf-ein-Glas-header-scaled.jpg?fit=1200%2C346" loading="lazy" class="aligncenter size-medium wp-image-64626" src="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2020/10/Auf-ein-Glas-header.jpg?resize=560%2C161" alt="" width="560" height="161" srcset="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2020/10/Auf-ein-Glas-header-scaled.jpg?resize=560%2C161 560w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2020/10/Auf-ein-Glas-header-scaled.jpg?resize=1200%2C346 1200w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2020/10/Auf-ein-Glas-header-scaled.jpg?resize=768%2C221 768w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2020/10/Auf-ein-Glas-header-scaled.jpg?resize=1536%2C442 1536w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2020/10/Auf-ein-Glas-header-scaled.jpg?resize=2048%2C590 2048w" sizes="(max-width: 560px) 100vw, 560px" data-recalc-dims="1" /></a></p>
<p><em>Auf ein Glas</em> – der Podcast der STIPvisiten. Gespräche beim Wein. Über Wein. Über Essen. Und übers Leben, natürlich.</p>
<p>Alle Folgen unter diesem Link: <a href="http://stipvisiten.de/podcast-auf-ein-glas/">http://stipvisiten.de/podcast-auf-ein-glas/</a></p>
<p>Zu hören ist <em>Auf ein Glas</em> bei</p>
<ul>
<li><a href="https://anchor.fm/stipvisiten">Anchor</a></li>
<li><a href="https://podcasts.apple.com/de/podcast/auf-ein-glas/id1537344835">Apple</a></li>
<li><a href="https://www.breaker.audio/auf-ein-glas-dot-dot-dot">Breaker</a></li>
<li><a href="https://castbox.fm/channel/id3474701?country=de">Castbox</a></li>
<li><a href="https://podcasts.google.com/feed/aHR0cHM6Ly9hbmNob3IuZm0vcy8xNGE0YTdlMC9wb2RjYXN0L3Jzcw==">Google</a></li>
<li><a href="https://overcast.fm/itunes1537344835/auf-ein-glas">Overcast</a></li>
<li><a href="https://pca.st/o3gdoz16">Pocket Casts</a></li>
<li><a href="https://www.podcast.de/podcast/985110/">Podcast.de</a></li>
<li><a href="https://radiopublic.com/auf-ein-glas-WeedpR">RadioPublic</a></li>
<li><a href="https://open.spotify.com/show/4mmV8kxI36y1pEOdGbnOms">Spotify</a></li>
</ul>
<div class="printfriendly pf-button pf-button-content pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="https://i1.wp.com/cdn.printfriendly.com/icons/printfriendly-icon-md.png?ssl=1" alt="Print Friendly, PDF & Email" style="display:inline; vertical-align:text-bottom; margin: 0 6px 0 0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow:none;" data-recalc-dims="1" />PDF und Druck</a></div><style>.pf-button.pf-button-excerpt { display: none; }</style></div></div>
<div class="printfriendly pf-button pf-button-content pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="https://i1.wp.com/cdn.printfriendly.com/icons/printfriendly-icon-md.png?ssl=1" alt="Print Friendly, PDF & Email" style="display:inline; vertical-align:text-bottom; margin: 0 6px 0 0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow:none;" data-recalc-dims="1" />PDF und Druck</a></div><style>.pf-button.pf-button-excerpt { display: none; }</style></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-65565" class="share-facebook sd-button share-icon" href="http://stipvisiten.de/2021/03/unaufgeregt-den-wein-sprechen-lassen/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-65565" class="share-twitter sd-button share-icon" href="http://stipvisiten.de/2021/03/unaufgeregt-den-wein-sprechen-lassen/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="http://stipvisiten.de/2021/03/unaufgeregt-den-wein-sprechen-lassen/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://stipvisiten.de/tag/2021/" rel="tag">2021</a></li><li><a href="http://stipvisiten.de/tag/aaron-schwegler/" rel="tag">Aaron Schwegler</a></li><li><a href="http://stipvisiten.de/tag/auf-ein-glas/" rel="tag">Auf ein Glas</a></li><li><a href="http://stipvisiten.de/tag/besuch-vom-winzer/" rel="tag">Besuch vom Winzer</a></li><li><a href="http://stipvisiten.de/tag/episode-13/" rel="tag">Episode 13</a></li><li><a href="http://stipvisiten.de/tag/matthias-dathan/" rel="tag">Matthias Dathan</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://stipvisiten.de/2021/02/auf-allen-ebenen-zum-weingenuss-verfuehren/" rel="prev"><img width="80" height="60" src="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2021/02/RX602385-header.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2021/02/RX602385-header.jpg?resize=326%2C245 326w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2021/02/RX602385-header.jpg?resize=80%2C60 80w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2021/02/RX602385-header.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2021/02/RX602385-header.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="65550" data-permalink="http://stipvisiten.de/2021/02/auf-allen-ebenen-zum-weingenuss-verfuehren/rx602385-header/" data-orig-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2021/02/RX602385-header.jpg?fit=1500%2C432" data-orig-size="1500,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Ulrich van Stipriaan&quot;,&quot;camera&quot;:&quot;DSC-RX100M6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1613570041&quot;,&quot;copyright&quot;:&quot;Ulrich van Stipriaan&quot;,&quot;focal_length&quot;:&quot;9&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Clüsserath Eifel header" data-image-description="" data-medium-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2021/02/RX602385-header.jpg?fit=560%2C161" data-large-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2021/02/RX602385-header.jpg?fit=1200%2C346" /><span>Vorheriger</span><p>Auf allen Ebenen zum Weingenuss verführen</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">&Auml;hnliche Artikel</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-65361 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://stipvisiten.de/2021/01/noch-gut-oder-zenit-ueberschritten/" title="Noch gut – oder Zenit überschritten?"><img width="326" height="245" src="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2021/01/Podcast08-header.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2021/01/Podcast08-header.jpg?resize=326%2C245 326w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2021/01/Podcast08-header.jpg?resize=80%2C60 80w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2021/01/Podcast08-header.jpg?zoom=2&amp;resize=326%2C245 652w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2021/01/Podcast08-header.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="65365" data-permalink="http://stipvisiten.de/2021/01/noch-gut-oder-zenit-ueberschritten/podcast08-header/" data-orig-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2021/01/Podcast08-header.jpg?fit=1600%2C461" data-orig-size="1600,461" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Ulrich van Stipriaan&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Ulrich van Stipriaan&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Podcast08-header" data-image-description="" data-medium-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2021/01/Podcast08-header.jpg?fit=560%2C161" data-large-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2021/01/Podcast08-header.jpg?fit=1200%2C346" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Podcast			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://stipvisiten.de/2021/01/noch-gut-oder-zenit-ueberschritten/" title="Noch gut – oder Zenit überschritten?" rel="bookmark">
			Noch gut – oder Zenit überschritten?		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2021/01/">15. Januar 2021</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://stipvisiten.de/category/allgemein/podcast/" rel="category tag">Podcast</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Mit einem leichten Korkenknall eröffnen Matthias Gräfe (Gräfes Wein &amp; fein) und Ulrich van Stipriaan (STIPvisiten) die Podcast-Saison 2021. Ein Sekt von Schloss Proschwitz – wie in der Episode 6 schon angedeutet: aus Pinot Blanc <a class="mh-excerpt-more" href="http://stipvisiten.de/2021/01/noch-gut-oder-zenit-ueberschritten/" title="Noch gut – oder Zenit überschritten?">[&#8230;]</a></p>
<div class="printfriendly pf-button pf-button-excerpt pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF & Email" style="display:inline; vertical-align:text-bottom; margin: 0 6px 0 0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow:none;" />PDF und Druck</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-65361" class="share-facebook sd-button share-icon" href="http://stipvisiten.de/2021/01/noch-gut-oder-zenit-ueberschritten/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-65361" class="share-twitter sd-button share-icon" href="http://stipvisiten.de/2021/01/noch-gut-oder-zenit-ueberschritten/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="http://stipvisiten.de/2021/01/noch-gut-oder-zenit-ueberschritten/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-48397 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://stipvisiten.de/2015/03/weinfunatiker-its-never-too-late/" title="WeinFUNatiker: It&#8217;s never too late…"><img width="326" height="245" src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2015/03/weinfunatiker-header.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2015/03/weinfunatiker-header.jpg?resize=174%2C131 174w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2015/03/weinfunatiker-header.jpg?resize=300%2C225 300w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2015/03/weinfunatiker-header.jpg?resize=70%2C53 70w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2015/03/weinfunatiker-header.jpg?zoom=2&amp;resize=326%2C245 652w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2015/03/weinfunatiker-header.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="48406" data-permalink="http://stipvisiten.de/2015/03/weinfunatiker-its-never-too-late/weinfunatiker-header/" data-orig-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2015/03/weinfunatiker-header.jpg?fit=1500%2C432" data-orig-size="1500,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="weinfunatiker-header" data-image-description="" data-medium-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2015/03/weinfunatiker-header.jpg?fit=560%2C161" data-large-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2015/03/weinfunatiker-header.jpg?fit=1200%2C346" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Berlin			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://stipvisiten.de/2015/03/weinfunatiker-its-never-too-late/" title="WeinFUNatiker: It&#8217;s never too late…" rel="bookmark">
			WeinFUNatiker: It&#8217;s never too late…		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2015/03/">4. März 2015</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://stipvisiten.de/category/restaurant-besuche/deutschland/berlin/" rel="category tag">Berlin</a>, <a href="http://stipvisiten.de/category/restaurant-besuche/wein-und-winzer/" rel="category tag">Wein und Winzer</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Sie arbeiten als Sommelier oder Händler mit Wein – und sie trinken ihn auch gerne, na klar. Sie haben profundes Wissen, aber sie wollen auch Spaß – oder, wie man heute so sagt: fun. Sie <a class="mh-excerpt-more" href="http://stipvisiten.de/2015/03/weinfunatiker-its-never-too-late/" title="WeinFUNatiker: It&#8217;s never too late…">[&#8230;]</a></p>
<div class="printfriendly pf-button pf-button-excerpt pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF & Email" style="display:inline; vertical-align:text-bottom; margin: 0 6px 0 0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow:none;" />PDF und Druck</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-48397" class="share-facebook sd-button share-icon" href="http://stipvisiten.de/2015/03/weinfunatiker-its-never-too-late/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-48397" class="share-twitter sd-button share-icon" href="http://stipvisiten.de/2015/03/weinfunatiker-its-never-too-late/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="http://stipvisiten.de/2015/03/weinfunatiker-its-never-too-late/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-2421 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://stipvisiten.de/2012/03/durch-unsere-adern-fliest-riesling/" title="&#8222;Durch unsere Adern fließt Riesling&#8220;"><img width="326" height="245" src="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2012/03/volxem-header.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2012/03/volxem-header.jpg?resize=326%2C245 326w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2012/03/volxem-header.jpg?resize=80%2C60 80w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2012/03/volxem-header.jpg?zoom=2&amp;resize=326%2C245 652w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2012/03/volxem-header.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="56525" data-permalink="http://stipvisiten.de/2012/03/durch-unsere-adern-fliest-riesling/volxem-header/" data-orig-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2012/03/volxem-header.jpg?fit=1500%2C432" data-orig-size="1500,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="volxem-header" data-image-description="" data-medium-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2012/03/volxem-header.jpg?fit=560%2C161" data-large-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2012/03/volxem-header.jpg?fit=1200%2C346" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Deutschland			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://stipvisiten.de/2012/03/durch-unsere-adern-fliest-riesling/" title="&#8222;Durch unsere Adern fließt Riesling&#8220;" rel="bookmark">
			&#8222;Durch unsere Adern fließt Riesling&#8220;		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2012/03/">1. März 2012</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://stipvisiten.de/category/restaurant-besuche/deutschland/" rel="category tag">Deutschland</a>, <a href="http://stipvisiten.de/category/restaurant-besuche/wein-und-winzer/" rel="category tag">Wein und Winzer</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Aus dem Archiv nie geschriebener Beiträge® hier einer, der in Fragmenten schon seit fast einem Jahr in der Wiedervorlage herumdümpelte. Ihn zu Ende zu schreiben und endlich zu veröffentlichen hat einen Grund: Roman Niewodniczanski vom Weingut <a class="mh-excerpt-more" href="http://stipvisiten.de/2012/03/durch-unsere-adern-fliest-riesling/" title="&#8222;Durch unsere Adern fließt Riesling&#8220;">[&#8230;]</a></p>
<div class="printfriendly pf-button pf-button-excerpt pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF & Email" style="display:inline; vertical-align:text-bottom; margin: 0 6px 0 0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow:none;" />PDF und Druck</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-2421" class="share-facebook sd-button share-icon" href="http://stipvisiten.de/2012/03/durch-unsere-adern-fliest-riesling/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-2421" class="share-twitter sd-button share-icon" href="http://stipvisiten.de/2012/03/durch-unsere-adern-fliest-riesling/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="http://stipvisiten.de/2012/03/durch-unsere-adern-fliest-riesling/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Hinterlasse jetzt einen Kommentar				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/unaufgeregt-den-wein-sprechen-lassen/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="http://stipvisiten.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="new-password"  id="a461891652"  name="a461891652"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "aa20610819bb6b5e6d8eb8f595c4c344" );document.getElementById("a461891652").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='65565' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p id="g0JcL68BJtYQxyE"></p></form>	</div><!-- #respond -->
	</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="mh_magazine_custom_posts-23" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://stipvisiten.de/category/allgemein/podcast/" class="mh-widget-title-link">Podcast &#8222;Auf ein Glas&#8220;</a></span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-large clearfix post-65541 post type-post status-publish format-standard has-post-thumbnail category-podcast category-wein-und-winzer tag-4444 tag-auf-ein-glas tag-besuch-vom-winzer tag-cluesserath-eifel tag-stefan-maas">
							<div class="mh-custom-posts-large-inner clearfix">
																	<figure class="mh-custom-posts-thumb-xl">
										<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://stipvisiten.de/2021/02/auf-allen-ebenen-zum-weingenuss-verfuehren/" title="Auf allen Ebenen zum Weingenuss verführen"><img width="326" height="245" src="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2021/02/RX602385-header.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2021/02/RX602385-header.jpg?resize=326%2C245 326w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2021/02/RX602385-header.jpg?resize=80%2C60 80w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2021/02/RX602385-header.jpg?zoom=2&amp;resize=326%2C245 652w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2021/02/RX602385-header.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="65550" data-permalink="http://stipvisiten.de/2021/02/auf-allen-ebenen-zum-weingenuss-verfuehren/rx602385-header/" data-orig-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2021/02/RX602385-header.jpg?fit=1500%2C432" data-orig-size="1500,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Ulrich van Stipriaan&quot;,&quot;camera&quot;:&quot;DSC-RX100M6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1613570041&quot;,&quot;copyright&quot;:&quot;Ulrich van Stipriaan&quot;,&quot;focal_length&quot;:&quot;9&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Clüsserath Eifel header" data-image-description="" data-medium-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2021/02/RX602385-header.jpg?fit=560%2C161" data-large-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2021/02/RX602385-header.jpg?fit=1200%2C346" />										</a>
																			</figure>
																<div class="mh-custom-posts-content">
									<div class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://stipvisiten.de/2021/02/auf-allen-ebenen-zum-weingenuss-verfuehren/" title="Auf allen Ebenen zum Weingenuss verführen">
												Auf allen Ebenen zum Weingenuss verführen											</a>
										</h3>
										<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2021/02/">26. Februar 2021</a></span>
</div>
									</div>
									<div class="mh-excerpt">Rot, ja: knallerot sind die Etiketten. Die Schrift darauf: gülden. Die sollte man lesen, so lange man noch nix getrunken hat, sonst glaubt man noch, man sei betrunken! Das Etikett, wo wir gerade dabei sind, <a class="mh-excerpt-more" href="http://stipvisiten.de/2021/02/auf-allen-ebenen-zum-weingenuss-verfuehren/" title="Auf allen Ebenen zum Weingenuss verführen">[...]</a></div>								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-large clearfix post-65518 post type-post status-publish format-standard has-post-thumbnail category-podcast tag-4444 tag-auf-ein-glas tag-christoph-hammel">
							<div class="mh-custom-posts-large-inner clearfix">
																	<figure class="mh-custom-posts-thumb-xl">
										<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://stipvisiten.de/2021/02/guten-wein-in-die-breite-tragen/" title="Guten Wein in die Breite tragen"><img width="326" height="245" src="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2021/02/podcast-hammel-header.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2021/02/podcast-hammel-header.jpg?resize=326%2C245 326w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2021/02/podcast-hammel-header.jpg?resize=80%2C60 80w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2021/02/podcast-hammel-header.jpg?zoom=2&amp;resize=326%2C245 652w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2021/02/podcast-hammel-header.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="65524" data-permalink="http://stipvisiten.de/2021/02/guten-wein-in-die-breite-tragen/podcast-hammel-header/" data-orig-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2021/02/podcast-hammel-header.jpg?fit=1500%2C432" data-orig-size="1500,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;Ulrich van Stipriaan&quot;,&quot;camera&quot;:&quot;iPhone XS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1612976576&quot;,&quot;copyright&quot;:&quot;Ulrich van Stipriaan&quot;,&quot;focal_length&quot;:&quot;6&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.028571428571429&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="podcast-hammel-header" data-image-description="" data-medium-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2021/02/podcast-hammel-header.jpg?fit=560%2C161" data-large-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2021/02/podcast-hammel-header.jpg?fit=1200%2C346" />										</a>
																			</figure>
																<div class="mh-custom-posts-content">
									<div class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://stipvisiten.de/2021/02/guten-wein-in-die-breite-tragen/" title="Guten Wein in die Breite tragen">
												Guten Wein in die Breite tragen											</a>
										</h3>
										<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2021/02/">12. Februar 2021</a></span>
</div>
									</div>
									<div class="mh-excerpt">Am Sonntag ist Valentinstag. Ganz früher außerhalb der Länder mit englisch sprechender Bevölkerung ein Nix, dann ein Blumenhändlerumsatzsteigerungstag, mittlerweile ein voll im kapitalistischen Gewürge integrierter Schenkttag voll ohne Romantik. Denkste Dir. Und dann stolperst Du <a class="mh-excerpt-more" href="http://stipvisiten.de/2021/02/guten-wein-in-die-breite-tragen/" title="Guten Wein in die Breite tragen">[...]</a></div>								</div>
							</div>
						</li>			</ul></div><div id="custom_html-11" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Restaurantsuche</span></h4><div class="textwidget custom-html-widget"><img src="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2010/08/STIPvisitenFood_1024.jpg?w=250" alt="Restaurantkritiken" height="" data-recalc-dims="1" />
<p style="clear: both;">
	Zu den <a href="http://restaurantkritik-dresden.de/">Restaurantkritiken in Dresden und Umgebung</a> in alphabetischer Auflistung.</p></div></div><div id="text-9" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Partner</span></h4>			<div class="textwidget"><a href="http://www.wein-plus.eu" target="_blank" rel="noopener"><img border="0" src="https://i0.wp.com/www.wein-plus.eu/exchange/banner_358565_150.gif" alt="Das europäische Wein-netzwerk" data-recalc-dims="1"></a><br/><br/></div>
		</div><div id="text-20" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Mehr Dresdner Seiten</span></h4>			<div class="textwidget"><p><a href="http://sylkescholz.de/"><b>Die Lieblingsfotografin</b></a><br />
Fotos: Hochzeiten, Schwangerschaft, Kinder, Events</p>
<p><a href="http://www.neustadt-ticker.de/"><b>Dresden rechts der Elbe</b></a><br />
Neustadt-Geflüster: Dresden Neustadt von Anton Launer</p>
<p><a href="http://jensbemme.de/"><b>Rad und Honig </b></a><br />
Velohonig, Tourenbuch- und Dorfbackofenforschung – neue Gemeinschaften</p>
<p><a href="http://journal.translarte.de/"><b>Kultur, Essen, Sprache …</b></a><br />
mehr als Mutti-Tagebuch und Rezepte</p>
<p><a href="http://www.musik-in-dresden.de/"><b>Musik in Dresden </b></a><br />
Kulturportal zum kulturellen Leben der sächsischen Landeshauptstadt</p>
<p><a href="http://www.flurfunk-dresden.de/"><b>Was mit Medien </b></a><br />
Über Medien aus Dresden, Sachsen und dem Rest der Welt</p>
<p><a href="http://dresdenwein.de/"><b>Wein und so…</b></a><br />
Zwei Journalistenkollegen widmen sich sächsischem Wein und dem Drumherum</p>
<p><a href="http://computer-oiger.de/"><b>Viel mit Technik</b></a><br />
…aber nicht nur: Wirtschaft und Forschung in Dresden und Sachsen</p>
<p><a href="http://www.frankshalbwissen.de/"><b>Keine halbe Sachen</b></a><br />
…sondern immer feste druff. Was man mit profundem Halbwissen halt so machen kann 😉</p>
<p><a href="http://statistik-dresden.de/"><b>Zahlen! Statistiken!</b></a><br />
kann man ja nie genug von haben&#8230;</p>
</div>
		</div><div id="custom_html-12" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><!--WEBBOT bot="HTMLMarkup" startspan ALT="Site Meter" -->
<script type="text/javascript" language="JavaScript">var site="s14stipvisiten"</script>
<script type="text/javascript" language="JavaScript1.2" src="http://s14.sitemeter.com/js/counter.js?site=s14stipvisiten">
</script>
<noscript>
<a href="http://s14.sitemeter.com/stats.asp?site=s14stipvisiten" target="_top" rel="noopener">
<img src="http://s14.sitemeter.com/meter.asp?site=s14stipvisiten" alt="Site Meter" border="0"/></a>
</noscript>
<!-- Copyright (c)2005 Site Meter -->
<!--WEBBOT bot="HTMLMarkup" Endspan --></div></div>	</aside>	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-2" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Translation · Traduzione · Překlad · Vertaling · Tradução · Traducción</span></h4><div class="textwidget custom-html-widget"><div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'de', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-34571839-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script></div></div><div id="custom_html-15" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Anzeige</span></h4><div class="textwidget custom-html-widget"><center>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4412062738009461";
/* 250 x 250 weiß */
google_ad_slot = "1852215152";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center></div></div><div id="categories-2" class="mh-widget widget_categories"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Kategorien</span></h4><form action="http://stipvisiten.de" method="get"><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="317">Allgemein&nbsp;&nbsp;(425)</option>
	<option class="level-1" value="776">&nbsp;&nbsp;&nbsp;Advent&nbsp;&nbsp;(96)</option>
	<option class="level-1" value="4522">&nbsp;&nbsp;&nbsp;Articles in English&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2382">&nbsp;&nbsp;&nbsp;düt und dat&nbsp;&nbsp;(25)</option>
	<option class="level-1" value="1663">&nbsp;&nbsp;&nbsp;News&nbsp;&nbsp;(120)</option>
	<option class="level-1" value="992">&nbsp;&nbsp;&nbsp;Ostern&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="4420">&nbsp;&nbsp;&nbsp;Podcast&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="719">&nbsp;&nbsp;&nbsp;Portraits&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="870">&nbsp;&nbsp;&nbsp;Raunächte&nbsp;&nbsp;(38)</option>
	<option class="level-1" value="1890">&nbsp;&nbsp;&nbsp;Rezension&nbsp;&nbsp;(39)</option>
	<option class="level-1" value="777">&nbsp;&nbsp;&nbsp;Rezepte&nbsp;&nbsp;(39)</option>
	<option class="level-1" value="794">&nbsp;&nbsp;&nbsp;Sagen&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="2279">&nbsp;&nbsp;&nbsp;Tucholsky&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="307">Kalender&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="39">Reisen&nbsp;&nbsp;(782)</option>
	<option class="level-1" value="902">&nbsp;&nbsp;&nbsp;Amsterdam&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="892">&nbsp;&nbsp;&nbsp;Anderswo&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="43">&nbsp;&nbsp;&nbsp;Deutschland&nbsp;&nbsp;(374)</option>
	<option class="level-2" value="3058">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Baden&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="1284">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Göttingen&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="3568">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Harz&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="104">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hiddensee&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="2313">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Lausitz&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="3428">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mecklenburg-Vorpommern&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="118">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ostfriesland&nbsp;&nbsp;(9)</option>
	<option class="level-3" value="2163">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Juist&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="3032">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Prignitz&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="4155">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rheingau&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="1434">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rheinland&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="2903">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Saale-Unstrut&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="42">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sachsen&nbsp;&nbsp;(275)</option>
	<option class="level-3" value="3">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Dresden&nbsp;&nbsp;(221)</option>
	<option class="level-4" value="62">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Frauenkirche&nbsp;&nbsp;(10)</option>
	<option class="level-4" value="1719">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kultur&nbsp;&nbsp;(104)</option>
	<option class="level-4" value="33">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sächsische Weinwanderungen&nbsp;&nbsp;(17)</option>
	<option class="level-4" value="34">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spaziergänge im Welterbe&nbsp;&nbsp;(28)</option>
	<option class="level-3" value="311">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sächsische Schweiz&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="102">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Weimar&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="1248">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Westfalen&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="3057">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Württemberg&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Italien&nbsp;&nbsp;(260)</option>
	<option class="level-2" value="20">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Äolische Inseln&nbsp;&nbsp;(71)</option>
	<option class="level-2" value="18">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Apulien&nbsp;&nbsp;(28)</option>
	<option class="level-2" value="8">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Elba&nbsp;&nbsp;(19)</option>
	<option class="level-2" value="3572">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Emilia Romagna&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="24">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Florenz&nbsp;&nbsp;(18)</option>
	<option class="level-2" value="2344">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gardasee&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="1487">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mailand&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="1796">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Marken&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="819">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rom&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="7">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sardinien&nbsp;&nbsp;(60)</option>
	<option class="level-2" value="28">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Toskana&nbsp;&nbsp;(15)</option>
	<option class="level-2" value="9">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Venedig&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="3250">&nbsp;&nbsp;&nbsp;Portugal&nbsp;&nbsp;(31)</option>
	<option class="level-2" value="3248">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Algarve&nbsp;&nbsp;(31)</option>
	<option class="level-1" value="25">&nbsp;&nbsp;&nbsp;Prag&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="1404">&nbsp;&nbsp;&nbsp;Spanien&nbsp;&nbsp;(80)</option>
	<option class="level-2" value="787">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Andalusien&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="1557">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Barcelona&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="11">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Gomera&nbsp;&nbsp;(47)</option>
	<option class="level-3" value="963">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Gomera 2006&nbsp;&nbsp;(8)</option>
	<option class="level-3" value="962">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Gomera 2007&nbsp;&nbsp;(18)</option>
	<option class="level-3" value="891">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Gomera 2012&nbsp;&nbsp;(12)</option>
	<option class="level-3" value="2494">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Gomera 2014&nbsp;&nbsp;(5)</option>
	<option class="level-3" value="2960">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Gomera 2016&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="2843">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Palma&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="119">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mallorca&nbsp;&nbsp;(15)</option>
	<option class="level-2" value="2436">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Teneriffa&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="50">Reiseverführer&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="13">Restaurant-Besuche&nbsp;&nbsp;(879)</option>
	<option class="level-1" value="2238">&nbsp;&nbsp;&nbsp;Amsterdam&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="457">&nbsp;&nbsp;&nbsp;andernorts&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="171">&nbsp;&nbsp;&nbsp;Besenwirtschaft&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;Deutschland&nbsp;&nbsp;(629)</option>
	<option class="level-2" value="2453">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Berlin&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="1950">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hiddensee&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="15">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Restaurants Sachsen&nbsp;&nbsp;(585)</option>
	<option class="level-3" value="959">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kochsternstunden&nbsp;&nbsp;(204)</option>
	<option class="level-3" value="14">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Restaurants Dresden&nbsp;&nbsp;(416)</option>
	<option class="level-4" value="1501">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Dresden isst fantastisch&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Italien&nbsp;&nbsp;(63)</option>
	<option class="level-2" value="2345">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gardasee&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="1485">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mailand&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="1810">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Marken&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="1422">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Restaurants Florenz&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="1328">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Restaurants Sardinien&nbsp;&nbsp;(20)</option>
	<option class="level-2" value="1421">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Toskana&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="1423">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Venedig&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="3266">&nbsp;&nbsp;&nbsp;Portugal&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="3267">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Restaurants Algarve&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="1548">&nbsp;&nbsp;&nbsp;Spanien&nbsp;&nbsp;(28)</option>
	<option class="level-2" value="1547">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Barcelona&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="1549">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Gomera&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="1550">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Restaurants Mallorca&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="1410">&nbsp;&nbsp;&nbsp;Wein und Winzer&nbsp;&nbsp;(177)</option>
	<option class="level-0" value="714">Vorgelesen&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="1016">Wanderung (mit GPS)&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="3785">Zusatzinfo&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="3784">&nbsp;&nbsp;&nbsp;ZappDD&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="3481">Zypern&nbsp;&nbsp;(7)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="archives-3" class="mh-widget widget_archive"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Archive</span></h4>		<label class="screen-reader-text" for="archives-dropdown-3">Archive</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='http://stipvisiten.de/2021/03/'> März 2021 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2021/02/'> Februar 2021 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2021/01/'> Januar 2021 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2020/12/'> Dezember 2020 &nbsp;(16)</option>
	<option value='http://stipvisiten.de/2020/11/'> November 2020 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2020/10/'> Oktober 2020 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2020/09/'> September 2020 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2020/08/'> August 2020 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2020/07/'> Juli 2020 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2020/06/'> Juni 2020 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2020/05/'> Mai 2020 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2020/04/'> April 2020 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2020/03/'> März 2020 &nbsp;(18)</option>
	<option value='http://stipvisiten.de/2020/02/'> Februar 2020 &nbsp;(21)</option>
	<option value='http://stipvisiten.de/2020/01/'> Januar 2020 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2019/12/'> Dezember 2019 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2019/11/'> November 2019 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2019/10/'> Oktober 2019 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2019/09/'> September 2019 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2019/08/'> August 2019 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2019/07/'> Juli 2019 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2019/06/'> Juni 2019 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2019/05/'> Mai 2019 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2019/04/'> April 2019 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2019/03/'> März 2019 &nbsp;(20)</option>
	<option value='http://stipvisiten.de/2019/02/'> Februar 2019 &nbsp;(22)</option>
	<option value='http://stipvisiten.de/2019/01/'> Januar 2019 &nbsp;(16)</option>
	<option value='http://stipvisiten.de/2018/12/'> Dezember 2018 &nbsp;(14)</option>
	<option value='http://stipvisiten.de/2018/11/'> November 2018 &nbsp;(15)</option>
	<option value='http://stipvisiten.de/2018/10/'> Oktober 2018 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2018/09/'> September 2018 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2018/08/'> August 2018 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2018/07/'> Juli 2018 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2018/06/'> Juni 2018 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2018/05/'> Mai 2018 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2018/04/'> April 2018 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2018/03/'> März 2018 &nbsp;(17)</option>
	<option value='http://stipvisiten.de/2018/02/'> Februar 2018 &nbsp;(18)</option>
	<option value='http://stipvisiten.de/2018/01/'> Januar 2018 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2017/12/'> Dezember 2017 &nbsp;(20)</option>
	<option value='http://stipvisiten.de/2017/11/'> November 2017 &nbsp;(14)</option>
	<option value='http://stipvisiten.de/2017/10/'> Oktober 2017 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2017/09/'> September 2017 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2017/08/'> August 2017 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2017/07/'> Juli 2017 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2017/06/'> Juni 2017 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2017/05/'> Mai 2017 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2017/04/'> April 2017 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2017/03/'> März 2017 &nbsp;(17)</option>
	<option value='http://stipvisiten.de/2017/02/'> Februar 2017 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2017/01/'> Januar 2017 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2016/12/'> Dezember 2016 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2016/11/'> November 2016 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2016/10/'> Oktober 2016 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2016/09/'> September 2016 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2016/08/'> August 2016 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2016/07/'> Juli 2016 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2016/06/'> Juni 2016 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2016/05/'> Mai 2016 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2016/04/'> April 2016 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2016/03/'> März 2016 &nbsp;(16)</option>
	<option value='http://stipvisiten.de/2016/02/'> Februar 2016 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2016/01/'> Januar 2016 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2015/12/'> Dezember 2015 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2015/11/'> November 2015 &nbsp;(17)</option>
	<option value='http://stipvisiten.de/2015/10/'> Oktober 2015 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2015/09/'> September 2015 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2015/08/'> August 2015 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2015/07/'> Juli 2015 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2015/06/'> Juni 2015 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2015/05/'> Mai 2015 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2015/04/'> April 2015 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2015/03/'> März 2015 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2015/02/'> Februar 2015 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2015/01/'> Januar 2015 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2014/12/'> Dezember 2014 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2014/11/'> November 2014 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2014/10/'> Oktober 2014 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2014/09/'> September 2014 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2014/08/'> August 2014 &nbsp;(14)</option>
	<option value='http://stipvisiten.de/2014/07/'> Juli 2014 &nbsp;(16)</option>
	<option value='http://stipvisiten.de/2014/06/'> Juni 2014 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2014/05/'> Mai 2014 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2014/04/'> April 2014 &nbsp;(15)</option>
	<option value='http://stipvisiten.de/2014/03/'> März 2014 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2014/02/'> Februar 2014 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2014/01/'> Januar 2014 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2013/12/'> Dezember 2013 &nbsp;(18)</option>
	<option value='http://stipvisiten.de/2013/11/'> November 2013 &nbsp;(16)</option>
	<option value='http://stipvisiten.de/2013/10/'> Oktober 2013 &nbsp;(21)</option>
	<option value='http://stipvisiten.de/2013/09/'> September 2013 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2013/08/'> August 2013 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2013/07/'> Juli 2013 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2013/06/'> Juni 2013 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2013/05/'> Mai 2013 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2013/04/'> April 2013 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2013/03/'> März 2013 &nbsp;(15)</option>
	<option value='http://stipvisiten.de/2013/02/'> Februar 2013 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2013/01/'> Januar 2013 &nbsp;(15)</option>
	<option value='http://stipvisiten.de/2012/12/'> Dezember 2012 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2012/11/'> November 2012 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2012/10/'> Oktober 2012 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2012/09/'> September 2012 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2012/08/'> August 2012 &nbsp;(14)</option>
	<option value='http://stipvisiten.de/2012/07/'> Juli 2012 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2012/06/'> Juni 2012 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2012/05/'> Mai 2012 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2012/04/'> April 2012 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2012/03/'> März 2012 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2012/02/'> Februar 2012 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2012/01/'> Januar 2012 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2011/12/'> Dezember 2011 &nbsp;(17)</option>
	<option value='http://stipvisiten.de/2011/11/'> November 2011 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2011/10/'> Oktober 2011 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2011/09/'> September 2011 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2011/08/'> August 2011 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2011/07/'> Juli 2011 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2011/06/'> Juni 2011 &nbsp;(18)</option>
	<option value='http://stipvisiten.de/2011/05/'> Mai 2011 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2011/04/'> April 2011 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2011/03/'> März 2011 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2011/02/'> Februar 2011 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2011/01/'> Januar 2011 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2010/12/'> Dezember 2010 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2010/11/'> November 2010 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2010/10/'> Oktober 2010 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2010/09/'> September 2010 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2010/08/'> August 2010 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2010/07/'> Juli 2010 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2010/06/'> Juni 2010 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2010/05/'> Mai 2010 &nbsp;(18)</option>
	<option value='http://stipvisiten.de/2010/04/'> April 2010 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2010/03/'> März 2010 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2010/02/'> Februar 2010 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2010/01/'> Januar 2010 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2009/12/'> Dezember 2009 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2009/11/'> November 2009 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2009/10/'> Oktober 2009 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2009/09/'> September 2009 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2009/08/'> August 2009 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2009/07/'> Juli 2009 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2009/06/'> Juni 2009 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2009/04/'> April 2009 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2009/03/'> März 2009 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2009/02/'> Februar 2009 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2009/01/'> Januar 2009 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2008/11/'> November 2008 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2008/10/'> Oktober 2008 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2008/09/'> September 2008 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2008/08/'> August 2008 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2008/07/'> Juli 2008 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2008/06/'> Juni 2008 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2008/05/'> Mai 2008 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2008/04/'> April 2008 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2008/03/'> März 2008 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2008/02/'> Februar 2008 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2008/01/'> Januar 2008 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2007/12/'> Dezember 2007 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2007/10/'> Oktober 2007 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2007/08/'> August 2007 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2007/07/'> Juli 2007 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2007/04/'> April 2007 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2007/02/'> Februar 2007 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2006/12/'> Dezember 2006 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2006/11/'> November 2006 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2006/10/'> Oktober 2006 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2006/09/'> September 2006 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2006/08/'> August 2006 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2006/04/'> April 2006 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2006/02/'> Februar 2006 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2006/01/'> Januar 2006 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2005/12/'> Dezember 2005 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2005/11/'> November 2005 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2005/10/'> Oktober 2005 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2005/09/'> September 2005 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2005/08/'> August 2005 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2005/07/'> Juli 2005 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2005/06/'> Juni 2005 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2005/05/'> Mai 2005 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2005/04/'> April 2005 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2005/03/'> März 2005 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2005/02/'> Februar 2005 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2005/01/'> Januar 2005 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2004/09/'> September 2004 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2004/07/'> Juli 2004 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2004/06/'> Juni 2004 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2004/05/'> Mai 2004 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2004/04/'> April 2004 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2004/03/'> März 2004 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2004/02/'> Februar 2004 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2003/12/'> Dezember 2003 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2003/11/'> November 2003 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2003/10/'> Oktober 2003 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2003/06/'> Juni 2003 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2003/05/'> Mai 2003 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2003/04/'> April 2003 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2003/03/'> März 2003 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2003/02/'> Februar 2003 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2003/01/'> Januar 2003 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2002/12/'> Dezember 2002 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2002/11/'> November 2002 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2002/10/'> Oktober 2002 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2002/09/'> September 2002 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2002/08/'> August 2002 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2002/07/'> Juli 2002 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2002/06/'> Juni 2002 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2002/05/'> Mai 2002 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2002/01/'> Januar 2002 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2001/11/'> November 2001 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2001/10/'> Oktober 2001 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2001/09/'> September 2001 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2001/07/'> Juli 2001 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2001/06/'> Juni 2001 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2001/02/'> Februar 2001 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2000/09/'> September 2000 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2000/07/'> Juli 2000 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2000/05/'> Mai 2000 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2000/04/'> April 2000 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2000/03/'> März 2000 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2000/01/'> Januar 2000 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1999/11/'> November 1999 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1999/10/'> Oktober 1999 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/1999/09/'> September 1999 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1999/07/'> Juli 1999 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1999/06/'> Juni 1999 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1999/04/'> April 1999 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1999/03/'> März 1999 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/1999/01/'> Januar 1999 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/1998/10/'> Oktober 1998 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/1998/09/'> September 1998 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1998/08/'> August 1998 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1998/07/'> Juli 1998 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1998/04/'> April 1998 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1998/03/'> März 1998 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1998/01/'> Januar 1998 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1997/11/'> November 1997 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/1997/10/'> Oktober 1997 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/1997/08/'> August 1997 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1990/10/'> Oktober 1990 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1982/04/'> April 1982 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1979/12/'> Dezember 1979 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1979/02/'> Februar 1979 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1976/04/'> April 1976 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="calendar-2" class="mh-widget widget_calendar"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Kalender</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>März 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>
	<tbody>
	<tr><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td>10</td><td>11</td><td id="today"><a href="http://stipvisiten.de/2021/03/12/" aria-label="Beiträge veröffentlicht am 12. March 2021">12</a></td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Vorherige und nächste Monate" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://stipvisiten.de/2021/02/">&laquo; Feb</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div><div id="custom_html-20" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.verytraffic.com/?ref=669038"> </a></div></div></aside>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div id="meta-2" class="mh-footer-widget widget_meta"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Meta</span></h6>
		<ul>
						<li><a rel="nofollow" href="http://stipvisiten.de/wp-login.php">Anmelden</a></li>
			<li><a href="http://stipvisiten.de/feed/">Feed der Einträge</a></li>
			<li><a href="http://stipvisiten.de/comments/feed/">Kommentare-Feed</a></li>

			<li><a href="https://de.wordpress.org/">WordPress.org</a></li>
		</ul>

		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="custom_html-16" class="widget_text mh-footer-widget widget_custom_html"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Anzeige</span></h6><div class="textwidget custom-html-widget"><center>
<script type="text/javascript">
<!--
google_ad_client = "ca-pub-4412062738009461";
/* 200x200 s */
google_ad_slot = "2910145958";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center></div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div id="custom_html-14" class="widget_text mh-footer-widget widget_custom_html"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Anzeige</span></h6><div class="textwidget custom-html-widget"><center>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4412062738009461";
/* 200x200 s */
google_ad_slot = "2910145958";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center></div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div id="nav_menu-2" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Wichtige Menüpunkte</span></h6><div class="menu-impressum-container"><ul id="menu-impressum" class="menu"><li id="menu-item-7378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7378"><a href="http://stipvisiten.de/restaurantbesuche/">Restaurant-Besuche</a></li>
<li id="menu-item-7377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7377"><a href="http://stipvisiten.de/besenwirtschaften/">Besenwirtschaften</a></li>
<li id="menu-item-7451" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-7451"><a href="http://stipvisiten.de/blog/">Blog – Alle Beiträge chronologisch</a></li>
<li id="menu-item-4558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4558"><a href="http://stipvisiten.de/impressum/">Impressum und Datenschutz</a></li>
</ul></div></div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			© Ulrich van Stipriaan		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script type="text/javascript">jQuery(function(){omShortcodes.init(["buttons","tooltips","toggle","tabs","responsivebox","counter"]);});</script>UA-34571839-1			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> 		<script type="text/javascript" id="pf_script">
		  var pfHeaderImgUrl = '';
		  var pfHeaderTagline = '';
		  var pfdisableClickToDel = '1';
		  var pfImagesSize = 'full-size';
		  var pfImageDisplayStyle = 'right';
		  var pfEncodeImages = '1';
		  var pfDisableEmail = '0';
		  var pfDisablePDF = '0';
		  var pfDisablePrint = '0';
		  var pfCustomCSS = '';
		  var pfPlatform = 'WordPress';
		</script>
		<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
			
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/stipvisiten.de\/2021\/03\/unaufgeregt-den-wein-sprechen-lassen\/":65565,"http:\/\/stipvisiten.de\/2021\/01\/noch-gut-oder-zenit-ueberschritten\/":65361,"http:\/\/stipvisiten.de\/2015\/03\/weinfunatiker-its-never-too-late\/":48397,"http:\/\/stipvisiten.de\/2012\/03\/durch-unsere-adern-fliest-riesling\/":2421,"http:\/\/stipvisiten.de\/2021\/02\/auf-allen-ebenen-zum-weingenuss-verfuehren\/":65541,"http:\/\/stipvisiten.de\/2021\/02\/guten-wein-in-die-breite-tragen\/":65518};
	</script>
				<script type='text/javascript' id='flagscript-js-extra'>
/* <![CDATA[ */
var FlaGallery = {"ajaxurl":"http:\/\/stipvisiten.de\/wp-admin\/admin-ajax.php","nonce":"cb6a0e8446","license":"","pack":""};
/* ]]> */
</script>


<script src="http://stipvisiten.de/wp-content/cache/minify/ddd02.js"></script>

<script type='text/javascript' id='rss-retriever-ajax-js-extra'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"http:\/\/stipvisiten.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<script src="http://stipvisiten.de/wp-content/cache/minify/179b6.js"></script>

<script type='text/javascript' id='icwp-wpsf-shield-comments-js-extra'>
/* <![CDATA[ */
var shield_comments = {"ajax":{"comment_token":{"action":"icwp-wpsf","exec":"comment_token188.138.57.156","exec_nonce":"d83b50068c","mod_slug":"icwp-wpsf-comments_filter","ajaxurl":"http:\/\/stipvisiten.de\/wp-admin\/admin-ajax.php","ts":1615503769,"post_id":65565}},"vars":{"cbname":"cb_nombre1379467592","botts":1615503769,"token":"not created","uniq":"g0JcL68BJtYQxyE","cooldown":10,"expires":1800},"strings":{"label":"Ich bin kein Spammer.","alert":"Aktiviere das Kontrollk\u00e4stchen, um zu best\u00e4tigen, dass du kein Spammer bist.","comment_reload":"Bitte lade diese Seite neu, um einen Kommentar zu posten.","js_comment_wait":"Bitte warte %s Sekunden, bevor du deinen Kommentar ver\u00f6ffentlichst."},"flags":{"gasp":true,"recap":false}};
/* ]]> */
</script>

<script src="http://stipvisiten.de/wp-content/cache/minify/77634.js"></script>

<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/stipvisiten.de\/wp-admin\/admin-ajax.php","nonce":"5ec5617a6f","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/stipvisiten.de\/wp-login.php?redirect_to=http%3A%2F%2Fstipvisiten.de%2F2021%2F03%2Funaufgeregt-den-wein-sprechen-lassen%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-Mail (Erforderlich)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Erforderlich)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script src="http://stipvisiten.de/wp-content/cache/minify/adca0.js"></script>

<script type='text/javascript' id='statify-js-js-extra'>
/* <![CDATA[ */
var statify_ajax = {"url":"http:\/\/stipvisiten.de\/wp-admin\/admin-ajax.php","nonce":"0896352178"};
/* ]]> */
</script>
<script src="http://stipvisiten.de/wp-content/cache/minify/5e157.js"></script>

<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script src="http://stipvisiten.de/wp-content/cache/minify/d6089.js"></script>

<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202110.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'28793116',post:'65565',tz:'1',srv:'stipvisiten.de'} ]);
	_stq.push([ 'clickTrackerInit', '28793116', '65565' ]);
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Minified using disk

Served from: stipvisiten.de @ 2021-03-12 00:02:49 by W3 Total Cache
-->