<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://stipvisiten.de/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Georg Prinz zur Lippe: Es wird sich was tun im VDP &middot; STIPvisiten</title>
	<meta name="description" content="Georg Prinz zur Lippe von Schloss Proschwitz ist in der 34. Folge unseres Podcasts &quot;Auf ein Glas&quot; zu Gast in unserem Studio" />
	<link rel="canonical" href="http://stipvisiten.de/2021/10/es-wird-sich-schon-bald-was-tun-im-vdp/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Georg Prinz zur Lippe: Es wird sich was tun im VDP &middot; STIPvisiten" />
	<meta property="og:description" content="Georg Prinz zur Lippe von Schloss Proschwitz ist in der 34. Folge unseres Podcasts &quot;Auf ein Glas&quot; zu Gast in unserem Studio" />
	<meta property="og:url" content="http://stipvisiten.de/2021/10/es-wird-sich-schon-bald-was-tun-im-vdp/" />
	<meta property="og:site_name" content="STIPvisiten" />
	<meta property="article:publisher" content="https://www.facebook.com/stipriaan" />
	<meta property="article:author" content="https://www.facebook.com/stipriaan" />
	<meta property="article:published_time" content="2021-10-08T07:18:29+00:00" />
	<meta property="og:image" content="http://stipvisiten.de/wp-content/uploads/2021/10/RX602031.jpg" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="432" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Ulrich van Stipriaan" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="4 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://stipvisiten.de/#website","url":"http://stipvisiten.de/","name":"STIPvisiten","description":"Reiseberichte und Restaurantkritiken \u2013 alles streng subjektiv!","publisher":{"@id":"http://stipvisiten.de/#/schema/person/4e9c3fc180b32cc5642cf8c250bd42bc"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://stipvisiten.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"http://stipvisiten.de/2021/10/es-wird-sich-schon-bald-was-tun-im-vdp/#primaryimage","inLanguage":"de-DE","url":"https://i0.wp.com/stipvisiten.de/wp-content/uploads/2021/10/RX602031.jpg?fit=1500%2C432","contentUrl":"https://i0.wp.com/stipvisiten.de/wp-content/uploads/2021/10/RX602031.jpg?fit=1500%2C432","width":1500,"height":432},{"@type":"WebPage","@id":"http://stipvisiten.de/2021/10/es-wird-sich-schon-bald-was-tun-im-vdp/#webpage","url":"http://stipvisiten.de/2021/10/es-wird-sich-schon-bald-was-tun-im-vdp/","name":"Georg Prinz zur Lippe: Es wird sich was tun im VDP &middot; STIPvisiten","isPartOf":{"@id":"http://stipvisiten.de/#website"},"primaryImageOfPage":{"@id":"http://stipvisiten.de/2021/10/es-wird-sich-schon-bald-was-tun-im-vdp/#primaryimage"},"datePublished":"2021-10-08T07:18:29+00:00","dateModified":"2021-10-08T07:18:29+00:00","description":"Georg Prinz zur Lippe von Schloss Proschwitz ist in der 34. Folge unseres Podcasts \"Auf ein Glas\" zu Gast in unserem Studio","breadcrumb":{"@id":"http://stipvisiten.de/2021/10/es-wird-sich-schon-bald-was-tun-im-vdp/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["http://stipvisiten.de/2021/10/es-wird-sich-schon-bald-was-tun-im-vdp/"]}]},{"@type":"BreadcrumbList","@id":"http://stipvisiten.de/2021/10/es-wird-sich-schon-bald-was-tun-im-vdp/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"http://stipvisiten.de/"},{"@type":"ListItem","position":2,"name":"Blog \u2013 Alle Beitr\u00e4ge chronologisch","item":"http://stipvisiten.de/blog/"},{"@type":"ListItem","position":3,"name":"Es wird sich schon bald was tun im VDP"}]},{"@type":"Article","@id":"http://stipvisiten.de/2021/10/es-wird-sich-schon-bald-was-tun-im-vdp/#article","isPartOf":{"@id":"http://stipvisiten.de/2021/10/es-wird-sich-schon-bald-was-tun-im-vdp/#webpage"},"author":{"@id":"http://stipvisiten.de/#/schema/person/4e9c3fc180b32cc5642cf8c250bd42bc"},"headline":"Es wird sich schon bald was tun im VDP","datePublished":"2021-10-08T07:18:29+00:00","dateModified":"2021-10-08T07:18:29+00:00","mainEntityOfPage":{"@id":"http://stipvisiten.de/2021/10/es-wird-sich-schon-bald-was-tun-im-vdp/#webpage"},"wordCount":602,"commentCount":0,"publisher":{"@id":"http://stipvisiten.de/#/schema/person/4e9c3fc180b32cc5642cf8c250bd42bc"},"image":{"@id":"http://stipvisiten.de/2021/10/es-wird-sich-schon-bald-was-tun-im-vdp/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/stipvisiten.de/wp-content/uploads/2021/10/RX602031.jpg?fit=1500%2C432","keywords":["2021","Auf ein Glas","Besuch vom Winzer","Georg Prinz zur Lippe","Radebeul","Schloss Proschwitz","Weingut Schloss Proschwitz"],"articleSection":["Podcast"],"inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://stipvisiten.de/2021/10/es-wird-sich-schon-bald-was-tun-im-vdp/#respond"]}]},{"@type":["Person","Organization"],"@id":"http://stipvisiten.de/#/schema/person/4e9c3fc180b32cc5642cf8c250bd42bc","name":"Ulrich van Stipriaan","image":{"@type":"ImageObject","@id":"http://stipvisiten.de/#personlogo","inLanguage":"de-DE","url":"http://0.gravatar.com/avatar/018a81502c8d92ea71b9584c5ce100ef?s=96&d=mm&r=g","contentUrl":"http://0.gravatar.com/avatar/018a81502c8d92ea71b9584c5ce100ef?s=96&d=mm&r=g","caption":"Ulrich van Stipriaan"},"logo":{"@id":"http://stipvisiten.de/#personlogo"},"sameAs":["http://stipvisiten.de","https://www.facebook.com/stipriaan","https://twitter.com/https://twitter.com/stipriaan"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="STIPvisiten &raquo; Feed" href="http://stipvisiten.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="STIPvisiten &raquo; Kommentar-Feed" href="http://stipvisiten.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="STIPvisiten &raquo; Es wird sich schon bald was tun im VDP Kommentar-Feed" href="http://stipvisiten.de/2021/10/es-wird-sich-schon-bald-was-tun-im-vdp/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/stipvisiten.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="http://stipvisiten.de/wp-content/cache/minify/a6e82.css" media="all" />


<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" href="http://stipvisiten.de/wp-content/cache/minify/33bd7.css" media="all" />











<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cPT+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel="stylesheet" href="http://stipvisiten.de/wp-content/cache/minify/622a4.css" media="all" />




<script src="http://stipvisiten.de/wp-content/cache/minify/7c163.js"></script>



<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"http:\/\/stipvisiten.de\/wp-admin\/admin-ajax.php","nonce":"672ac9007b","hideEffect":"slide","position":"top","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"31536000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"0"};
/* ]]> */
</script>
<script async src="http://stipvisiten.de/wp-content/cache/minify/545b0.js"></script>


<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-34571839-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["stipvisiten.de"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-34571839-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<script type='text/javascript' id='icwp-wpsf-shield-notbot-js-extra'>
/* <![CDATA[ */
var shield_vars_notbotjs = {"ajax":{"not_bot":"action=icwp-wpsf&exec=not_bot&exec_nonce=d35920f5be&mod_slug=icwp-wpsf-ips"},"hrefs":{"ajax":"http:\/\/stipvisiten.de\/wp-admin\/admin-ajax.php"},"flags":{"run":true}};
/* ]]> */
</script>
<script src="http://stipvisiten.de/wp-content/cache/minify/82626.js"></script>

<script type='text/javascript' id='icwp-wpsf-shield-loginbot-js-extra'>
/* <![CDATA[ */
var icwp_wpsf_vars_lpantibot = {"form_selectors":"","uniq":"6160015f1ac28","cbname":"icwp-wpsf-5afbe1f6665fc","strings":{"label":"Ich bin ein Mensch.","alert":"Bitte w\u00e4hle die Box um zu zeigen, dass du ein Mensch bist.","loading":"Laden"},"flags":{"gasp":true,"captcha":false}};
/* ]]> */
</script>
<script src="http://stipvisiten.de/wp-content/cache/minify/7a3e1.js"></script>

<link rel="https://api.w.org/" href="http://stipvisiten.de/wp-json/" /><link rel="alternate" type="application/json" href="http://stipvisiten.de/wp-json/wp/v2/posts/66473" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://stipvisiten.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://stipvisiten.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://wp.me/p1WOp6-hi9' />
<link rel="alternate" type="application/json+oembed" href="http://stipvisiten.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstipvisiten.de%2F2021%2F10%2Fes-wird-sich-schon-bald-was-tun-im-vdp%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://stipvisiten.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstipvisiten.de%2F2021%2F10%2Fes-wird-sich-schon-bald-was-tun-im-vdp%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.42.0" />						  <style type="text/css">
			@media screen {
			  .printfriendly {
				position: relative;
				  z-index: 1000;
				margin: 12px 12px 12px 12px;
			  }
			  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
				font-weight: 600;
				cursor: pointer;
				text-decoration: none;
				border: none;
				-webkit-box-shadow: none;
				-moz-box-shadow: none;
				box-shadow: none;
				outline:none;
				font-size: 18px !important;
				color: #cf190c !important;
			  }
			  .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
			}

			@media print {
			  .printfriendly {display: none}
			}

			.pf-button.pf-button-excerpt {
				display: none;
			}

		  </style>
						<meta name="jetpack-boost-ready" content="true" />
		
<!-- <meta name='Grand Flagallery' content='6.0.2' /> -->
<!--[if lt IE 9]>
<script src="http://stipvisiten.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.flex-direction-nav { display: none; }</style><style type="text/css">
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "PT Sans", sans-serif; }
body { font-family: "PT Serif", serif; }
</style>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://stipvisiten.de/wp-content/uploads/2014/12/quohren-background.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Google AdSense snippet added by Site Kit -->
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4412062738009461" crossorigin="anonymous" type="text/javascript"></script>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-4412062738009461","enable_page_level_ads":true,"tag_partner":"site_kit"});
</script>

<!-- End Google AdSense snippet added by Site Kit -->
<link rel="icon" href="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2015/08/cropped-Urlaub2001-qy.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2015/08/cropped-Urlaub2001-qy.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2015/08/cropped-Urlaub2001-qy.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2015/08/cropped-Urlaub2001-qy.jpg?fit=270%2C270" />
<style type="text/css" id="wp-custom-css">/*
Willkommen bei Custom CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/
small {
	font-size: 1em;
}

.textwidget a {
	 color: #e64946;
 	 text-decoration: none;
 	}

img.nohover {
border:0
}
img.hover {
border:0;
display:none
}
a:hover img.hover {
display:inline
}
a:hover img.nohover {
display:none
}</style></head>
<body id="mh-mobile" class="post-template-default single single-post postid-66473 single-format-standard custom-background mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout3 cookies-not-set" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
							<div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-8836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8836"><a href="http://stipvisiten.de/impressum/">Impressum und Datenschutz</a></li>
<li id="menu-item-8835" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-8835"><a href="http://stipvisiten.de/blog/">Blog &#8211; Alle Beiträge chronologisch</a></li>
<li id="menu-item-10067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10067"><a href="http://stipvisiten.de/uvs/">UVS</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
							<div class="menu-social-icons-menu-container"><ul id="menu-social-icons-menu" class="menu"><li id="menu-item-50401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50401"><a href="https://www.facebook.com/stipriaan"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-50402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50402"><a href="https://twitter.com/stipriaan"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-50406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50406"><a href="https://instagram.com/stip/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-50404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50404"><a href="https://www.xing.com/profile/Ulrich_vanStipriaan?"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Xing</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="http://stipvisiten.de/" title="STIPvisiten" rel="home">
<img class="mh-header-image" src="http://stipvisiten.de/wp-content/uploads/2017/12/stipvisiten-header17-Quatrocchi-GranitaBrioche.jpg" height="285" width="1500" alt="STIPvisiten" />
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-7220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7220"><a href="http://stipvisiten.de/">Startseite</a></li>
<li id="menu-item-7222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7222"><a href="http://stipvisiten.de/reisen/">Reisen</a>
<ul class="sub-menu">
	<li id="menu-item-7227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7227"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/">Deutschland</a>
	<ul class="sub-menu">
		<li id="menu-item-53820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53820"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/baden/">Baden</a></li>
		<li id="menu-item-7240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7240"><a href="http://stipvisiten.de/tag/bremen/">Bremen</a></li>
		<li id="menu-item-7228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7228"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/goettingen/">Göttingen</a></li>
		<li id="menu-item-11609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11609"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/hiddensee/">Hiddensee</a></li>
		<li id="menu-item-7230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7230"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/ostfriesland/">Ostfriesland</a></li>
		<li id="menu-item-61908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61908"><a href="http://stipvisiten.de/reisen/unterwegs-im-rheingau-mit-wein-und-musik/">Rheingau</a></li>
		<li id="menu-item-7832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7832"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/rheinland/">Rheinland</a></li>
		<li id="menu-item-7231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7231"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/sachsen-reisen/">Sachsen</a>
		<ul class="sub-menu">
			<li id="menu-item-52316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52316"><a href="http://stipvisiten.de/dresden/">Dresden</a>
			<ul class="sub-menu">
				<li id="menu-item-7234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7234"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/sachsen-reisen/dresden/frauenkirche/">Frauenkirche</a></li>
				<li id="menu-item-11359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11359"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/sachsen-reisen/dresden/kultur/">Kultur</a></li>
				<li id="menu-item-52085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52085"><a href="http://stipvisiten.de/weinwanderungen-in-sachsen/">Weinwanderungen in Sachsen</a></li>
				<li id="menu-item-11358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11358"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/sachsen-reisen/dresden/spaziergaenge-im-welterbe/">Spaziergänge im Welterbe</a></li>
			</ul>
</li>
			<li id="menu-item-7241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7241"><a href="http://stipvisiten.de/tag/goerlitz/">Görlitz</a></li>
			<li id="menu-item-7290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7290"><a href="http://stipvisiten.de/tag/meissen/">Meißen</a></li>
		</ul>
</li>
		<li id="menu-item-7847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7847"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/weimar/">Weimar</a></li>
		<li id="menu-item-53822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53822"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/wuerttemberg/">Württemberg</a></li>
	</ul>
</li>
	<li id="menu-item-7243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7243"><a href="http://stipvisiten.de/category/reisen/italien/">Italien</a>
	<ul class="sub-menu">
		<li id="menu-item-49157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49157"><a href="http://stipvisiten.de/isole-eolie/">Isole Eolie</a></li>
		<li id="menu-item-7245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7245"><a href="http://stipvisiten.de/category/reisen/italien/apulien/">Apulien</a></li>
		<li id="menu-item-7246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7246"><a href="http://stipvisiten.de/category/reisen/italien/elba/">Elba</a></li>
		<li id="menu-item-58665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58665"><a href="http://stipvisiten.de/emilia-romagna/">Emilia Romagna</a></li>
		<li id="menu-item-7247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7247"><a href="http://stipvisiten.de/category/reisen/italien/florenz/">Florenz</a></li>
		<li id="menu-item-61909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61909"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/gardasee-italien-restaurant-besuche/">Gardasee</a></li>
		<li id="menu-item-7248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7248"><a href="http://stipvisiten.de/category/reisen/italien/mailand-italien/">Mailand</a></li>
		<li id="menu-item-10088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10088"><a href="http://stipvisiten.de/category/reisen/italien/marken/">Marken</a></li>
		<li id="menu-item-7249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7249"><a href="http://stipvisiten.de/category/reisen/italien/rom/">Rom</a></li>
		<li id="menu-item-49156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49156"><a href="http://stipvisiten.de/sardinien/">Sardinien</a></li>
		<li id="menu-item-7284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7284"><a href="http://stipvisiten.de/category/reisen/italien/toskana/">Toskana</a></li>
		<li id="menu-item-7260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7260"><a href="http://stipvisiten.de/category/reisen/italien/venedig/">Venedig</a></li>
	</ul>
</li>
	<li id="menu-item-66234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-66234"><a href="http://stipvisiten.de/niederlande/">Niederlande</a>
	<ul class="sub-menu">
		<li id="menu-item-7236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7236"><a href="http://stipvisiten.de/category/reisen/niederlande/amsterdam/">Amsterdam</a></li>
	</ul>
</li>
	<li id="menu-item-57056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57056"><a href="http://stipvisiten.de/category/reisen/portugal/">Portugal</a></li>
	<li id="menu-item-7251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7251"><a href="http://stipvisiten.de/category/reisen/prag/">Prag</a></li>
	<li id="menu-item-7242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7242"><a href="http://stipvisiten.de/spanien/">Spanien</a>
	<ul class="sub-menu">
		<li id="menu-item-7275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7275"><a href="http://stipvisiten.de/category/reisen/spanien/andalusien/">Andalusien</a></li>
		<li id="menu-item-7276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7276"><a href="http://stipvisiten.de/category/reisen/spanien/barcelona-katalonien/">Barcelona</a></li>
		<li id="menu-item-7223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7223"><a href="http://stipvisiten.de/la-gomera/">La Gomera</a>
		<ul class="sub-menu">
			<li id="menu-item-7270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7270"><a href="http://stipvisiten.de/category/reisen/spanien/la-gomera/la-gomera-2006/">La Gomera 2006</a></li>
			<li id="menu-item-7271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7271"><a href="http://stipvisiten.de/category/reisen/spanien/la-gomera/la-gomera-2007/">La Gomera 2007</a></li>
			<li id="menu-item-7272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7272"><a href="http://stipvisiten.de/category/reisen/spanien/la-gomera/la-gomera-2012/">La Gomera 2012</a></li>
			<li id="menu-item-52151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52151"><a href="http://stipvisiten.de/category/reisen/spanien/la-gomera/la-gomera-2014/">La Gomera 2014</a></li>
			<li id="menu-item-55787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55787"><a href="http://stipvisiten.de/category/reisen/spanien/la-gomera/la-gomera-2016/">La Gomera 2016</a></li>
		</ul>
</li>
		<li id="menu-item-66423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66423"><a href="http://stipvisiten.de/category/reisen/spanien/la-palma/">La Palma</a></li>
		<li id="menu-item-7277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7277"><a href="http://stipvisiten.de/category/reisen/spanien/mallorca/">Mallorca</a></li>
		<li id="menu-item-52152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52152"><a href="http://stipvisiten.de/category/reisen/spanien/teneriffa/">Teneriffa</a></li>
	</ul>
</li>
	<li id="menu-item-58631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58631"><a href="http://stipvisiten.de/category/zypern/">Zypern</a></li>
	<li id="menu-item-50425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50425"><a href="http://stipvisiten.de/category/wanderung-mit-gps/">Wanderung (mit GPS)</a></li>
</ul>
</li>
<li id="menu-item-7211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7211"><a href="http://stipvisiten.de/restaurantbesuche/">Wein &#038; Essen</a>
<ul class="sub-menu">
	<li id="menu-item-54552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54552"><a href="http://stipvisiten.de/weinreisen-baden-wuerttemberg/">Wein und Winzer Baden-Württemberg</a></li>
	<li id="menu-item-66288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66288"><a href="http://stipvisiten.de/wein-und-winzer-franken/">Wein und Winzer – Franken</a></li>
	<li id="menu-item-51830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51830"><a href="http://stipvisiten.de/restaurants-in-und-um-dresden/">Karte der Restaurants  in und um Dresden</a></li>
	<li id="menu-item-7215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7215"><a href="http://stipvisiten.de/besenwirtschaften/">Besenwirtschaften</a>
	<ul class="sub-menu">
		<li id="menu-item-7286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7286"><a href="http://stipvisiten.de/tag/besendd">Dresden</a></li>
		<li id="menu-item-7287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7287"><a href="http://stipvisiten.de/tag/besenrade">Radebeul</a></li>
		<li id="menu-item-7288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7288"><a href="http://stipvisiten.de/tag/besencos">Coswig</a></li>
		<li id="menu-item-7289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7289"><a href="http://stipvisiten.de/tag/besenmei/">Meißen</a></li>
	</ul>
</li>
	<li id="menu-item-30870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30870"><a href="http://stipvisiten.de/category/restaurant-besuche/amsterdam-restaurant-besuche/">Restaurants Amsterdam &amp; Umgebung</a></li>
	<li id="menu-item-7252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7252"><a href="http://stipvisiten.de/category/restaurant-besuche/deutschland/">Deutschland</a>
	<ul class="sub-menu">
		<li id="menu-item-8347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8347"><a href="http://stipvisiten.de/tag/berlin/">Berlin</a></li>
		<li id="menu-item-8348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8348"><a href="http://stipvisiten.de/tag/ladbergen/">Ladbergen</a>
		<ul class="sub-menu">
			<li id="menu-item-8421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8421"><a href="http://stipvisiten.de/tag/weinlunch">Weinlunch</a></li>
			<li id="menu-item-8429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8429"><a href="http://stipvisiten.de/tag/weinabend/">Weinabend</a></li>
		</ul>
</li>
		<li id="menu-item-7253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7253"><a href="http://stipvisiten.de/category/restaurant-besuche/deutschland/restaurants-sachsen/">Restaurants Sachsen</a>
		<ul class="sub-menu">
			<li id="menu-item-7254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7254"><a href="http://stipvisiten.de/category/restaurant-besuche/deutschland/restaurants-sachsen/restaurants-dresden-und-umgebung/">Restaurants Dresden</a></li>
			<li id="menu-item-51354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51354"><a href="http://stipvisiten.de/kochsternstunden/">Kochsternstunden</a>
			<ul class="sub-menu">
				<li id="menu-item-63054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63054"><a href="http://stipvisiten.de/tag/kss20/">KSS20</a></li>
				<li id="menu-item-60717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60717"><a href="http://stipvisiten.de/tag/kss19/">KSS19</a></li>
				<li id="menu-item-57295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57295"><a href="http://stipvisiten.de/tag/kss18/">KSS18</a></li>
				<li id="menu-item-53821" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-53821"><a href="http://stipvisiten.de/tag/kss17/">kss17</a></li>
				<li id="menu-item-51355" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51355"><a href="http://stipvisiten.de/tag/kss16/">KSS16</a></li>
				<li id="menu-item-51153" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51153"><a href="http://stipvisiten.de/tag/kss15/">kss15</a></li>
				<li id="menu-item-51152" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51152"><a href="http://stipvisiten.de/tag/kss14/">kss14</a></li>
				<li id="menu-item-51158" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51158"><a href="http://stipvisiten.de/tag/kss13/">kss13</a></li>
				<li id="menu-item-51126" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51126"><a href="http://stipvisiten.de/tag/kss12/">kss12</a></li>
			</ul>
</li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-7256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7256"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/">Italien</a>
	<ul class="sub-menu">
		<li id="menu-item-7257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7257"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/florenz-italien-restaurant-besuche/">Restaurants Florenz</a></li>
		<li id="menu-item-7258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7258"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/mailand/">Mailand</a></li>
		<li id="menu-item-7259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7259"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/sardinien-italien-restaurant-besuche/">Restaurants Sardinien</a></li>
		<li id="menu-item-7285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7285"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/toskana-italien-restaurant-besuche/">Toskana</a></li>
		<li id="menu-item-7261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7261"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/venedig-italien-restaurant-besuche/">Venedig</a></li>
	</ul>
</li>
	<li id="menu-item-53090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53090"><a href="http://stipvisiten.de/movia/">Movia</a></li>
	<li id="menu-item-65335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65335"><a href="http://stipvisiten.de/category/restaurant-besuche/portugal-restaurant-besuche/restaurants-algarve/">Restaurants Algarve</a></li>
	<li id="menu-item-7280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7280"><a href="http://stipvisiten.de/category/restaurant-besuche/spanien-restaurant-besuche/">Spanien</a>
	<ul class="sub-menu">
		<li id="menu-item-7281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7281"><a href="http://stipvisiten.de/category/restaurant-besuche/spanien-restaurant-besuche/barcelona/">Barcelona</a></li>
		<li id="menu-item-7282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7282"><a href="http://stipvisiten.de/category/restaurant-besuche/spanien-restaurant-besuche/la-gomera-spanien-restaurant-besuche/">La Gomera</a></li>
		<li id="menu-item-7283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7283"><a href="http://stipvisiten.de/category/restaurant-besuche/spanien-restaurant-besuche/mallorca-spanien-restaurant-besuche/">Restaurants Mallorca</a></li>
	</ul>
</li>
	<li id="menu-item-7274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7274"><a href="http://stipvisiten.de/category/restaurant-besuche/andernorts/">andernorts</a></li>
</ul>
</li>
<li id="menu-item-64636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64636"><a href="http://stipvisiten.de/podcast-auf-ein-glas/">Podcast „Auf ein Glas…“</a></li>
<li id="menu-item-51341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51341"><a href="http://stipvisiten.de/der-rest/">…der Rest</a>
<ul class="sub-menu">
	<li id="menu-item-51342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51342"><a href="http://stipvisiten.de/category/allgemein/advent/">Advent</a></li>
	<li id="menu-item-52669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52669"><a href="http://stipvisiten.de/die-ausstellung-ist-eroeffnet/">Ausstellungseröffnungen</a></li>
	<li id="menu-item-51343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51343"><a href="http://stipvisiten.de/category/allgemein/duet-und-dat/">düt und dat</a></li>
	<li id="menu-item-51349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51349"><a href="http://stipvisiten.de/stipvisiten-hintergrundbilder/">Hintergrundbilder</a></li>
	<li id="menu-item-51350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51350"><a href="http://stipvisiten.de/kalender/">Kalender</a></li>
	<li id="menu-item-55003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55003"><a href="http://stipvisiten.de/category/allgemein/news/">News</a></li>
	<li id="menu-item-51831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51831"><a href="http://stipvisiten.de/category/allgemein/ostern/">Ostern</a></li>
	<li id="menu-item-51346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51346"><a href="http://stipvisiten.de/category/allgemein/portraits/">Portraits</a></li>
	<li id="menu-item-51344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51344"><a href="http://stipvisiten.de/category/allgemein/rezepte/">Rezepte</a></li>
	<li id="menu-item-51345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51345"><a href="http://stipvisiten.de/category/allgemein/rezension/">Rezensionen</a></li>
	<li id="menu-item-51347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51347"><a href="http://stipvisiten.de/category/allgemein/sagen/">Sagen</a></li>
	<li id="menu-item-57057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-57057"><a href="http://stipvisiten.de/reiseverfuehrer/">STIPvisiten Reiseverführer</a>
	<ul class="sub-menu">
		<li id="menu-item-57059" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57059"><a href="http://stipvisiten.de/2011/10/stipvisiten-venedig-ein-reiseverfuehrer/">STIPvisiten Venedig</a></li>
		<li id="menu-item-57060" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57060"><a href="http://stipvisiten.de/2009/11/stipvisiten-apulien-ein-reiseverfuhrer/">STIPvisiten Apulien</a></li>
		<li id="menu-item-57058" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57058"><a href="http://stipvisiten.de/2010/08/stipvisiten-aufgegessen-aufgeschrieben/">Aufgegessen – Aufgeschrieben</a></li>
		<li id="menu-item-57061" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57061"><a href="http://stipvisiten.de/2010/11/stipvisiten-florenz-ein-reiseverfuehrer/">STIPvisiten Florenz</a></li>
		<li id="menu-item-57062" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57062"><a href="http://stipvisiten.de/2011/09/stipvisiten-dresden-ein-reiseverfuhrer/">STIPvisiten Dresden</a></li>
		<li id="menu-item-57063" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57063"><a href="http://stipvisiten.de/2011/11/stipvisiten-frauenkirche-dresden/">STIPvisiten Frauenkirche Dresden</a></li>
		<li id="menu-item-57064" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57064"><a href="http://stipvisiten.de/2015/07/stipvisiten-isole-eolie/">STIPvisiten Isole Eolie</a></li>
	</ul>
</li>
	<li id="menu-item-51348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51348"><a href="http://stipvisiten.de/category/vorgelesen/">Vorgelesen</a></li>
	<li id="menu-item-55393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55393"><a href="http://stipvisiten.de/category/restaurant-besuche/wein-und-winzer/">Wein und Winzer</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://stipvisiten.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://stipvisiten.de" itemprop="item"><span itemprop="name">Startseite</span></a><meta itemprop="position" content="1" /></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="http://stipvisiten.de/category/allgemein/">Allgemein</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://stipvisiten.de/category/allgemein/podcast/" itemprop="item"><span itemprop="name">Podcast</span></a><meta itemprop="position" content="2" /></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Es wird sich schon bald was tun im VDP</nav>
<article id="post-66473" class="post-66473 post type-post status-publish format-standard has-post-thumbnail hentry category-podcast tag-4444 tag-auf-ein-glas tag-besuch-vom-winzer tag-georg-prinz-zur-lippe tag-radebeul tag-schloss-proschwitz tag-weingut-schloss-proschwitz">
	<header class="entry-header clearfix"><h1 class="entry-title">Es wird sich schon bald was tun im VDP</h1><div class="mh-subheading-top"></div>
<h2 class="mh-subheading">Podcast &quot;Auf ein Glas&quot;, Episode 34: Georg Prinz zur Lippe von Schloss Proschwitz zu Gast</h2>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2021/10/">8. Oktober 2021</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://stipvisiten.de/category/allgemein/podcast/" rel="category tag">Podcast</a></span>
</div>
	</header>
		<div class="entry-content clearfix"><div class="pf-content"><p><a title="Georg Prinz zur Lippe" href="https://www.flickr.com/photos/stip/51561450427/in/dateposted/" data-flickr-embed="true"><img loading="lazy" src="https://i2.wp.com/live.staticflickr.com/65535/51561450427_dc600448e2_c.jpg?resize=800%2C800&#038;ssl=1" alt="Georg Prinz zur Lippe" width="800" height="800" data-recalc-dims="1" /></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script></p>
<p>100 ha Rebfläche gehören zu Schloss Proschwitz – in den beiden Monopollagen <em>Schloss Proschwitz</em> (rechts der Elbe) und <em>Heilig Kreuz</em> (links der Elbe). 100 ha – das sind 20 Prozent der Fläche im Anbaugebiet Sachsen, und obwohl 30 ha davon verpachtet sind, betreibt Georg Prinz zur Lippe damit das größte private Weingut im Osten Deutschlands. Das war nicht immer so, denn trotz der langen Geschichte von Schloss Proschwitz ist die des VDP-Weinguts jung: 1990 wurde es wieder gegründet, Georg Prinz zur Lippe hat das 1945 entschädigungslos enteignete Eigentum der Familie zurückgekauft – von den Reben über die Weinberge bis zum Schloss.</p>
<p>Der studierte Agrar- und Betriebswirt war vor diesem Abenteuer Ost erfolgreicher Unternehmensberater bei Roland Berger – er wusste also prinzipiell, auf was er sich da einlässt. Nun steckt im Wort prinzipiell zwar auch der Prinz drin, aber das hilft ja auch nicht weiter, wenn der Alltag dann in Form von Neid, Missgunst, Knüppel (bevorzugter Zielort: zwischen den Beinen) die Theorie zurechtrückt. Aber mehr als nur ein Quäntchen Optimismus braucht man wahrscheinlich, wenn man Abenteurer und Unternehmer  sein will. Wieviel – das erfuhren wir im Gespräch mit Georg Prinz zur Lippe, der uns im komfortablen Podcast-Studio Rdbl. besuchte.</p>
<p><iframe loading="lazy" src="https://anchor.fm/stipvisiten/embed/episodes/Es-wird-sich-schon-bald-was-tun-im-VDP-e18fc64" width="400px" height="102px" frameborder="0" scrolling="no"></iframe></p>
<p><a title="Proschwitzer Weine" href="https://www.flickr.com/photos/stip/51562235866/in/photostream/" data-flickr-embed="true"><img loading="lazy" class="alignright" src="https://i1.wp.com/live.staticflickr.com/65535/51562235866_f0961b37da_n.jpg?resize=320%2C213&#038;ssl=1" alt="Proschwitzer Weine" width="320" height="213" data-recalc-dims="1" /></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script>Während des Podcasts probierten wir folgende Weine:</p>
<ul>
<li>2020 Schloss Proschwitz, Weißburgunder, VDP.Ortswein</li>
<li>2020 Schloss Proschwitz, Spätburgunder Blanc de Noir, Spätlese, VDP.Ortswein</li>
<li>2020 Schloss Proschwitz, Pauline, VDP.Gutswein</li>
<li>2018 Kloster Heilig Kreuz, Spätburgunder, VDP.Erste Lage</li>
</ul>
<p>…und mäandern unter anderem durch diese Themen:</p>
<ul>
<li>02:17 im Glas: 2020 Weißburgunder VDP.Ortswein</li>
<li>04:45 ein Vielschwätzer und ein Langredner – und nur eine Stunde Zeit<br />
(geheime Info von hinter den Kulissen: das ungekürzte Gespräch dauerte dreieinhalb Stunden…)</li>
<li>05:10 Wiederbeginn war 1990, ausgebaut in Castell</li>
<li>05:41 sein Vater ist hier aufgewachsen und kannte jeden Weinberg – &#8222;die typische sächsische Unternehmerfamilie mit Gemischtwarenladen&#8220; sowie Weinbau in Sachsen und in Böhmen</li>
<li>09:11 nun aber endlich was zum Wein!</li>
<li>09:43 welche Fläche bewirtschaftet Proschwitz? – um die 70 ha, aber es wird kompliziert&#8230;</li>
<li>10:40 es begann mit 14 ha – die Morgengabe der LPG Wilhelm Piek</li>
<li>14:00 Kooperation? Fehlanzeige. Es geht auch anders: Breitengrad 51</li>
<li>16:52 Dresden &#8211; die Reinkarkantaion der Behäbigkeit</li>
<li>19:05 woran liegt das &#8211; dieses <em>ich ich ich</em></li>
<li>20:34 im Glas: 2020 Blanc de Noir Spätlese</li>
<li>23:05 im Glas: Pauline, ein gemischter Satz Riesling und Traminer</li>
<li>25:27 Qualitätsmaßstab ist nicht die Größe, sondern der Dreiklang Natur &#8211; Kultur &#8211; Weingut</li>
<li>26:15 Jesseritzer Weinberg seit 12 Jahren schon bio</li>
<li><a title="Schloss Proschwitz ist im VDP" href="https://www.flickr.com/photos/stip/51561447662/in/photostream/" data-flickr-embed="true"><img loading="lazy" class="alignright" src="https://i2.wp.com/live.staticflickr.com/65535/51561447662_ab5e6d92df_n.jpg?resize=320%2C320&#038;ssl=1" alt="Schloss Proschwitz ist im VDP" width="320" height="320" data-recalc-dims="1" /></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script>27:25 Anderes Thema: Warum ist Schloss Proschwitz eigentlich im VDP?<br />
&#8211; &#8222;Mir hat Spaß gemacht, dass die Jungs sich miteinander ausgetauscht haben&#8220;<br />
&#8211; die Regionen haben zusammengefunden</li>
<li>29:56 wie geht&#8217;s weiter mit dem VDP Ost?<br />
31:48 es wird sich was tun? Wann? Bald!</li>
<li>36:07 im Glas: 2018 Spätburgunder Heilig Kreuz</li>
<li>37:21 ein schöner Wein, der auch international gut bepunktet wurde</li>
<li>37:48 Über Punkte und Bewertungen (Objektivität? Gibt es nicht!)</li>
<li>41:15 Thema Öko: Spätburgunder kommt vom ökologisch bewirtschafteten Weinberg</li>
<li>42:00 Die Recycling-Spritze<br />
&#8211; Kupfer? Ist ein gefährlich Ding!<br />
&#8211; die Spritze spart 40% der Auftragmenge</li>
<li><a title="Georg Prinz zur Lippe" href="https://www.flickr.com/photos/stip/51562921859/in/photostream/" data-flickr-embed="true"><img loading="lazy" class="alignright" src="https://i0.wp.com/live.staticflickr.com/65535/51562921859_578fb6422b_n.jpg?resize=320%2C320&#038;ssl=1" alt="Georg Prinz zur Lippe" width="320" height="320" data-recalc-dims="1" /></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script>44:12 Berater haben ein, zwei, drei große Probleme&#8230;</li>
<li>44:59 Mindestmostgewichtabsenkung</li>
<li>51:15 Wo siehst Du die Zukunft der Region (klimatisch)</li>
<li>52:54 Du musst einfach Dein Denken ein bisschen erweitern</li>
<li>53:04 die eine oder andere PIWI-Sorte mehr in der Region (macht bei einfachen Weinen durchaus Sinn)</li>
<li>53:26 Thema Kirschessigfliege (KEF)</li>
<li>56:46 Sachsen könnte im Burgunderbereich interessant werden</li>
<li>1:00:30 wichtige Frage: wann gibt&#8217;s den Wein namens Georg?</li>
<li>1:01:31 Schlusswort</li>
<li>1:02:30 Lieber Gott, mal so unter uns&#8230;</li>
</ul>
<p>PS: Der Preis für das schönste Wortgetüm geht dieses Mal an Matthias Gräfe und den <em>Traum seiner betriebswirtschaftlichen Studienausbildungsabgeschlossenheit </em>, den er so um den Zeitpunkt 19:58 träumt…</p>
<p><strong>Schloss Proschwitz</strong><br />
Heiliger Grund 2<br />
01662 Meißen OT Proschwitz</p>
<p>Tel. +49 3521 / 40 60 0<br />
<a href="https://www.schloss-proschwitz.de/">www.schloss-proschwitz.de</a></p>
<div class="content_block" id="custom_post_widget-64908"><div class="pf-content"><p><a href="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2020/10/Auf-ein-Glas-header-scaled.jpg"><img data-attachment-id="64626" data-permalink="http://stipvisiten.de/2020/10/auf-ein-glas-die-riesling-lagenbox-von-martin-tesch/auf-ein-glas-header-2/" data-orig-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2020/10/Auf-ein-Glas-header-scaled.jpg?fit=2560%2C737" data-orig-size="2560,737" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Auf ein Glas header" data-image-description data-image-caption data-medium-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2020/10/Auf-ein-Glas-header-scaled.jpg?fit=560%2C161" data-large-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2020/10/Auf-ein-Glas-header-scaled.jpg?fit=1200%2C346" loading="lazy" class="aligncenter size-medium wp-image-64626 jetpack-lazy-image" src="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2020/10/Auf-ein-Glas-header.jpg?resize=560%2C161" alt width="560" height="161" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2020/10/Auf-ein-Glas-header-scaled.jpg?resize=560%2C161 560w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2020/10/Auf-ein-Glas-header-scaled.jpg?resize=1200%2C346 1200w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2020/10/Auf-ein-Glas-header-scaled.jpg?resize=768%2C221 768w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2020/10/Auf-ein-Glas-header-scaled.jpg?resize=1536%2C442 1536w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2020/10/Auf-ein-Glas-header-scaled.jpg?resize=2048%2C590 2048w" data-lazy-sizes="(max-width: 560px) 100vw, 560px" data-lazy-src="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2020/10/Auf-ein-Glas-header.jpg?resize=560%2C161&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="64626" data-permalink="http://stipvisiten.de/2020/10/auf-ein-glas-die-riesling-lagenbox-von-martin-tesch/auf-ein-glas-header-2/" data-orig-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2020/10/Auf-ein-Glas-header-scaled.jpg?fit=2560%2C737" data-orig-size="2560,737" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Auf ein Glas header" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2020/10/Auf-ein-Glas-header-scaled.jpg?fit=560%2C161" data-large-file="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2020/10/Auf-ein-Glas-header-scaled.jpg?fit=1200%2C346" loading="lazy" class="aligncenter size-medium wp-image-64626" src="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2020/10/Auf-ein-Glas-header.jpg?resize=560%2C161" alt="" width="560" height="161" srcset="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2020/10/Auf-ein-Glas-header-scaled.jpg?resize=560%2C161 560w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2020/10/Auf-ein-Glas-header-scaled.jpg?resize=1200%2C346 1200w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2020/10/Auf-ein-Glas-header-scaled.jpg?resize=768%2C221 768w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2020/10/Auf-ein-Glas-header-scaled.jpg?resize=1536%2C442 1536w, https://i2.wp.com/stipvisiten.de/wp-content/uploads/2020/10/Auf-ein-Glas-header-scaled.jpg?resize=2048%2C590 2048w" sizes="(max-width: 560px) 100vw, 560px" data-recalc-dims="1" /></noscript></a></p>
<p><em>Auf ein Glas</em> – der Podcast der STIPvisiten. Gespräche beim Wein. Über Wein. Über Essen. Und übers Leben, natürlich.</p>
<p>Alle Folgen unter diesem Link: <a href="http://stipvisiten.de/podcast-auf-ein-glas/">http://stipvisiten.de/podcast-auf-ein-glas/</a></p>
<p>Zu hören ist <em>Auf ein Glas</em> bei</p>
<ul>
<li><a href="https://anchor.fm/stipvisiten">Anchor</a></li>
<li><a href="https://podcasts.apple.com/de/podcast/auf-ein-glas/id1537344835">Apple</a></li>
<li><a href="https://www.breaker.audio/auf-ein-glas-dot-dot-dot">Breaker</a></li>
<li><a href="https://castbox.fm/channel/id3474701?country=de">Castbox</a></li>
<li><a href="https://podcasts.google.com/feed/aHR0cHM6Ly9hbmNob3IuZm0vcy8xNGE0YTdlMC9wb2RjYXN0L3Jzcw==">Google</a></li>
<li><a href="https://overcast.fm/itunes1537344835/auf-ein-glas">Overcast</a></li>
<li><a href="https://pca.st/o3gdoz16">Pocket Casts</a></li>
<li><a href="https://www.podcast.de/podcast/985110/">Podcast.de</a></li>
<li><a href="https://radiopublic.com/auf-ein-glas-WeedpR">RadioPublic</a></li>
<li><a href="https://open.spotify.com/show/4mmV8kxI36y1pEOdGbnOms">Spotify</a></li>
</ul>
<div class="printfriendly pf-button pf-button-content pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="https://i1.wp.com/cdn.printfriendly.com/icons/printfriendly-icon-md.png?ssl=1" alt="Print Friendly, PDF &amp; Email" style="display:inline; vertical-align:text-bottom; margin: 0 6px 0 0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow:none;" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/cdn.printfriendly.com/icons/printfriendly-icon-md.png?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/cdn.printfriendly.com/icons/printfriendly-icon-md.png?ssl=1" alt="Print Friendly, PDF & Email" style="display:inline; vertical-align:text-bottom; margin: 0 6px 0 0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow:none;" data-recalc-dims="1" /></noscript>PDF und Druck</a></div></div></div>
<div class="printfriendly pf-button pf-button-content pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="https://i1.wp.com/cdn.printfriendly.com/icons/printfriendly-icon-md.png?ssl=1" alt="Print Friendly, PDF & Email" style="display:inline; vertical-align:text-bottom; margin: 0 6px 0 0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow:none;" data-recalc-dims="1" />PDF und Druck</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-66473" class="share-facebook sd-button share-icon" href="http://stipvisiten.de/2021/10/es-wird-sich-schon-bald-was-tun-im-vdp/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-66473" class="share-twitter sd-button share-icon" href="http://stipvisiten.de/2021/10/es-wird-sich-schon-bald-was-tun-im-vdp/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="http://stipvisiten.de/2021/10/es-wird-sich-schon-bald-was-tun-im-vdp/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://stipvisiten.de/tag/2021/" rel="tag">2021</a></li><li><a href="http://stipvisiten.de/tag/auf-ein-glas/" rel="tag">Auf ein Glas</a></li><li><a href="http://stipvisiten.de/tag/besuch-vom-winzer/" rel="tag">Besuch vom Winzer</a></li><li><a href="http://stipvisiten.de/tag/georg-prinz-zur-lippe/" rel="tag">Georg Prinz zur Lippe</a></li><li><a href="http://stipvisiten.de/tag/radebeul/" rel="tag">Radebeul</a></li><li><a href="http://stipvisiten.de/tag/schloss-proschwitz/" rel="tag">Schloss Proschwitz</a></li><li><a href="http://stipvisiten.de/tag/weingut-schloss-proschwitz/" rel="tag">Weingut Schloss Proschwitz</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://stipvisiten.de/2021/10/stressfrei-geniessen-in-der-ausgezeichneten-vinothek/" rel="prev"><img width="80" height="60" src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2021/10/Frickenhausen-header.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="66463" data-permalink="http://stipvisiten.de/2021/10/stressfrei-geniessen-in-der-ausgezeichneten-vinothek/frickenhausen-header/" data-orig-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2021/10/Frickenhausen-header.jpg?fit=1500%2C432" data-orig-size="1500,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Frickenhausen-header" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2021/10/Frickenhausen-header.jpg?fit=560%2C161" data-large-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2021/10/Frickenhausen-header.jpg?fit=1200%2C346" data-lazy-srcset="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2021/10/Frickenhausen-header.jpg?resize=326%2C245 326w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2021/10/Frickenhausen-header.jpg?resize=80%2C60 80w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2021/10/Frickenhausen-header.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2021/10/Frickenhausen-header.jpg?zoom=3&amp;resize=80%2C60 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2021/10/Frickenhausen-header.jpg?resize=80%2C60&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><span>Vorheriger</span><p>Stressfrei genießen in der ausgezeichneten Vinothek</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">&Auml;hnliche Artikel</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-48103 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://stipvisiten.de/2015/01/der-ganze-see-einer-veranstaltung/" title="Der ganze See in einer Veranstaltung"><img width="326" height="245" src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2015/01/fish-and-chef-header.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="48125" data-permalink="http://stipvisiten.de/2015/01/der-ganze-see-einer-veranstaltung/fish-and-chef-header/" data-orig-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2015/01/fish-and-chef-header.jpg?fit=1500%2C432" data-orig-size="1500,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fish-and-chef-header" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2015/01/fish-and-chef-header.jpg?fit=560%2C161" data-large-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2015/01/fish-and-chef-header.jpg?fit=1200%2C346" data-lazy-srcset="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2015/01/fish-and-chef-header.jpg?resize=174%2C131 174w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2015/01/fish-and-chef-header.jpg?resize=300%2C225 300w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2015/01/fish-and-chef-header.jpg?resize=70%2C53 70w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2015/01/fish-and-chef-header.jpg?zoom=2&amp;resize=326%2C245 652w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2015/01/fish-and-chef-header.jpg?zoom=3&amp;resize=326%2C245 978w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2015/01/fish-and-chef-header.jpg?resize=326%2C245&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Gardasee			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://stipvisiten.de/2015/01/der-ganze-see-einer-veranstaltung/" title="Der ganze See in einer Veranstaltung" rel="bookmark">
			Der ganze See in einer Veranstaltung		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2015/01/">29. Januar 2015</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://stipvisiten.de/category/reisen/italien/gardasee/" rel="category tag">Gardasee</a>, <a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/gardasee-italien-restaurant-besuche/" rel="category tag">Gardasee</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Wann war das eigentlich, als die Deutschen den Gardasee für sich entdeckten? War es unser aller Johann Wolfgang, genannt Goethe, der 1786 hier Station auf seiner Italienischen Reise machte? Oder war es das deutsche Ehepaar Wimmer, das <a class="mh-excerpt-more" href="http://stipvisiten.de/2015/01/der-ganze-see-einer-veranstaltung/" title="Der ganze See in einer Veranstaltung">[&#8230;]</a></p>
<div class="printfriendly pf-button pf-button-excerpt pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF & Email" style="display:inline; vertical-align:text-bottom; margin: 0 6px 0 0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow:none;" />PDF und Druck</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-48103" class="share-facebook sd-button share-icon" href="http://stipvisiten.de/2015/01/der-ganze-see-einer-veranstaltung/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-48103" class="share-twitter sd-button share-icon" href="http://stipvisiten.de/2015/01/der-ganze-see-einer-veranstaltung/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="http://stipvisiten.de/2015/01/der-ganze-see-einer-veranstaltung/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-65178 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://stipvisiten.de/2020/12/das-ultimativ-alternative-silvestermenue/" title="Das ultimativ alternative Silvestermenü"><img width="326" height="245" src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2020/12/Episode-07-header.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="65210" data-permalink="http://stipvisiten.de/2020/12/das-ultimativ-alternative-silvestermenue/episode-07-header/" data-orig-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2020/12/Episode-07-header.jpg?fit=1500%2C432" data-orig-size="1500,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Ulrich van Stipriaan&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Ulrich van Stipriaan&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Episode 07-header" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2020/12/Episode-07-header.jpg?fit=560%2C161" data-large-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2020/12/Episode-07-header.jpg?fit=1200%2C346" data-lazy-srcset="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2020/12/Episode-07-header.jpg?resize=326%2C245 326w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2020/12/Episode-07-header.jpg?resize=80%2C60 80w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2020/12/Episode-07-header.jpg?zoom=2&amp;resize=326%2C245 652w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2020/12/Episode-07-header.jpg?zoom=3&amp;resize=326%2C245 978w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2020/12/Episode-07-header.jpg?resize=326%2C245&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Podcast			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://stipvisiten.de/2020/12/das-ultimativ-alternative-silvestermenue/" title="Das ultimativ alternative Silvestermenü" rel="bookmark">
			Das ultimativ alternative Silvestermenü		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2020/12/">30. Dezember 2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://stipvisiten.de/category/allgemein/podcast/" rel="category tag">Podcast</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Als wir neulich zusammensaßen, um über Blubber im Glas zu sprechen, haben wir (natürlich!) viel länger miteinander geredet als die 32:23, die es in den Podcast geschafft haben. Was dann rausfliegt, landet teils im Papierkorb <a class="mh-excerpt-more" href="http://stipvisiten.de/2020/12/das-ultimativ-alternative-silvestermenue/" title="Das ultimativ alternative Silvestermenü">[&#8230;]</a></p>
<div class="printfriendly pf-button pf-button-excerpt pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF & Email" style="display:inline; vertical-align:text-bottom; margin: 0 6px 0 0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow:none;" />PDF und Druck</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-65178" class="share-facebook sd-button share-icon" href="http://stipvisiten.de/2020/12/das-ultimativ-alternative-silvestermenue/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-65178" class="share-twitter sd-button share-icon" href="http://stipvisiten.de/2020/12/das-ultimativ-alternative-silvestermenue/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="http://stipvisiten.de/2020/12/das-ultimativ-alternative-silvestermenue/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-50908 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://stipvisiten.de/2015/12/von-der-ernte-bis-zum-probeschluck/" title="Von der Ernte bis zum Probeschluck"><img width="326" height="245" src="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2015/12/burgunderernte-header.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="50912" data-permalink="http://stipvisiten.de/2015/12/von-der-ernte-bis-zum-probeschluck/burgunderernte-header/" data-orig-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2015/12/burgunderernte-header.jpg?fit=1500%2C432" data-orig-size="1500,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;UVS@STIPVISITEN.DE&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="burgunderernte-header" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2015/12/burgunderernte-header.jpg?fit=560%2C161" data-large-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2015/12/burgunderernte-header.jpg?fit=1200%2C346" data-lazy-srcset="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2015/12/burgunderernte-header.jpg?resize=326%2C245 326w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2015/12/burgunderernte-header.jpg?resize=80%2C60 80w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2015/12/burgunderernte-header.jpg?zoom=2&amp;resize=326%2C245 652w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2015/12/burgunderernte-header.jpg?zoom=3&amp;resize=326%2C245 978w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2015/12/burgunderernte-header.jpg?resize=326%2C245&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Wein und Winzer			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://stipvisiten.de/2015/12/von-der-ernte-bis-zum-probeschluck/" title="Von der Ernte bis zum Probeschluck" rel="bookmark">
			Von der Ernte bis zum Probeschluck		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2015/12/">21. Dezember 2015</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://stipvisiten.de/category/restaurant-besuche/wein-und-winzer/" rel="category tag">Wein und Winzer</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Sächsische Weine gehören nicht zu denen, die man außerhalb des Anbaugebiets unbedingt kennt. Das ist manchmal gut so und manchmal sehr schade. Ein Winzer, den zu kennen sich lohnt, ist Martin Schwarz. Von seinen Weinen <a class="mh-excerpt-more" href="http://stipvisiten.de/2015/12/von-der-ernte-bis-zum-probeschluck/" title="Von der Ernte bis zum Probeschluck">[&#8230;]</a></p>
<div class="printfriendly pf-button pf-button-excerpt pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF & Email" style="display:inline; vertical-align:text-bottom; margin: 0 6px 0 0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow:none;" />PDF und Druck</a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-50908" class="share-facebook sd-button share-icon" href="http://stipvisiten.de/2015/12/von-der-ernte-bis-zum-probeschluck/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-50908" class="share-twitter sd-button share-icon" href="http://stipvisiten.de/2015/12/von-der-ernte-bis-zum-probeschluck/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="http://stipvisiten.de/2015/12/von-der-ernte-bis-zum-probeschluck/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Hinterlasse jetzt einen Kommentar				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/es-wird-sich-schon-bald-was-tun-im-vdp/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="http://stipvisiten.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="new-password"  id="dc89ee7f67"  name="dc89ee7f67"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "aebce6436aa2e6494cabaabda33d5add" );document.getElementById("dc89ee7f67").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='66473' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p id="xysgatBTPPdgQgSNv06V0HJ"></p></form>	</div><!-- #respond -->
	</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="mh_magazine_custom_posts-23" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://stipvisiten.de/category/allgemein/podcast/" class="mh-widget-title-link">Podcast &#8222;Auf ein Glas&#8220;</a></span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-large clearfix post-66324 post type-post status-publish format-standard has-post-thumbnail category-franken category-podcast tag-4444 tag-auf-ein-glas tag-franken tag-horst-sauer tag-sandra-sauer tag-vdp-franken tag-weingut-horst-sauer">
							<div class="mh-custom-posts-large-inner clearfix">
																	<figure class="mh-custom-posts-thumb-xl">
										<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://stipvisiten.de/2021/09/in-dem-wort-qualitaet-steckt-das-wort-qual/" title="In dem Wort Qualität steckt das Wort Qual"><img width="326" height="245" src="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2021/09/Podcast33-header.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="66368" data-permalink="http://stipvisiten.de/2021/09/in-dem-wort-qualitaet-steckt-das-wort-qual/podcast33-header/" data-orig-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2021/09/Podcast33-header.jpg?fit=1500%2C432" data-orig-size="1500,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Podcast33-header" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2021/09/Podcast33-header.jpg?fit=560%2C161" data-large-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2021/09/Podcast33-header.jpg?fit=1200%2C346" data-lazy-srcset="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2021/09/Podcast33-header.jpg?resize=326%2C245 326w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2021/09/Podcast33-header.jpg?resize=80%2C60 80w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2021/09/Podcast33-header.jpg?zoom=2&amp;resize=326%2C245 652w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2021/09/Podcast33-header.jpg?zoom=3&amp;resize=326%2C245 978w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2021/09/Podcast33-header.jpg?resize=326%2C245&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										</a>
																			</figure>
																<div class="mh-custom-posts-content">
									<div class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://stipvisiten.de/2021/09/in-dem-wort-qualitaet-steckt-das-wort-qual/" title="In dem Wort Qualität steckt das Wort Qual">
												In dem Wort Qualität steckt das Wort Qual											</a>
										</h3>
										<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2021/09/">24. September 2021</a></span>
</div>
									</div>
									<div class="mh-excerpt">In der 33. Folge unseres Podcasts &#8222;Auf ein Glas&#8220; werden wir (mal wieder…) ein wenig experimentell. Denn als ich am 3. September mit einer Gruppe von Journalisten in dem 350-Seelen-Dorf Escherndorf das VDP-Weingut Horst Sauer <a class="mh-excerpt-more" href="http://stipvisiten.de/2021/09/in-dem-wort-qualitaet-steckt-das-wort-qual/" title="In dem Wort Qualität steckt das Wort Qual">[...]</a></div>								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-large clearfix post-66298 post type-post status-publish format-standard has-post-thumbnail category-podcast category-rheingau tag-4444 tag-auf-ein-glas tag-rheingau tag-schloss-reinhartshausen tag-schloss-vollrads tag-september">
							<div class="mh-custom-posts-large-inner clearfix">
																	<figure class="mh-custom-posts-thumb-xl">
										<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://stipvisiten.de/2021/09/32-3-2-5x-rheingau-weine/" title="32=3+2=5x Rheingau-Weine"><img width="326" height="245" src="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2021/09/Podcast32-header.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="66327" data-permalink="http://stipvisiten.de/2021/09/32-3-2-5x-rheingau-weine/podcast32-header/" data-orig-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2021/09/Podcast32-header.jpg?fit=1500%2C432" data-orig-size="1500,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Ulrich van Stipriaan&quot;,&quot;camera&quot;:&quot;DSC-RX100M6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1631299546&quot;,&quot;copyright&quot;:&quot;Ulrich van Stipriaan&quot;,&quot;focal_length&quot;:&quot;9&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Podcast32-header" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2021/09/Podcast32-header.jpg?fit=560%2C161" data-large-file="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2021/09/Podcast32-header.jpg?fit=1200%2C346" data-lazy-srcset="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2021/09/Podcast32-header.jpg?resize=326%2C245 326w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2021/09/Podcast32-header.jpg?resize=80%2C60 80w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2021/09/Podcast32-header.jpg?zoom=2&amp;resize=326%2C245 652w, https://i1.wp.com/stipvisiten.de/wp-content/uploads/2021/09/Podcast32-header.jpg?zoom=3&amp;resize=326%2C245 978w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2021/09/Podcast32-header.jpg?resize=326%2C245&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />										</a>
																			</figure>
																<div class="mh-custom-posts-content">
									<div class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://stipvisiten.de/2021/09/32-3-2-5x-rheingau-weine/" title="32=3+2=5x Rheingau-Weine">
												32=3+2=5x Rheingau-Weine											</a>
										</h3>
										<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2021/09/">17. September 2021</a></span>
</div>
									</div>
									<div class="mh-excerpt">Für die 32. Folge unseres Podcasts &#8222;Auf ein Glas&#8220; hatte Matthias Gräfe (Gräfes Wein &amp; fein, Radebeul) mal wieder Lust auf Rheingau-Weine. Er hat ja (wissen wir aus der sechsten Episode) selbst mal auf Schloss <a class="mh-excerpt-more" href="http://stipvisiten.de/2021/09/32-3-2-5x-rheingau-weine/" title="32=3+2=5x Rheingau-Weine">[...]</a></div>								</div>
							</div>
						</li>			</ul></div><div id="custom_html-11" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Restaurantsuche</span></h4><div class="textwidget custom-html-widget"><img src="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2010/08/STIPvisitenFood_1024.jpg?w=250" alt="Restaurantkritiken" height data-recalc-dims="1" data-lazy-src="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2010/08/STIPvisitenFood_1024.jpg?w=250&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2010/08/STIPvisitenFood_1024.jpg?w=250" alt="Restaurantkritiken" height="" data-recalc-dims="1" /></noscript>
<p style="clear: both;">
	Zu den <a href="http://restaurantkritik-dresden.de/">Restaurantkritiken in Dresden und Umgebung</a> in alphabetischer Auflistung.</p></div></div><div id="text-9" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Partner</span></h4>			<div class="textwidget"><a href="http://www.wein-plus.eu" target="_blank" rel="noopener"><img border="0" src="https://i0.wp.com/www.wein-plus.eu/exchange/banner_358565_150.gif" alt="Das europäische Wein-netzwerk" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.wein-plus.eu/exchange/banner_358565_150.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img border="0" src="https://i0.wp.com/www.wein-plus.eu/exchange/banner_358565_150.gif" alt="Das europäische Wein-netzwerk" data-recalc-dims="1"></noscript></a><br/><br/></div>
		</div><div id="custom_html-12" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><!--WEBBOT bot="HTMLMarkup" startspan ALT="Site Meter" -->
<script type="text/javascript" language="JavaScript">var site="s14stipvisiten"</script>
<script type="text/javascript" language="JavaScript1.2" src="http://s14.sitemeter.com/js/counter.js?site=s14stipvisiten">
</script>
<noscript>
<a href="http://s14.sitemeter.com/stats.asp?site=s14stipvisiten" target="_top" rel="noopener">
<img src="http://s14.sitemeter.com/meter.asp?site=s14stipvisiten" alt="Site Meter" border="0" data-lazy-src="http://s14.sitemeter.com/meter.asp?site=s14stipvisiten&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="http://s14.sitemeter.com/meter.asp?site=s14stipvisiten" alt="Site Meter" border="0"/></noscript></a>
</noscript>
<!-- Copyright (c)2005 Site Meter -->
<!--WEBBOT bot="HTMLMarkup" Endspan --></div></div>	</aside>	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-2" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Translation · Traduzione · Překlad · Vertaling · Tradução · Traducción</span></h4><div class="textwidget custom-html-widget"><div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'de', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-34571839-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script></div></div><div id="custom_html-15" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Anzeige</span></h4><div class="textwidget custom-html-widget"><center>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4412062738009461";
/* 250 x 250 weiß */
google_ad_slot = "1852215152";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center></div></div><div id="categories-2" class="mh-widget widget_categories"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Kategorien</span></h4><form action="http://stipvisiten.de" method="get"><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="317">Allgemein&nbsp;&nbsp;(459)</option>
	<option class="level-1" value="776">&nbsp;&nbsp;&nbsp;Advent&nbsp;&nbsp;(96)</option>
	<option class="level-1" value="4522">&nbsp;&nbsp;&nbsp;Articles in English&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2382">&nbsp;&nbsp;&nbsp;düt und dat&nbsp;&nbsp;(26)</option>
	<option class="level-1" value="1663">&nbsp;&nbsp;&nbsp;News&nbsp;&nbsp;(129)</option>
	<option class="level-1" value="992">&nbsp;&nbsp;&nbsp;Ostern&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="4420">&nbsp;&nbsp;&nbsp;Podcast&nbsp;&nbsp;(35)</option>
	<option class="level-1" value="719">&nbsp;&nbsp;&nbsp;Portraits&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="870">&nbsp;&nbsp;&nbsp;Raunächte&nbsp;&nbsp;(38)</option>
	<option class="level-1" value="1890">&nbsp;&nbsp;&nbsp;Rezension&nbsp;&nbsp;(39)</option>
	<option class="level-1" value="777">&nbsp;&nbsp;&nbsp;Rezepte&nbsp;&nbsp;(41)</option>
	<option class="level-1" value="794">&nbsp;&nbsp;&nbsp;Sagen&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="2279">&nbsp;&nbsp;&nbsp;Tucholsky&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="307">Kalender&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="39">Reisen&nbsp;&nbsp;(795)</option>
	<option class="level-1" value="892">&nbsp;&nbsp;&nbsp;Anderswo&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="43">&nbsp;&nbsp;&nbsp;Deutschland&nbsp;&nbsp;(384)</option>
	<option class="level-2" value="3058">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Baden&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="1284">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Göttingen&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="3568">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Harz&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="104">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hiddensee&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="2313">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Lausitz&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="3428">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mecklenburg-Vorpommern&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="118">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ostfriesland&nbsp;&nbsp;(14)</option>
	<option class="level-3" value="2163">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Juist&nbsp;&nbsp;(5)</option>
	<option class="level-3" value="4572">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Norderney&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="3032">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Prignitz&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="4155">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rheingau&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="1434">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rheinland&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="2903">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Saale-Unstrut&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="42">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sachsen&nbsp;&nbsp;(279)</option>
	<option class="level-3" value="3">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Dresden&nbsp;&nbsp;(223)</option>
	<option class="level-4" value="62">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Frauenkirche&nbsp;&nbsp;(10)</option>
	<option class="level-4" value="1719">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kultur&nbsp;&nbsp;(106)</option>
	<option class="level-4" value="33">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sächsische Weinwanderungen&nbsp;&nbsp;(17)</option>
	<option class="level-4" value="34">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spaziergänge im Welterbe&nbsp;&nbsp;(28)</option>
	<option class="level-3" value="311">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sächsische Schweiz&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="102">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Weimar&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="1248">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Westfalen&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="3057">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Württemberg&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Italien&nbsp;&nbsp;(260)</option>
	<option class="level-2" value="20">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Äolische Inseln&nbsp;&nbsp;(71)</option>
	<option class="level-2" value="18">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Apulien&nbsp;&nbsp;(28)</option>
	<option class="level-2" value="8">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Elba&nbsp;&nbsp;(19)</option>
	<option class="level-2" value="3572">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Emilia Romagna&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="24">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Florenz&nbsp;&nbsp;(18)</option>
	<option class="level-2" value="2344">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gardasee&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="1487">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mailand&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="1796">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Marken&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="819">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rom&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="7">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sardinien&nbsp;&nbsp;(60)</option>
	<option class="level-2" value="28">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Toskana&nbsp;&nbsp;(15)</option>
	<option class="level-2" value="9">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Venedig&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="4620">&nbsp;&nbsp;&nbsp;Niederlande&nbsp;&nbsp;(23)</option>
	<option class="level-2" value="902">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Amsterdam&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="3250">&nbsp;&nbsp;&nbsp;Portugal&nbsp;&nbsp;(32)</option>
	<option class="level-2" value="3248">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Algarve&nbsp;&nbsp;(32)</option>
	<option class="level-1" value="25">&nbsp;&nbsp;&nbsp;Prag&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="1404">&nbsp;&nbsp;&nbsp;Spanien&nbsp;&nbsp;(80)</option>
	<option class="level-2" value="787">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Andalusien&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="1557">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Barcelona&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="11">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Gomera&nbsp;&nbsp;(47)</option>
	<option class="level-3" value="963">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Gomera 2006&nbsp;&nbsp;(8)</option>
	<option class="level-3" value="962">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Gomera 2007&nbsp;&nbsp;(18)</option>
	<option class="level-3" value="891">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Gomera 2012&nbsp;&nbsp;(12)</option>
	<option class="level-3" value="2494">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Gomera 2014&nbsp;&nbsp;(5)</option>
	<option class="level-3" value="2960">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Gomera 2016&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="2843">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Palma&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="119">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mallorca&nbsp;&nbsp;(15)</option>
	<option class="level-2" value="2436">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Teneriffa&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="50">Reiseverführer&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="13">Restaurant-Besuche&nbsp;&nbsp;(891)</option>
	<option class="level-1" value="457">&nbsp;&nbsp;&nbsp;andernorts&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="171">&nbsp;&nbsp;&nbsp;Besenwirtschaft&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;Deutschland&nbsp;&nbsp;(631)</option>
	<option class="level-2" value="2453">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Berlin&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="1950">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hiddensee&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="15">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Restaurants Sachsen&nbsp;&nbsp;(587)</option>
	<option class="level-3" value="959">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kochsternstunden&nbsp;&nbsp;(204)</option>
	<option class="level-3" value="14">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Restaurants Dresden&nbsp;&nbsp;(418)</option>
	<option class="level-4" value="1501">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Dresden isst fantastisch&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Italien&nbsp;&nbsp;(63)</option>
	<option class="level-2" value="2345">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gardasee&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="1485">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mailand&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="1810">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Marken&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="1422">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Restaurants Florenz&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="1328">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Restaurants Sardinien&nbsp;&nbsp;(20)</option>
	<option class="level-2" value="1421">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Toskana&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="1423">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Venedig&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="3266">&nbsp;&nbsp;&nbsp;Portugal&nbsp;&nbsp;(12)</option>
	<option class="level-2" value="3267">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Restaurants Algarve&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="2238">&nbsp;&nbsp;&nbsp;Restaurants Amsterdam &amp; Umgebung&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="1548">&nbsp;&nbsp;&nbsp;Spanien&nbsp;&nbsp;(28)</option>
	<option class="level-2" value="1547">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Barcelona&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="1549">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Gomera&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="1550">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Restaurants Mallorca&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="1410">&nbsp;&nbsp;&nbsp;Wein und Winzer&nbsp;&nbsp;(186)</option>
	<option class="level-2" value="4632">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Franken&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="714">Vorgelesen&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="1016">Wanderung (mit GPS)&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="3785">Zusatzinfo&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="3784">&nbsp;&nbsp;&nbsp;ZappDD&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="3481">Zypern&nbsp;&nbsp;(7)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="archives-3" class="mh-widget widget_archive"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Archive</span></h4>		<label class="screen-reader-text" for="archives-dropdown-3">Archive</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='http://stipvisiten.de/2021/10/'> Oktober 2021 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2021/09/'> September 2021 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2021/08/'> August 2021 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2021/07/'> Juli 2021 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2021/06/'> Juni 2021 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2021/05/'> Mai 2021 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2021/04/'> April 2021 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2021/03/'> März 2021 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2021/02/'> Februar 2021 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2021/01/'> Januar 2021 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2020/12/'> Dezember 2020 &nbsp;(16)</option>
	<option value='http://stipvisiten.de/2020/11/'> November 2020 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2020/10/'> Oktober 2020 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2020/09/'> September 2020 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2020/08/'> August 2020 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2020/07/'> Juli 2020 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2020/06/'> Juni 2020 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2020/05/'> Mai 2020 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2020/04/'> April 2020 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2020/03/'> März 2020 &nbsp;(18)</option>
	<option value='http://stipvisiten.de/2020/02/'> Februar 2020 &nbsp;(21)</option>
	<option value='http://stipvisiten.de/2020/01/'> Januar 2020 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2019/12/'> Dezember 2019 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2019/11/'> November 2019 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2019/10/'> Oktober 2019 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2019/09/'> September 2019 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2019/08/'> August 2019 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2019/07/'> Juli 2019 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2019/06/'> Juni 2019 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2019/05/'> Mai 2019 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2019/04/'> April 2019 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2019/03/'> März 2019 &nbsp;(20)</option>
	<option value='http://stipvisiten.de/2019/02/'> Februar 2019 &nbsp;(22)</option>
	<option value='http://stipvisiten.de/2019/01/'> Januar 2019 &nbsp;(16)</option>
	<option value='http://stipvisiten.de/2018/12/'> Dezember 2018 &nbsp;(14)</option>
	<option value='http://stipvisiten.de/2018/11/'> November 2018 &nbsp;(15)</option>
	<option value='http://stipvisiten.de/2018/10/'> Oktober 2018 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2018/09/'> September 2018 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2018/08/'> August 2018 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2018/07/'> Juli 2018 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2018/06/'> Juni 2018 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2018/05/'> Mai 2018 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2018/04/'> April 2018 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2018/03/'> März 2018 &nbsp;(17)</option>
	<option value='http://stipvisiten.de/2018/02/'> Februar 2018 &nbsp;(18)</option>
	<option value='http://stipvisiten.de/2018/01/'> Januar 2018 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2017/12/'> Dezember 2017 &nbsp;(20)</option>
	<option value='http://stipvisiten.de/2017/11/'> November 2017 &nbsp;(14)</option>
	<option value='http://stipvisiten.de/2017/10/'> Oktober 2017 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2017/09/'> September 2017 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2017/08/'> August 2017 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2017/07/'> Juli 2017 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2017/06/'> Juni 2017 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2017/05/'> Mai 2017 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2017/04/'> April 2017 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2017/03/'> März 2017 &nbsp;(17)</option>
	<option value='http://stipvisiten.de/2017/02/'> Februar 2017 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2017/01/'> Januar 2017 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2016/12/'> Dezember 2016 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2016/11/'> November 2016 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2016/10/'> Oktober 2016 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2016/09/'> September 2016 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2016/08/'> August 2016 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2016/07/'> Juli 2016 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2016/06/'> Juni 2016 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2016/05/'> Mai 2016 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2016/04/'> April 2016 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2016/03/'> März 2016 &nbsp;(16)</option>
	<option value='http://stipvisiten.de/2016/02/'> Februar 2016 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2016/01/'> Januar 2016 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2015/12/'> Dezember 2015 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2015/11/'> November 2015 &nbsp;(17)</option>
	<option value='http://stipvisiten.de/2015/10/'> Oktober 2015 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2015/09/'> September 2015 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2015/08/'> August 2015 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2015/07/'> Juli 2015 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2015/06/'> Juni 2015 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2015/05/'> Mai 2015 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2015/04/'> April 2015 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2015/03/'> März 2015 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2015/02/'> Februar 2015 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2015/01/'> Januar 2015 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2014/12/'> Dezember 2014 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2014/11/'> November 2014 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2014/10/'> Oktober 2014 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2014/09/'> September 2014 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2014/08/'> August 2014 &nbsp;(14)</option>
	<option value='http://stipvisiten.de/2014/07/'> Juli 2014 &nbsp;(16)</option>
	<option value='http://stipvisiten.de/2014/06/'> Juni 2014 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2014/05/'> Mai 2014 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2014/04/'> April 2014 &nbsp;(15)</option>
	<option value='http://stipvisiten.de/2014/03/'> März 2014 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2014/02/'> Februar 2014 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2014/01/'> Januar 2014 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2013/12/'> Dezember 2013 &nbsp;(18)</option>
	<option value='http://stipvisiten.de/2013/11/'> November 2013 &nbsp;(16)</option>
	<option value='http://stipvisiten.de/2013/10/'> Oktober 2013 &nbsp;(21)</option>
	<option value='http://stipvisiten.de/2013/09/'> September 2013 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2013/08/'> August 2013 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2013/07/'> Juli 2013 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2013/06/'> Juni 2013 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2013/05/'> Mai 2013 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2013/04/'> April 2013 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2013/03/'> März 2013 &nbsp;(15)</option>
	<option value='http://stipvisiten.de/2013/02/'> Februar 2013 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2013/01/'> Januar 2013 &nbsp;(15)</option>
	<option value='http://stipvisiten.de/2012/12/'> Dezember 2012 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2012/11/'> November 2012 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2012/10/'> Oktober 2012 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2012/09/'> September 2012 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2012/08/'> August 2012 &nbsp;(14)</option>
	<option value='http://stipvisiten.de/2012/07/'> Juli 2012 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2012/06/'> Juni 2012 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2012/05/'> Mai 2012 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2012/04/'> April 2012 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2012/03/'> März 2012 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2012/02/'> Februar 2012 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2012/01/'> Januar 2012 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2011/12/'> Dezember 2011 &nbsp;(17)</option>
	<option value='http://stipvisiten.de/2011/11/'> November 2011 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2011/10/'> Oktober 2011 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2011/09/'> September 2011 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2011/08/'> August 2011 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2011/07/'> Juli 2011 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2011/06/'> Juni 2011 &nbsp;(18)</option>
	<option value='http://stipvisiten.de/2011/05/'> Mai 2011 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2011/04/'> April 2011 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2011/03/'> März 2011 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2011/02/'> Februar 2011 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2011/01/'> Januar 2011 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2010/12/'> Dezember 2010 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2010/11/'> November 2010 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2010/10/'> Oktober 2010 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2010/09/'> September 2010 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2010/08/'> August 2010 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2010/07/'> Juli 2010 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2010/06/'> Juni 2010 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2010/05/'> Mai 2010 &nbsp;(18)</option>
	<option value='http://stipvisiten.de/2010/04/'> April 2010 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2010/03/'> März 2010 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2010/02/'> Februar 2010 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2010/01/'> Januar 2010 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2009/12/'> Dezember 2009 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2009/11/'> November 2009 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2009/10/'> Oktober 2009 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2009/09/'> September 2009 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2009/08/'> August 2009 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2009/07/'> Juli 2009 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2009/06/'> Juni 2009 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2009/04/'> April 2009 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2009/03/'> März 2009 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2009/02/'> Februar 2009 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2009/01/'> Januar 2009 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2008/11/'> November 2008 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2008/10/'> Oktober 2008 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2008/09/'> September 2008 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2008/08/'> August 2008 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2008/07/'> Juli 2008 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2008/06/'> Juni 2008 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2008/05/'> Mai 2008 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2008/04/'> April 2008 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2008/03/'> März 2008 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2008/02/'> Februar 2008 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2008/01/'> Januar 2008 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2007/12/'> Dezember 2007 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2007/10/'> Oktober 2007 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2007/08/'> August 2007 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2007/07/'> Juli 2007 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2007/04/'> April 2007 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2007/02/'> Februar 2007 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2006/12/'> Dezember 2006 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2006/11/'> November 2006 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2006/10/'> Oktober 2006 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2006/09/'> September 2006 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2006/08/'> August 2006 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2006/04/'> April 2006 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2006/02/'> Februar 2006 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2006/01/'> Januar 2006 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2005/12/'> Dezember 2005 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2005/11/'> November 2005 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2005/10/'> Oktober 2005 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2005/09/'> September 2005 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2005/08/'> August 2005 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2005/07/'> Juli 2005 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2005/06/'> Juni 2005 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2005/05/'> Mai 2005 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2005/04/'> April 2005 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2005/03/'> März 2005 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2005/02/'> Februar 2005 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2005/01/'> Januar 2005 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2004/09/'> September 2004 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2004/07/'> Juli 2004 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2004/06/'> Juni 2004 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2004/05/'> Mai 2004 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2004/04/'> April 2004 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2004/03/'> März 2004 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2004/02/'> Februar 2004 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2003/12/'> Dezember 2003 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2003/11/'> November 2003 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2003/10/'> Oktober 2003 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2003/06/'> Juni 2003 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2003/05/'> Mai 2003 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2003/04/'> April 2003 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2003/03/'> März 2003 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2003/02/'> Februar 2003 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2003/01/'> Januar 2003 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2002/12/'> Dezember 2002 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2002/11/'> November 2002 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2002/10/'> Oktober 2002 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2002/09/'> September 2002 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2002/08/'> August 2002 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2002/07/'> Juli 2002 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2002/06/'> Juni 2002 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2002/05/'> Mai 2002 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2002/01/'> Januar 2002 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2001/11/'> November 2001 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2001/10/'> Oktober 2001 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2001/09/'> September 2001 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2001/07/'> Juli 2001 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2001/06/'> Juni 2001 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2001/02/'> Februar 2001 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2000/09/'> September 2000 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2000/07/'> Juli 2000 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2000/05/'> Mai 2000 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2000/04/'> April 2000 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2000/03/'> März 2000 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2000/01/'> Januar 2000 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1999/11/'> November 1999 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1999/10/'> Oktober 1999 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/1999/09/'> September 1999 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1999/07/'> Juli 1999 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1999/06/'> Juni 1999 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1999/04/'> April 1999 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1999/03/'> März 1999 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/1999/01/'> Januar 1999 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/1998/10/'> Oktober 1998 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/1998/09/'> September 1998 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1998/08/'> August 1998 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1998/07/'> Juli 1998 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1998/04/'> April 1998 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1998/03/'> März 1998 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1998/01/'> Januar 1998 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1997/11/'> November 1997 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/1997/10/'> Oktober 1997 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/1997/08/'> August 1997 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1990/10/'> Oktober 1990 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1982/04/'> April 1982 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1979/12/'> Dezember 1979 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1979/02/'> Februar 1979 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1976/04/'> April 1976 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="calendar-2" class="mh-widget widget_calendar"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Kalender</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Oktober 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td>1</td><td><a href="http://stipvisiten.de/2021/10/02/" aria-label="Beiträge veröffentlicht am 2. October 2021">2</a></td><td>3</td>
	</tr>
	<tr>
		<td><a href="http://stipvisiten.de/2021/10/04/" aria-label="Beiträge veröffentlicht am 4. October 2021">4</a></td><td>5</td><td>6</td><td>7</td><td id="today"><a href="http://stipvisiten.de/2021/10/08/" aria-label="Beiträge veröffentlicht am 8. October 2021">8</a></td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Vorherige und nächste Monate" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://stipvisiten.de/2021/09/">&laquo; Sep</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div><div id="custom_html-20" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.verytraffic.com/?ref=669038"> </a></div></div></aside>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div id="meta-2" class="mh-footer-widget widget_meta"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Meta</span></h6>
		<ul>
						<li><a rel="nofollow" href="http://stipvisiten.de/wp-login.php">Anmelden</a></li>
			<li><a href="http://stipvisiten.de/feed/">Feed der Einträge</a></li>
			<li><a href="http://stipvisiten.de/comments/feed/">Kommentare-Feed</a></li>

			<li><a href="https://de.wordpress.org/">WordPress.org</a></li>
		</ul>

		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="custom_html-16" class="widget_text mh-footer-widget widget_custom_html"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Anzeige</span></h6><div class="textwidget custom-html-widget"><center>
<script type="text/javascript">
<!--
google_ad_client = "ca-pub-4412062738009461";
/* 200x200 s */
google_ad_slot = "2910145958";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center></div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div id="custom_html-14" class="widget_text mh-footer-widget widget_custom_html"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Anzeige</span></h6><div class="textwidget custom-html-widget"><center>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4412062738009461";
/* 200x200 s */
google_ad_slot = "2910145958";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center></div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div id="nav_menu-2" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Wichtige Menüpunkte</span></h6><div class="menu-impressum-container"><ul id="menu-impressum" class="menu"><li id="menu-item-7378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7378"><a href="http://stipvisiten.de/restaurantbesuche/">Restaurant-Besuche</a></li>
<li id="menu-item-7377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7377"><a href="http://stipvisiten.de/besenwirtschaften/">Besenwirtschaften</a></li>
<li id="menu-item-7451" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-7451"><a href="http://stipvisiten.de/blog/">Blog – Alle Beiträge chronologisch</a></li>
<li id="menu-item-4558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4558"><a href="http://stipvisiten.de/impressum/">Impressum und Datenschutz</a></li>
</ul></div></div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			© Ulrich van Stipriaan		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script type="text/javascript">jQuery(function(){omShortcodes.init(["buttons","tooltips","toggle","tabs","responsivebox","counter"]);});</script>UA-34571839-1			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> 		<script type="text/javascript" id="pf_script">
		  var pfHeaderImgUrl = '';
		  var pfHeaderTagline = '';
		  var pfdisableClickToDel = '1';
		  var pfImagesSize = 'full-size';
		  var pfImageDisplayStyle = 'right';
		  var pfEncodeImages = '1';
		  var pfDisableEmail = '0';
		  var pfDisablePDF = '0';
		  var pfDisablePrint = '0';
		  var pfCustomCSS = '';
		  var pfPlatform = 'WordPress';
		</script>
		<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
					<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Sichtbarkeit von Fotometadaten ändern">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Sichtbarkeit von Fotokommentaren ändern">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Dieses Bild verfügt über Kommentare."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Lade Kommentare&#160;&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Verfasse einen Kommentar&#160;&hellip;</label>
												<textarea autocomplete="new-password" 
													id="dc89ee7f67"  name="dc89ee7f67" 
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													
													placeholder="Verfasse einen Kommentar&#160;&hellip;"
												></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "aebce6436aa2e6494cabaabda33d5add" );document.getElementById("dc89ee7f67").setAttribute( "id", "comment" );</script>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-Mail (Erforderlich)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Erforderlich)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Kommentar absenden" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/stipvisiten.de\/2021\/10\/es-wird-sich-schon-bald-was-tun-im-vdp\/":66473,"http:\/\/stipvisiten.de\/2015\/01\/der-ganze-see-einer-veranstaltung\/":48103,"http:\/\/stipvisiten.de\/2020\/12\/das-ultimativ-alternative-silvestermenue\/":65178,"http:\/\/stipvisiten.de\/2015\/12\/von-der-ernte-bis-zum-probeschluck\/":50908,"http:\/\/stipvisiten.de\/2021\/09\/in-dem-wort-qualitaet-steckt-das-wort-qual\/":66324,"http:\/\/stipvisiten.de\/2021\/09\/32-3-2-5x-rheingau-weine\/":66298};
	</script>
				<script type='text/javascript' id='flagscript-js-extra'>
/* <![CDATA[ */
var FlaGallery = {"ajaxurl":"http:\/\/stipvisiten.de\/wp-admin\/admin-ajax.php","nonce":"9b35d7144b","license":"","pack":""};
/* ]]> */
</script>


<script src="http://stipvisiten.de/wp-content/cache/minify/ddd02.js"></script>

<script type='text/javascript' id='rss-retriever-ajax-js-extra'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"http:\/\/stipvisiten.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>


<script src="http://stipvisiten.de/wp-content/cache/minify/7c3b7.js"></script>

<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script src="http://stipvisiten.de/wp-content/cache/minify/7c30c.js"></script>

<script type='text/javascript' id='icwp-wpsf-shield-comments-js-extra'>
/* <![CDATA[ */
var shield_comments = {"ajax":{"comment_token":{"action":"icwp-wpsf","exec":"comment_token2003:f4:f0e:c000:c491:575d:7cfd:e3b","exec_nonce":"9732c57360","mod_slug":"icwp-wpsf-comments_filter","ajaxurl":"http:\/\/stipvisiten.de\/wp-admin\/admin-ajax.php","ts":1633681758,"post_id":66473}},"vars":{"cbname":"cb_nombre1158687394","botts":1633681758,"token":"not created","uniq":"xysgatBTPPdgQgSNv06V0HJ","cooldown":10,"expires":1800},"strings":{"label":"Ich bin kein Spammer.","alert":"Aktiviere das Kontrollk\u00e4stchen, um zu best\u00e4tigen, dass du kein Spammer bist.","comment_reload":"Bitte lade diese Seite neu, um einen Kommentar zu posten.","js_comment_wait":"Bitte warte %s Sekunden, bevor du deinen Kommentar ver\u00f6ffentlichst."},"flags":{"gasp":true,"recap":false}};
/* ]]> */
</script>

<script src="http://stipvisiten.de/wp-content/cache/minify/25660.js"></script>

<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"http:\/\/stipvisiten.de\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"de","ajaxurl":"http:\/\/stipvisiten.de\/wp-admin\/admin-ajax.php","nonce":"856d1cf2a7","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Kommentar","post_comment":"Kommentar absenden","write_comment":"Verfasse einen Kommentar\u00a0\u2026","loading_comments":"Lade Kommentare\u00a0\u2026","download_original":"Bild in Originalgr\u00f6\u00dfe anschauen <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Stelle bitte sicher, das du mit deinem Kommentar ein bisschen Text \u00fcbermittelst.","no_comment_email":"Bitte eine E-Mail-Adresse angeben, um zu kommentieren.","no_comment_author":"Bitte deinen Namen angeben, um zu kommentieren.","comment_post_error":"Dein Kommentar konnte leider nicht abgeschickt werden. Bitte versuche es sp\u00e4ter erneut.","comment_approved":"Dein Kommentar wurde genehmigt.","comment_unapproved":"Dein Kommentar wartet auf Freischaltung.","camera":"Kamera","aperture":"Blende","shutter_speed":"Verschlusszeit","focal_length":"Brennweite","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/stipvisiten.de\/wp-login.php?redirect_to=http%3A%2F%2Fstipvisiten.de%2F2021%2F10%2Fes-wird-sich-schon-bald-was-tun-im-vdp%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script src="http://stipvisiten.de/wp-content/cache/minify/adca0.js"></script>

<script type='text/javascript' id='statify-js-js-extra'>
/* <![CDATA[ */
var statify_ajax = {"url":"http:\/\/stipvisiten.de\/wp-admin\/admin-ajax.php","nonce":"50ddacf7b4"};
/* ]]> */
</script>
<script src="http://stipvisiten.de/wp-content/cache/minify/5e157.js"></script>

<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script src="http://stipvisiten.de/wp-content/cache/minify/d6089.js"></script>

<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202140.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2',blog:'28793116',post:'66473',tz:'2',srv:'stipvisiten.de'} ]);
	_stq.push([ 'clickTrackerInit', '28793116', '66473' ]);
</script>

		<!-- Cookie Notice plugin v2.1.5 by Hu-manity.co https://hu-manity.co/ -->
		<div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Diese Website verwendet Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="OK">OK</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="OK"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Minified using disk

Served from: stipvisiten.de @ 2021-10-08 10:29:19 by W3 Total Cache
-->