<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://stipvisiten.de/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Florian Lauer: Wir tranken die Quadratur des Kreises | STIPvisiten</title>
	<meta name="description" content="Besuch bei Florian Lauer, der uns bei einem formidablen Essen die Weine und seine Philosophie aufs angenehmste näher brachte" />
	<link rel="canonical" href="http://stipvisiten.de/2022/07/wir-tranken-die-quadratur-des-kreises/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Florian Lauer: Wir tranken die Quadratur des Kreises | STIPvisiten" />
	<meta property="og:description" content="Besuch bei Florian Lauer, der uns bei einem formidablen Essen die Weine und seine Philosophie aufs angenehmste näher brachte" />
	<meta property="og:url" content="http://stipvisiten.de/2022/07/wir-tranken-die-quadratur-des-kreises/" />
	<meta property="og:site_name" content="STIPvisiten" />
	<meta property="article:publisher" content="https://www.facebook.com/stipriaan" />
	<meta property="article:author" content="https://www.facebook.com/stipriaan" />
	<meta property="article:published_time" content="2022-07-10T08:48:47+00:00" />
	<meta property="article:modified_time" content="2022-07-10T09:11:00+00:00" />
	<meta property="og:image" content="http://stipvisiten.de/wp-content/uploads/2022/07/Florian-Lauer-header.jpg" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="432" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Ulrich van Stipriaan" />
	<meta name="twitter:label1" content="Verfasst von" />
	<meta name="twitter:data1" content="Ulrich van Stipriaan" />
	<meta name="twitter:label2" content="Geschätzte Lesezeit" />
	<meta name="twitter:data2" content="8 Minuten" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://stipvisiten.de/#website","url":"http://stipvisiten.de/","name":"STIPvisiten","description":"Reiseberichte und Restaurantkritiken – alles streng subjektiv!","publisher":{"@id":"http://stipvisiten.de/#/schema/person/4e9c3fc180b32cc5642cf8c250bd42bc"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://stipvisiten.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","inLanguage":"de-DE","@id":"http://stipvisiten.de/2022/07/wir-tranken-die-quadratur-des-kreises/#primaryimage","url":"https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/07/Florian-Lauer-header.jpg?fit=1500%2C432","contentUrl":"https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/07/Florian-Lauer-header.jpg?fit=1500%2C432","width":1500,"height":432},{"@type":"WebPage","@id":"http://stipvisiten.de/2022/07/wir-tranken-die-quadratur-des-kreises/#webpage","url":"http://stipvisiten.de/2022/07/wir-tranken-die-quadratur-des-kreises/","name":"Florian Lauer: Wir tranken die Quadratur des Kreises | STIPvisiten","isPartOf":{"@id":"http://stipvisiten.de/#website"},"primaryImageOfPage":{"@id":"http://stipvisiten.de/2022/07/wir-tranken-die-quadratur-des-kreises/#primaryimage"},"datePublished":"2022-07-10T08:48:47+00:00","dateModified":"2022-07-10T09:11:00+00:00","description":"Besuch bei Florian Lauer, der uns bei einem formidablen Essen die Weine und seine Philosophie aufs angenehmste näher brachte","breadcrumb":{"@id":"http://stipvisiten.de/2022/07/wir-tranken-die-quadratur-des-kreises/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["http://stipvisiten.de/2022/07/wir-tranken-die-quadratur-des-kreises/"]}]},{"@type":"BreadcrumbList","@id":"http://stipvisiten.de/2022/07/wir-tranken-die-quadratur-des-kreises/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"http://stipvisiten.de/"},{"@type":"ListItem","position":2,"name":"Blog – Alle Beiträge chronologisch","item":"http://stipvisiten.de/blog/"},{"@type":"ListItem","position":3,"name":"Wir tranken die Quadratur des Kreises"}]},{"@type":"Article","@id":"http://stipvisiten.de/2022/07/wir-tranken-die-quadratur-des-kreises/#article","isPartOf":{"@id":"http://stipvisiten.de/2022/07/wir-tranken-die-quadratur-des-kreises/#webpage"},"author":{"name":"Ulrich van Stipriaan","@id":"http://stipvisiten.de/#/schema/person/4e9c3fc180b32cc5642cf8c250bd42bc"},"headline":"Wir tranken die Quadratur des Kreises","datePublished":"2022-07-10T08:48:47+00:00","dateModified":"2022-07-10T09:11:00+00:00","mainEntityOfPage":{"@id":"http://stipvisiten.de/2022/07/wir-tranken-die-quadratur-des-kreises/#webpage"},"wordCount":1233,"commentCount":0,"publisher":{"@id":"http://stipvisiten.de/#/schema/person/4e9c3fc180b32cc5642cf8c250bd42bc"},"image":{"@id":"http://stipvisiten.de/2022/07/wir-tranken-die-quadratur-des-kreises/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/07/Florian-Lauer-header.jpg?fit=1500%2C432","keywords":["2022","Ayl","Besuch beim Winzer","Florian Lauer","Jörg Diekert","Mosel","Saar","Steillagenwinzer","VDP","Weingut Peter Lauer"],"articleSection":["Mosel"],"inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://stipvisiten.de/2022/07/wir-tranken-die-quadratur-des-kreises/#respond"]}]},{"@type":["Person","Organization"],"@id":"http://stipvisiten.de/#/schema/person/4e9c3fc180b32cc5642cf8c250bd42bc","name":"Ulrich van Stipriaan","image":{"@type":"ImageObject","inLanguage":"de-DE","@id":"http://stipvisiten.de/#/schema/person/image/","url":"http://0.gravatar.com/avatar/018a81502c8d92ea71b9584c5ce100ef?s=96&d=mm&r=g","contentUrl":"http://0.gravatar.com/avatar/018a81502c8d92ea71b9584c5ce100ef?s=96&d=mm&r=g","caption":"Ulrich van Stipriaan"},"logo":{"@id":"http://stipvisiten.de/#/schema/person/image/"},"sameAs":["http://stipvisiten.de","https://www.facebook.com/stipriaan","https://twitter.com/https://twitter.com/stipriaan"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="STIPvisiten &raquo; Feed" href="http://stipvisiten.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="STIPvisiten &raquo; Kommentar-Feed" href="http://stipvisiten.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="STIPvisiten &raquo; Wir tranken die Quadratur des Kreises Kommentar-Feed" href="http://stipvisiten.de/2022/07/wir-tranken-die-quadratur-des-kreises/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/stipvisiten.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="http://stipvisiten.de/wp-content/cache/minify/a5ff7.css" media="all" />

<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" href="http://stipvisiten.de/wp-content/cache/minify/d5ca8.css" media="all" />


<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel="stylesheet" href="http://stipvisiten.de/wp-content/cache/minify/fe04d.css" media="all" />











<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cPT+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel="stylesheet" href="http://stipvisiten.de/wp-content/cache/minify/0f2f4.css" media="all" />




<script  src="http://stipvisiten.de/wp-content/cache/minify/818c0.js"></script>


<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"http:\/\/stipvisiten.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script  src="http://stipvisiten.de/wp-content/cache/minify/d6aec.js"></script>



<!-- Von Site Kit hinzugefügtes Google-Analytics-Snippet -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-34571839-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["stipvisiten.de"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-34571839-1", {"anonymize_ip":true});
</script>

<!-- Ende des von Site Kit hinzugefügten Google-Analytics-Snippets -->
<script type='text/javascript' id='icwp-wpsf-shield-notbot-js-extra'>
/* <![CDATA[ */
var shield_vars_notbotjs = {"ajax":{"not_bot":{"action":"icwp-wpsf","exec":"not_bot","exec_nonce":"c69b3c9f63","mod_slug":"icwp-wpsf-ips","ajaxurl":"http:\/\/stipvisiten.de\/wp-admin\/admin-ajax.php"}},"flags":{"run":true}};
/* ]]> */
</script>
<script  src="http://stipvisiten.de/wp-content/cache/minify/82626.js"></script>

<link rel="https://api.w.org/" href="http://stipvisiten.de/wp-json/" /><link rel="alternate" type="application/json" href="http://stipvisiten.de/wp-json/wp/v2/posts/68288" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://stipvisiten.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://stipvisiten.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://wp.me/p1WOp6-hLq' />
<link rel="alternate" type="application/json+oembed" href="http://stipvisiten.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstipvisiten.de%2F2022%2F07%2Fwir-tranken-die-quadratur-des-kreises%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://stipvisiten.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstipvisiten.de%2F2022%2F07%2Fwir-tranken-die-quadratur-des-kreises%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.78.0" />                       <style type="text/css">
              @media screen {
                    .printfriendly {
                       position: relative;
                        z-index: 1000;
                     margin: 
                        12px 12px 12px 12px                     ;
                  }
                  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                       font-weight: 600;
                      cursor: pointer;
                       text-decoration: none;
                     border: none;
                      -webkit-box-shadow: none;
                      -moz-box-shadow: none;
                     box-shadow: none;
                      outline:none;
                        font-size: 18px !important;
                        color: #cf190c !important;
                   }
                  .printfriendly.pf-alignleft {
                      float: left
                    }
                  .printfriendly.pf-alignright {
                     float: right;
                  }
                  .printfriendly.pf-aligncenter {
                        display: flex;
                     align-items: center;
                       justify-content: center;
                   }
              }
          }

         @media print {
             .printfriendly {
                   display: none;
             }
          }

         .pf-button-img {
               border: none;
              -webkit-box-shadow: none; 
             -moz-box-shadow: none; 
                box-shadow: none; 
             padding: 0; 
               margin: 0;
             display: inline; 
              vertical-align: middle;
            }
          
           img.pf-button-img + .pf-button-text {
              margin-left: 6px;
          }
        </style>

        <style type="text/css" id="pf-excerpt-styles">
          .pf-button.pf-button-excerpt {
              display: none;
           }
        </style>
                
<!-- <meta name='Grand Flagallery' content='6.1.2' /> -->
<style>img#wpstats{display:none}</style>
	<!--[if lt IE 9]>
<script src="http://stipvisiten.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "PT Sans", sans-serif; }
body { font-family: "PT Serif", serif; }
</style>

<!-- Von Site Kit hinzugefügtes Google-AdSense-Snippet -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Ende des von Site Kit hinzugefügten Google-AdSense-Snippets -->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://stipvisiten.de/wp-content/uploads/2014/12/quohren-background.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Von Site Kit hinzugefügtes Google-AdSense-Snippet -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4412062738009461" crossorigin="anonymous" type="text/javascript"></script>

<!-- Ende des von Site Kit hinzugefügten Google-AdSense-Snippets -->
<link rel="icon" href="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2015/08/cropped-Urlaub2001-qy.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2015/08/cropped-Urlaub2001-qy.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2015/08/cropped-Urlaub2001-qy.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2015/08/cropped-Urlaub2001-qy.jpg?fit=270%2C270" />
<style type="text/css" id="wp-custom-css">/*
Willkommen bei Custom CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/
small {
	font-size: 1em;
}

.textwidget a {
	 color: #e64946;
 	 text-decoration: none;
 	}

img.nohover {
border:0
}
img.hover {
border:0;
display:none
}
a:hover img.hover {
display:inline
}
a:hover img.nohover {
display:none
}</style></head>
<body id="mh-mobile" class="post-template-default single single-post postid-68288 single-format-standard custom-background mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout3" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
							<div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-8836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8836"><a href="http://stipvisiten.de/impressum/">Impressum und Datenschutz</a></li>
<li id="menu-item-8835" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-8835"><a href="http://stipvisiten.de/blog/">Blog &#8211; Alle Beiträge chronologisch</a></li>
<li id="menu-item-10067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10067"><a href="http://stipvisiten.de/uvs/">UVS</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
							<div class="menu-social-icons-menu-container"><ul id="menu-social-icons-menu" class="menu"><li id="menu-item-50401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50401"><a href="https://www.facebook.com/stipriaan"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-50402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50402"><a href="https://twitter.com/stipriaan"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-50406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50406"><a href="https://instagram.com/stip/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-50404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50404"><a href="https://www.xing.com/profile/Ulrich_vanStipriaan?"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Xing</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="http://stipvisiten.de/" title="STIPvisiten" rel="home">
<img class="mh-header-image" src="http://stipvisiten.de/wp-content/uploads/2017/12/stipvisiten-header17-Quatrocchi-GranitaBrioche.jpg" height="285" width="1500" alt="STIPvisiten" />
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-7220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7220"><a href="http://stipvisiten.de/">Startseite</a></li>
<li id="menu-item-7222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7222"><a href="http://stipvisiten.de/reisen/">Reisen</a>
<ul class="sub-menu">
	<li id="menu-item-7227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7227"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/">Deutschland</a>
	<ul class="sub-menu">
		<li id="menu-item-53820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53820"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/baden/">Baden</a></li>
		<li id="menu-item-7240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7240"><a href="http://stipvisiten.de/tag/bremen/">Bremen</a></li>
		<li id="menu-item-7228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7228"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/goettingen/">Göttingen</a></li>
		<li id="menu-item-67600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67600"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/mecklenburg-vorpommern/">Mecklenburg-Vorpommern</a>
		<ul class="sub-menu">
			<li id="menu-item-11609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11609"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/hiddensee/">Hiddensee</a></li>
		</ul>
</li>
		<li id="menu-item-67266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67266"><a href="http://stipvisiten.de/ostfriesland/">Ostfriesland</a></li>
		<li id="menu-item-61908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61908"><a href="http://stipvisiten.de/wein-und-winzer/wein-und-winzer-rheingau/">Rheingau</a></li>
		<li id="menu-item-7832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7832"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/rheinland/">Rheinland</a></li>
		<li id="menu-item-7231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7231"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/sachsen-reisen/">Sachsen</a>
		<ul class="sub-menu">
			<li id="menu-item-52316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52316"><a href="http://stipvisiten.de/dresden/">Dresden</a>
			<ul class="sub-menu">
				<li id="menu-item-7234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7234"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/sachsen-reisen/dresden/frauenkirche/">Frauenkirche</a></li>
				<li id="menu-item-11359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11359"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/sachsen-reisen/dresden/kultur/">Kultur</a></li>
				<li id="menu-item-52085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52085"><a href="http://stipvisiten.de/weinwanderungen-in-sachsen/">Weinwanderungen in Sachsen</a></li>
				<li id="menu-item-11358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11358"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/sachsen-reisen/dresden/spaziergaenge-im-welterbe/">Spaziergänge im Welterbe</a></li>
			</ul>
</li>
			<li id="menu-item-7241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7241"><a href="http://stipvisiten.de/tag/goerlitz/">Görlitz</a></li>
			<li id="menu-item-7290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7290"><a href="http://stipvisiten.de/tag/meissen/">Meißen</a></li>
		</ul>
</li>
		<li id="menu-item-7847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7847"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/weimar/">Weimar</a></li>
		<li id="menu-item-53822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53822"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/wuerttemberg/">Württemberg</a></li>
	</ul>
</li>
	<li id="menu-item-7243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7243"><a href="http://stipvisiten.de/category/reisen/italien/">Italien</a>
	<ul class="sub-menu">
		<li id="menu-item-49157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49157"><a href="http://stipvisiten.de/isole-eolie/">Isole Eolie</a></li>
		<li id="menu-item-7245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7245"><a href="http://stipvisiten.de/category/reisen/italien/apulien/">Apulien</a></li>
		<li id="menu-item-7246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7246"><a href="http://stipvisiten.de/category/reisen/italien/elba/">Elba</a></li>
		<li id="menu-item-58665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58665"><a href="http://stipvisiten.de/emilia-romagna/">Emilia Romagna</a></li>
		<li id="menu-item-7247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7247"><a href="http://stipvisiten.de/category/reisen/italien/florenz/">Florenz</a></li>
		<li id="menu-item-61909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61909"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/gardasee-italien-restaurant-besuche/">Gardasee</a></li>
		<li id="menu-item-7248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7248"><a href="http://stipvisiten.de/category/reisen/italien/mailand-italien/">Mailand</a></li>
		<li id="menu-item-10088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10088"><a href="http://stipvisiten.de/category/reisen/italien/marken/">Marken</a></li>
		<li id="menu-item-7249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7249"><a href="http://stipvisiten.de/category/reisen/italien/rom/">Rom</a></li>
		<li id="menu-item-49156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49156"><a href="http://stipvisiten.de/sardinien/">Sardinien</a></li>
		<li id="menu-item-7284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7284"><a href="http://stipvisiten.de/category/reisen/italien/toskana/">Toskana</a></li>
		<li id="menu-item-7260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7260"><a href="http://stipvisiten.de/category/reisen/italien/venedig/">Venedig</a></li>
	</ul>
</li>
	<li id="menu-item-66234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-66234"><a href="http://stipvisiten.de/niederlande/">Niederlande</a>
	<ul class="sub-menu">
		<li id="menu-item-7236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7236"><a href="http://stipvisiten.de/category/reisen/niederlande/amsterdam/">Amsterdam</a></li>
	</ul>
</li>
	<li id="menu-item-57056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57056"><a href="http://stipvisiten.de/category/reisen/portugal/">Portugal</a></li>
	<li id="menu-item-7251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7251"><a href="http://stipvisiten.de/category/reisen/prag/">Prag</a></li>
	<li id="menu-item-7242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7242"><a href="http://stipvisiten.de/spanien/">Spanien</a>
	<ul class="sub-menu">
		<li id="menu-item-7275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7275"><a href="http://stipvisiten.de/category/reisen/spanien/andalusien/">Andalusien</a></li>
		<li id="menu-item-7276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7276"><a href="http://stipvisiten.de/category/reisen/spanien/barcelona-katalonien/">Barcelona</a></li>
		<li id="menu-item-7223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7223"><a href="http://stipvisiten.de/la-gomera/">La Gomera</a>
		<ul class="sub-menu">
			<li id="menu-item-7270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7270"><a href="http://stipvisiten.de/category/reisen/spanien/la-gomera/la-gomera-2006/">La Gomera 2006</a></li>
			<li id="menu-item-7271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7271"><a href="http://stipvisiten.de/category/reisen/spanien/la-gomera/la-gomera-2007/">La Gomera 2007</a></li>
			<li id="menu-item-7272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7272"><a href="http://stipvisiten.de/category/reisen/spanien/la-gomera/la-gomera-2012/">La Gomera 2012</a></li>
			<li id="menu-item-52151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52151"><a href="http://stipvisiten.de/category/reisen/spanien/la-gomera/la-gomera-2014/">La Gomera 2014</a></li>
			<li id="menu-item-55787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55787"><a href="http://stipvisiten.de/category/reisen/spanien/la-gomera/la-gomera-2016/">La Gomera 2016</a></li>
			<li id="menu-item-67771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67771"><a href="http://stipvisiten.de/category/reisen/spanien/la-gomera/la-gomera-2019/">La Gomera 2019</a></li>
			<li id="menu-item-67772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67772"><a href="http://stipvisiten.de/category/reisen/spanien/la-gomera/la-gomera-2022/">La Gomera 2022</a></li>
		</ul>
</li>
		<li id="menu-item-67527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67527"><a href="http://stipvisiten.de/spanien/la-palma/">La Palma</a></li>
		<li id="menu-item-7277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7277"><a href="http://stipvisiten.de/category/reisen/spanien/mallorca/">Mallorca</a></li>
		<li id="menu-item-52152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52152"><a href="http://stipvisiten.de/category/reisen/spanien/teneriffa/">Teneriffa</a></li>
	</ul>
</li>
	<li id="menu-item-58631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58631"><a href="http://stipvisiten.de/category/zypern/">Zypern</a></li>
	<li id="menu-item-50425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50425"><a href="http://stipvisiten.de/category/wanderung-mit-gps/">Wanderung (mit GPS)</a></li>
</ul>
</li>
<li id="menu-item-67329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-67329"><a href="http://stipvisiten.de/wein-und-winzer/">Wein und Winzer</a>
<ul class="sub-menu">
	<li id="menu-item-67330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67330"><a href="http://stipvisiten.de/wein-und-winzer/wein-und-winzer-ahr/">Ahr</a></li>
	<li id="menu-item-66631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66631"><a href="http://stipvisiten.de/wein-und-winzer/wein-und-winzer-baden/">Baden</a></li>
	<li id="menu-item-66288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66288"><a href="http://stipvisiten.de/wein-und-winzer/wein-und-winzer-franken/">Franken</a></li>
	<li id="menu-item-67313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67313"><a href="http://stipvisiten.de/wein-und-winzer/wein-und-winzer-mosel/">Mosel</a></li>
	<li id="menu-item-67331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67331"><a href="http://stipvisiten.de/wein-und-winzer/wein-und-winzer-nahe/">Nahe</a></li>
	<li id="menu-item-66617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66617"><a href="http://stipvisiten.de/wein-und-winzer/wein-und-winzer-pfalz/">Pfalz</a></li>
	<li id="menu-item-66639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66639"><a href="http://stipvisiten.de/wein-und-winzer/wein-und-winzer-rheingau/">Rheingau</a></li>
	<li id="menu-item-66613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66613"><a href="http://stipvisiten.de/wein-und-winzer/wein-und-winzer-rheinhessen/">Rheinhessen</a></li>
	<li id="menu-item-66618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66618"><a href="http://stipvisiten.de/wein-und-winzer/wein-und-winzer-saale-unstrut/">Saale-Unstrut</a></li>
	<li id="menu-item-66568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-66568"><a href="http://stipvisiten.de/wein-und-winzer/wein-und-winzer-sachsen/">Sachsen</a>
	<ul class="sub-menu">
		<li id="menu-item-7215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7215"><a href="http://stipvisiten.de/besenwirtschaften/">Besenwirtschaften</a>
		<ul class="sub-menu">
			<li id="menu-item-7286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7286"><a href="http://stipvisiten.de/tag/besendd">Dresden</a></li>
			<li id="menu-item-7287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7287"><a href="http://stipvisiten.de/tag/besenrade">Radebeul</a></li>
			<li id="menu-item-7288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7288"><a href="http://stipvisiten.de/tag/besencos">Coswig</a></li>
			<li id="menu-item-7289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7289"><a href="http://stipvisiten.de/tag/besenmei/">Meißen</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-66630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66630"><a href="http://stipvisiten.de/wein-und-winzer/wein-und-winzer-wuerttemberg/">Württemberg</a></li>
</ul>
</li>
<li id="menu-item-7211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7211"><a href="http://stipvisiten.de/restaurantbesuche/">Restaurantkritiken</a>
<ul class="sub-menu">
	<li id="menu-item-51830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51830"><a href="http://stipvisiten.de/restaurants-in-und-um-dresden/">Karte der Restaurants  in und um Dresden</a></li>
	<li id="menu-item-30870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30870"><a href="http://stipvisiten.de/category/restaurant-besuche/amsterdam-restaurant-besuche/">Restaurants Amsterdam &amp; Umgebung</a></li>
	<li id="menu-item-7252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7252"><a href="http://stipvisiten.de/category/restaurant-besuche/deutschland/">Deutschland</a>
	<ul class="sub-menu">
		<li id="menu-item-8347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8347"><a href="http://stipvisiten.de/tag/berlin/">Berlin</a></li>
		<li id="menu-item-8348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8348"><a href="http://stipvisiten.de/tag/ladbergen/">Ladbergen</a>
		<ul class="sub-menu">
			<li id="menu-item-8421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8421"><a href="http://stipvisiten.de/tag/weinlunch">Weinlunch</a></li>
			<li id="menu-item-8429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8429"><a href="http://stipvisiten.de/tag/weinabend/">Weinabend</a></li>
		</ul>
</li>
		<li id="menu-item-7253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7253"><a href="http://stipvisiten.de/category/restaurant-besuche/deutschland/restaurants-sachsen/">Restaurants Sachsen</a>
		<ul class="sub-menu">
			<li id="menu-item-7254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7254"><a href="http://stipvisiten.de/category/restaurant-besuche/deutschland/restaurants-sachsen/restaurants-dresden-und-umgebung/">Restaurants Dresden</a></li>
			<li id="menu-item-51354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51354"><a href="http://stipvisiten.de/kochsternstunden/">Kochsternstunden</a>
			<ul class="sub-menu">
				<li id="menu-item-63054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63054"><a href="http://stipvisiten.de/tag/kss20/">KSS20</a></li>
				<li id="menu-item-60717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60717"><a href="http://stipvisiten.de/tag/kss19/">KSS19</a></li>
				<li id="menu-item-57295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57295"><a href="http://stipvisiten.de/tag/kss18/">KSS18</a></li>
				<li id="menu-item-53821" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-53821"><a href="http://stipvisiten.de/tag/kss17/">kss17</a></li>
				<li id="menu-item-51355" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51355"><a href="http://stipvisiten.de/tag/kss16/">KSS16</a></li>
				<li id="menu-item-51153" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51153"><a href="http://stipvisiten.de/tag/kss15/">kss15</a></li>
				<li id="menu-item-51152" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51152"><a href="http://stipvisiten.de/tag/kss14/">kss14</a></li>
				<li id="menu-item-51158" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51158"><a href="http://stipvisiten.de/tag/kss13/">kss13</a></li>
				<li id="menu-item-51126" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51126"><a href="http://stipvisiten.de/tag/kss12/">kss12</a></li>
			</ul>
</li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-7256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7256"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/">Italien</a>
	<ul class="sub-menu">
		<li id="menu-item-7257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7257"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/florenz-italien-restaurant-besuche/">Restaurants Florenz</a></li>
		<li id="menu-item-7258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7258"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/mailand/">Mailand</a></li>
		<li id="menu-item-7259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7259"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/sardinien-italien-restaurant-besuche/">Restaurants Sardinien</a></li>
		<li id="menu-item-7285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7285"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/toskana-italien-restaurant-besuche/">Toskana</a></li>
		<li id="menu-item-7261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7261"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/venedig-italien-restaurant-besuche/">Venedig</a></li>
	</ul>
</li>
	<li id="menu-item-53090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53090"><a href="http://stipvisiten.de/movia/">Movia</a></li>
	<li id="menu-item-65335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65335"><a href="http://stipvisiten.de/category/restaurant-besuche/portugal-restaurant-besuche/restaurants-algarve/">Restaurants Algarve</a></li>
	<li id="menu-item-7280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7280"><a href="http://stipvisiten.de/category/restaurant-besuche/spanien-restaurant-besuche/">Spanien</a>
	<ul class="sub-menu">
		<li id="menu-item-7281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7281"><a href="http://stipvisiten.de/category/restaurant-besuche/spanien-restaurant-besuche/barcelona/">Barcelona</a></li>
		<li id="menu-item-7282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7282"><a href="http://stipvisiten.de/category/restaurant-besuche/spanien-restaurant-besuche/la-gomera-spanien-restaurant-besuche/">Restaurants La Gomera</a></li>
		<li id="menu-item-7283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7283"><a href="http://stipvisiten.de/category/restaurant-besuche/spanien-restaurant-besuche/mallorca-spanien-restaurant-besuche/">Restaurants Mallorca</a></li>
	</ul>
</li>
	<li id="menu-item-7274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7274"><a href="http://stipvisiten.de/category/restaurant-besuche/andernorts/">andernorts</a></li>
</ul>
</li>
<li id="menu-item-64636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64636"><a href="http://stipvisiten.de/podcast-auf-ein-glas/">Podcast „Auf ein Glas…“</a></li>
<li id="menu-item-51341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51341"><a href="http://stipvisiten.de/der-rest/">…der Rest</a>
<ul class="sub-menu">
	<li id="menu-item-51342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51342"><a href="http://stipvisiten.de/category/allgemein/advent/">Advent</a></li>
	<li id="menu-item-52669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52669"><a href="http://stipvisiten.de/die-ausstellung-ist-eroeffnet/">Ausstellungseröffnungen</a></li>
	<li id="menu-item-51343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51343"><a href="http://stipvisiten.de/category/allgemein/duet-und-dat/">düt und dat</a></li>
	<li id="menu-item-51349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51349"><a href="http://stipvisiten.de/stipvisiten-hintergrundbilder/">Hintergrundbilder</a></li>
	<li id="menu-item-51350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51350"><a href="http://stipvisiten.de/kalender/">Kalender</a></li>
	<li id="menu-item-55003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55003"><a href="http://stipvisiten.de/category/allgemein/news/">News</a></li>
	<li id="menu-item-51831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51831"><a href="http://stipvisiten.de/category/allgemein/ostern/">Ostern</a></li>
	<li id="menu-item-51346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51346"><a href="http://stipvisiten.de/category/allgemein/portraits/">Portraits</a></li>
	<li id="menu-item-51344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51344"><a href="http://stipvisiten.de/category/allgemein/rezepte/">Rezepte</a></li>
	<li id="menu-item-51345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51345"><a href="http://stipvisiten.de/category/allgemein/rezension/">Rezensionen</a></li>
	<li id="menu-item-51347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51347"><a href="http://stipvisiten.de/category/allgemein/sagen/">Sagen</a></li>
	<li id="menu-item-57057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-57057"><a href="http://stipvisiten.de/reiseverfuehrer/">STIPvisiten Reiseverführer</a>
	<ul class="sub-menu">
		<li id="menu-item-57059" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57059"><a href="http://stipvisiten.de/2011/10/stipvisiten-venedig-ein-reiseverfuehrer/">STIPvisiten Venedig</a></li>
		<li id="menu-item-57060" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57060"><a href="http://stipvisiten.de/2009/11/stipvisiten-apulien-ein-reiseverfuhrer/">STIPvisiten Apulien</a></li>
		<li id="menu-item-57058" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57058"><a href="http://stipvisiten.de/2010/08/stipvisiten-aufgegessen-aufgeschrieben/">Aufgegessen – Aufgeschrieben</a></li>
		<li id="menu-item-57061" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57061"><a href="http://stipvisiten.de/2010/11/stipvisiten-florenz-ein-reiseverfuehrer/">STIPvisiten Florenz</a></li>
		<li id="menu-item-57062" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57062"><a href="http://stipvisiten.de/2011/09/stipvisiten-dresden-ein-reiseverfuhrer/">STIPvisiten Dresden</a></li>
		<li id="menu-item-57063" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57063"><a href="http://stipvisiten.de/2011/11/stipvisiten-frauenkirche-dresden/">STIPvisiten Frauenkirche Dresden</a></li>
		<li id="menu-item-57064" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57064"><a href="http://stipvisiten.de/2015/07/stipvisiten-isole-eolie/">STIPvisiten Isole Eolie</a></li>
	</ul>
</li>
	<li id="menu-item-51348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51348"><a href="http://stipvisiten.de/category/vorgelesen/">Vorgelesen</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://stipvisiten.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://stipvisiten.de" itemprop="item"><span itemprop="name">Startseite</span></a><meta itemprop="position" content="1" /></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="http://stipvisiten.de/category/wein-und-winzer/">Wein und Winzer</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://stipvisiten.de/category/wein-und-winzer/mosel-wein-und-winzer/" itemprop="item"><span itemprop="name">Mosel</span></a><meta itemprop="position" content="2" /></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Wir tranken die Quadratur des Kreises</nav>
<article id="post-68288" class="post-68288 post type-post status-publish format-standard has-post-thumbnail hentry category-mosel-wein-und-winzer tag-4730 tag-ayl tag-besuch-beim-winzer tag-florian-lauer tag-joerg-diekert tag-mosel tag-saar tag-steillagenwinzer tag-vdp tag-weingut-peter-lauer">
	<header class="entry-header clearfix"><h1 class="entry-title">Wir tranken die Quadratur des Kreises</h1><div class="mh-subheading-top"></div>
<h2 class="mh-subheading">Besuch bei Florian Lauer vom VDP-Weingut Peter Lauer in Ayl</h2>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2022/07/">10. Juli 2022</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://stipvisiten.de/category/wein-und-winzer/mosel-wein-und-winzer/" rel="category tag">Mosel</a></span>
</div>
	</header>
		<div class="entry-content clearfix"><div class="pf-content"><p><a title="Florian Lauer" href="https://www.flickr.com/photos/stip/52202857436/in/dateposted/" data-flickr-embed="true"><img src="https://i0.wp.com/live.staticflickr.com/65535/52202857436_db3b490553_c.jpg?resize=800%2C800&#038;ssl=1" alt="Florian Lauer" width="800" height="800" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/live.staticflickr.com/65535/52202857436_db3b490553_c.jpg?resize=800%2C800&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/live.staticflickr.com/65535/52202857436_db3b490553_c.jpg?resize=800%2C800&#038;ssl=1" alt="Florian Lauer" width="800" height="800" data-recalc-dims="1"  /></noscript></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script></p>
<p>Wenn man die Webseite des Winzers <em>Florian Lauer</em> aufruft, sieht man ihn einen steilen Berg empor schreiten. Unsereins würde da ja eher hoch japsen, aber er arbeitet sogar in diesem Berg: die Ayler Kupp, mit Hangneigungen bis zu 70 Prozent. Wenn Florian Lauer von seinen Parzellen im <em>Schonfels</em> kommt, ist das übrigens fast wie eine Erholung – dort hat&#8217;s 75–80%! Statt zu japsen zogen wir (ein engagiert probierender Trupp von Journalisten auf Wein-Recherche-Reise) es vor, zu genießen. Im Restaurant des <em>Weinhotels Ayler Kupp</em> trafen wir den Winzer, dessen Weingut die gleiche Adresse hat – will heißen: im Keller unterm Restaurant liegt mehr als auf der Karte steht…</p>
<p><a title="WeinHotel Ayler Kupp" href="https://www.flickr.com/photos/stip/52203177934/in/dateposted/" data-flickr-embed="true"><img class="alignright jetpack-lazy-image" src="https://i0.wp.com/live.staticflickr.com/65535/52203177934_6e079e87cc_n.jpg?resize=320%2C320&#038;ssl=1" alt="WeinHotel Ayler Kupp" width="320" height="320" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/live.staticflickr.com/65535/52203177934_6e079e87cc_n.jpg?resize=320%2C320&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" class="alignright" src="https://i0.wp.com/live.staticflickr.com/65535/52203177934_6e079e87cc_n.jpg?resize=320%2C320&#038;ssl=1" alt="WeinHotel Ayler Kupp" width="320" height="320" data-recalc-dims="1"  /></noscript></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script>Das kann also nur ein anstrengender Abend werden: gutes Essen und guter Wein, und dann auch noch eine freundlichste Bedienung und ein auskunftsfreudiger Winzer! <em>Jörg Diekert</em>, der Küchenchef, hatte sich mal (andernorts) einen Stern erkocht. Er weiß also genau, was er tut – und natürlich kennt er die Weine. Man muss nicht groß auf die viel beschworene (und nicht immer erreichte) Harmonie von Speis&#8216; und Trank achten, das passt hier wunderbar. Sowieso liebe ich ja Sterneköche ohne Stern, weil die sich nichts mehr beweisen müssen. Da wir wegen des Winzers und seiner Weine da waren, hier nur kurz ein neidvoller Blick aufs Menü:</p>
<ul>
<li>Gruss aus der Küche, ein Grüner Vulkan (<em>Mousse von Kräutern</em>) und getrocknete Tomate/Tomate in Öl</li>
<li>Tatar vom norwegischen Lachs an Reibeküchlein &amp; jungem Salat</li>
<li>Filet vom Zander auf Rahm-Riesling-Sauerkraut &amp; Nußkartoffeln<br />
oder<br />
Cous-Cous mit Nüssen, gegrilltes Gemüse &amp; Pesto</li>
<li>WEINtresterparfait &amp; marinierte Trauben</li>
</ul>
<p><a title="Florian Lauer" href="https://www.flickr.com/photos/stip/52202895548/in/dateposted/" data-flickr-embed="true"><img class="alignleft jetpack-lazy-image" src="https://i0.wp.com/live.staticflickr.com/65535/52202895548_80bf14d884_n.jpg?resize=320%2C320&#038;ssl=1" alt="Florian Lauer" width="320" height="320" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/live.staticflickr.com/65535/52202895548_80bf14d884_n.jpg?resize=320%2C320&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" class="alignleft" src="https://i0.wp.com/live.staticflickr.com/65535/52202895548_80bf14d884_n.jpg?resize=320%2C320&#038;ssl=1" alt="Florian Lauer" width="320" height="320" data-recalc-dims="1"  /></noscript></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script><em>Florian Lauer</em> ist der Winzer der fünften Generation im <em>Weingut Peter Lauer</em>. Die gelebte Tradition spürt man – auch bei einer doch sehr schönen Antwort im <a href="https://www.vdp.de/de/die-winzer/mosel/peter-lauer">VDP-Interview</a> auf die Frage nach den Vorbildern: &#8222;Meinen Großvater und meinen Vater.&#8220; Seit 17 Jahren sammelt Florian Lauer eigene Erfahrung beim Weinmachen, und wenn auch nicht alle Jahre alles gleich ist, gibt es doch Erfahrungs-Schubladen, in denen man Hilfe fürs eigene Handeln finden kann: &#8222;&#8220;W<span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">ir haben einen sehr klassischen Jahrgang hinter uns – 2021 knüpft an an vergangene Zeiten.&#8220; In der vergangenen Dekade habe es ja ein Auf und Ab der Temperaturen gegeben, mit &#8222;üppigsten Geschichten 20</span><span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">11 und 2018, aber wir haben auch 2010/2013 und 2021 das Gegenteil erlebt.&#8220; Das vorläufige Fazit von 17Jahren Weinmachen? &#8222;Während der 17 Jahrgänge merken wir die Klimaerwärmung, aber unsere Weine sind in dieser Zeit besser geworden.&#8220;</span></p>
<p>Derlei durchaus schmunzelnd vorgetragenen Sätze sind natürlich kein Hinderungsgrund, aktiv etwas gegen den Klimawandel zu tun – oder sagen wir mal: für den Erhalt der Wein- und Kulturlandschaft an der Saar. Auf der Webseite lesen wir: &#8222;Im Weinberg verzichten wir auf kräutervernichtende Substanzen sowie Gifte gegen Insekten oder Milben.  Wir verwenden die seit Jahren etablierten Mittel des ökologischen Weinbaus, allerdings ohne den dort praktizierten Einsatz des Umweltgiftes »Kupfer«, denn dieser tötet nachweislich die Regenwürmer und Mikroorganismen in unseren Böden.  Im Berg wird mit organischen Düngern gearbeitet. Sie stammen aus den nahen Rinder- und Pferdestallungen unseres Dorfes. Schwere Maschinen haben in unseren Weinbergen keinen Zutritt, da sie unnötig den Boden verdichten und so den Lebensraum dort verarmen.&#8220;</p>
<p><a title="Florian Lauer" href="https://www.flickr.com/photos/stip/52203361070/in/dateposted/" data-flickr-embed="true"><img class="alignleft jetpack-lazy-image" src="https://i0.wp.com/live.staticflickr.com/65535/52203361070_7ccca12cb2_n.jpg?resize=320%2C320&#038;ssl=1" alt="Florian Lauer" width="320" height="320" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/live.staticflickr.com/65535/52203361070_7ccca12cb2_n.jpg?resize=320%2C320&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" class="alignleft" src="https://i0.wp.com/live.staticflickr.com/65535/52203361070_7ccca12cb2_n.jpg?resize=320%2C320&#038;ssl=1" alt="Florian Lauer" width="320" height="320" data-recalc-dims="1"  /></noscript></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script>Unser erster Wein zum Menü ist der <em>2021 Alt Scheidt Saar Riesling feinherb</em>. Ein Kabinett aus der Ayler Kupp, &#8222;in dieser Form gibt es das nirgendwo anders auf der Welt!&#8220;, meint der Winzer und nennt Weine wie diesen die <em>Quadratur des Kreises</em>: was Rundes mit möglichst viel Ecken, gerne auch was Eckiges mit angenehmen Rundungen. Ein Wein mit unheimlicher Säure und Dichte. Aber eben auch einer mit Filigranität und Feinheit. Und zwar beides zusammen: die Königsdisziplin. Der Name <em>Alt Scheidt</em> rettet den Name und die Erinnerung an einen &#8222;leider verschwundenen Weinbergsnamen&#8220; – den <em>Ayler Scheidterberg</em>. Trinkweine für den täglichen Genuss wurden da geerntet, und nun heißt eben der leichteste Riesling des Weinguts <em>Alt Scheidt</em>. Wir verstehen hier erstmals am Abend, wie Florian Lauer das meinte, als er die Frage des VDP-Interviewers (<em>Wie vereinen Sie Tradition und Innovation</em>?) so beantwortete:<strong> &#8222;</strong><em>Eines ist klar: Das wissenschaftlichste Studium zählt beim Wein wenig ohne jene schlitzohrigen Heuristiken der Vorväter</em>.&#8220;</p>
<p>13 ha gehören zum Weingut, davon sind 95% Steillagen – das passe von der Größe, sagt Florian Lauer. wenn&#8217;s um die Arbeit gehe, entsprächen 1 ha Steillage 2,5 ha Flachlage. Das Weingut beschäftigt acht Mitarbeiter – das Restaurant ist verpachtet und läuft unabhängig, wenn auch in bester Zusammenarbeit (wie wir an diesem Abend in entspannter Atmosphäre erleben durften).</p>
<p>9.000 ha Steillagen gibt es etwa an der Mosel – &#8222;die können ja nicht alle die Flasche für 40 € verkaufen&#8220;. Und da kommt die Technik ins Spiel, zum Beispiel Drohnen. &#8222;Drohnen sind Schlüsseltechnologie für mich.&#8220; Aber die Politik schmeiße Knüppel zwischen die Beine, wo sie kann (&#8222;man muss fast eine Pilotenausbildung haben, allein die Dokumentation nimmt mehr Zeit in Anspruch als die Bedienung der Drohne&#8220;). Lohnanbieter erledigen die Arbeit, sie haben sich spezialisiert. Nötig wäre das nicht, es klingt simpel und ist es auch. Elektrische Drohnen sind leise, sie haben 30 l Kapazität, Durchmesser zwei Meter, 30 Kilo wiegen sie etwa (plus die Zuladung). Bedienung selbst ist simpel, sie werden programmiert und fliegen ihre Route ab. Kostenpunkt einer Drohne: etwa 20.000–25.000 Euro. Aber das rechnet sich und hilft, Steillagen zu erhalten und rentabler zu machen.</p>
<p><a title="Florian Lauer" href="https://www.flickr.com/photos/stip/52203126939/in/dateposted/" data-flickr-embed="true"><img class="alignleft jetpack-lazy-image" src="https://i0.wp.com/live.staticflickr.com/65535/52203126939_4e1cfb0fc3_n.jpg?resize=320%2C320&#038;ssl=1" alt="Florian Lauer" width="320" height="320" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/live.staticflickr.com/65535/52203126939_4e1cfb0fc3_n.jpg?resize=320%2C320&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" class="alignleft" src="https://i0.wp.com/live.staticflickr.com/65535/52203126939_4e1cfb0fc3_n.jpg?resize=320%2C320&#038;ssl=1" alt="Florian Lauer" width="320" height="320" data-recalc-dims="1"  /></noscript></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script>Was spritzen sie? Was nötig ist. &#8222;Wir arbeiten <em>ganzheitlich naturnah</em> – sind weder öko-zertifiziert noch konventionell. Wir arbeiten bis zu dem Moment, wo es brenzlig wird, ökologisch.&#8220; Aber wenn diese Hausmittel bei erhöhtem Pilzdruck nicht reichen, dann geben sie eben auch andere potentere Mittel (die selbstredend auch die Insektenwelt schonen). Die Achillesferse Kupfer mag er auch nicht, es ist und bleibt ein Schwermetall, das sich anreichert im Boden. Da steckt eine Menge Hirnschmalz hinter, um den richtigen Weg zu finden – Florian Lauer, der kein gelernter Winzer ist, sondern Agrarökonomie studiert hat, hat auch in dieser Sicht investiert und seinen Weg gefunden, nachhaltig zu arbeiten. Dogmatismus liegt ihm fern, aber vom reichhaltig gedeckten Buffet aus der konventionellen, der ökologischen und der biodynamischen Arbeitsweise bedient er sich gerne, um <em>tatsächlich</em> nachhaltig naturnah zu arbeiten.</p>
<p>Wir probieren zum Essen Weine, die feinherb sind (kennt man ja, passt prima!) und solche, die trocken sind (knochentrocken, 1 g Restzucker). So weit, so (pardon!) lecker. Aber dann kommen uns zwei Rieslinge unter, bei denen auf dem Etikett in einem Kreis ein <em>TF</em> steht – und das bedeutet <em>trocken bis feinherb</em>. <em>Das gibt&#8217;s doch nicht!</em> rufen die Weinexperten. <em>Na klar gibt&#8217;s das</em>, antwortet schmunzelnd der Weinmacher. Das ist die Nummer 17, ein 2019 Neuenberg Riesling, VDP.GROSSE LAGE von der Ayler Kupp: &#8222;eine Geschmackswelt, die nicht ganz trocken ist und nicht ganz feinherb&#8220;. Sachen gibt&#8217;s, die glaubst Du nicht und schmeckst es doch! Die Gegenprobe mit der Nummer 12 (2019 Unterstenberg Riesling, VDP.GROSSE LAGE, Ayler Kupp) bestätigte, dass es (frei nach Shakespeare) Dinge an Saar und Mosel gibt, von denen sich unsere Schulweisheit nichts träumen lässt.</p>
<p>Unsere <strong>Weine zum Essen</strong>:</p>
<ul>
<li>2018 Cremant Saar Riesling Brut</li>
<li>2021 Alt Scheidt Saar Riesling feinherb</li>
<li>2021 No. 2 Ayler Riesling trocken</li>
<li>2020 No. 4 Ayler Riesling feinherb</li>
<li>2019 No. 17 Neuenberg Riesling trocken-feinherb</li>
<li>2019 No. 12 Unterstenberg Riesling trocken-feinherb</li>
<li>2015 Kupp Beerenauslese Riesling</li>
</ul>
<p><strong><br />
Weinhotel Ayler Kupp</strong><br />
<a href="https://www.saarwein-hotel.de/">saarwein-hotel.de</a></p>
<p><strong>Weingut Peter Lauer</strong><br />
Inh. Florian Lauer<br />
Triererstr. 49<br />
54441 Ayl</p>
<p>tel. +49 6581 3031<br />
<a href="https://lauer-ayl.de/"><span style="font-family: -apple-system, BlinkMacSystemFont, 'Segoe UI', Roboto, Oxygen-Sans, Ubuntu, Cantarell, 'Helvetica Neue', sans-serif;">lauer-ayl.de</span></a></p>
[Besucht am 20. Mai 2022]
		<div id="maps-marker-pro-00fe3dec" class="maps-marker-pro mmp-list-below" style="width: 640px;">
			<div id="mmp-map-wrap-00fe3dec" class="mmp-map-wrap">
									<div id="mmp-panel-00fe3dec" class="mmp-panel"></div>
								<div id="mmp-map-00fe3dec" class="mmp-map" style="height: 480px;"></div>
							</div>
							<div id="mmp-list-00fe3dec" class="mmp-list" style="flex-basis: 400px;"></div>
					</div>
		
<p><strong><br />
Hinweis:<br />
</strong>Die Recherchen zu diesem Beitrag wurden unterstützt mit einer <a href="http://stipvisiten.de/2015/01/injeladen-nich-uffgefordert/">Pressereise</a> auf Einladung des DWI (Deutsches Weininstitut).</p>
<div class="printfriendly pf-button pf-button-content pf-alignleft"><a href="#" rel="nofollow" onClick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="https://i0.wp.com/cdn.printfriendly.com/icons/printfriendly-icon-md.png?ssl=1" alt="Print Friendly, PDF &amp; Email" class="pf-button-img jetpack-lazy-image" style="width: 16px;height: 16px;" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/cdn.printfriendly.com/icons/printfriendly-icon-md.png?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/cdn.printfriendly.com/icons/printfriendly-icon-md.png?ssl=1" alt="Print Friendly, PDF & Email" class="pf-button-img" style="width: 16px;height: 16px;"  data-recalc-dims="1"  /></noscript><span id="printfriendly-text2" class="pf-button-text">PDF und Druck</span></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-68288" class="share-facebook sd-button share-icon" href="http://stipvisiten.de/2022/07/wir-tranken-die-quadratur-des-kreises/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-68288" class="share-twitter sd-button share-icon" href="http://stipvisiten.de/2022/07/wir-tranken-die-quadratur-des-kreises/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen" ><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="http://stipvisiten.de/2022/07/wir-tranken-die-quadratur-des-kreises/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen" ><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://stipvisiten.de/tag/2022/" rel="tag">2022</a></li><li><a href="http://stipvisiten.de/tag/ayl/" rel="tag">Ayl</a></li><li><a href="http://stipvisiten.de/tag/besuch-beim-winzer/" rel="tag">Besuch beim Winzer</a></li><li><a href="http://stipvisiten.de/tag/florian-lauer/" rel="tag">Florian Lauer</a></li><li><a href="http://stipvisiten.de/tag/joerg-diekert/" rel="tag">Jörg Diekert</a></li><li><a href="http://stipvisiten.de/tag/mosel/" rel="tag">Mosel</a></li><li><a href="http://stipvisiten.de/tag/saar/" rel="tag">Saar</a></li><li><a href="http://stipvisiten.de/tag/steillagenwinzer/" rel="tag">Steillagenwinzer</a></li><li><a href="http://stipvisiten.de/tag/vdp/" rel="tag">VDP</a></li><li><a href="http://stipvisiten.de/tag/weingut-peter-lauer/" rel="tag">Weingut Peter Lauer</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://stipvisiten.de/2022/07/grosse-weine-gehen-nur-mit-der-natur/" rel="prev"><img width="80" height="60" src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/07/Pflueger-header.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image jetpack-lazy-image" alt data-attachment-id="68387" data-permalink="http://stipvisiten.de/2022/07/grosse-weine-gehen-nur-mit-der-natur/pflueger-header/" data-orig-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/07/Pflueger-header.jpg?fit=1500%2C432" data-orig-size="1500,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pflueger-header" data-image-description data-image-caption data-medium-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/07/Pflueger-header.jpg?fit=560%2C161" data-large-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/07/Pflueger-header.jpg?fit=1200%2C346" data-lazy-srcset="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/07/Pflueger-header.jpg?resize=326%2C245 326w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/07/Pflueger-header.jpg?resize=80%2C60 80w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/07/Pflueger-header.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/07/Pflueger-header.jpg?zoom=3&amp;resize=80%2C60 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/07/Pflueger-header.jpg?resize=80%2C60&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span>Vorheriger</span><p>Große Weine gehen nur mit der Natur</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">&Auml;hnliche Artikel</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-67774 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://stipvisiten.de/2022/04/spaziergang-durch-den-immergruenen-nebelwald/" title="Spaziergang durch den immergrünen Nebelwald"><img width="326" height="245" src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/04/Las-Creces-Header.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image jetpack-lazy-image" alt data-attachment-id="67822" data-permalink="http://stipvisiten.de/2022/04/spaziergang-durch-den-immergruenen-nebelwald/las-creces-header/" data-orig-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/04/Las-Creces-Header.jpg?fit=1500%2C432" data-orig-size="1500,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Ulrich van Stipriaan&quot;,&quot;camera&quot;:&quot;ILCE-6000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1479124570&quot;,&quot;copyright&quot;:&quot;Ulrich van Stipriaan&quot;,&quot;focal_length&quot;:&quot;27&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Las Creces Header" data-image-description data-image-caption data-medium-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/04/Las-Creces-Header.jpg?fit=560%2C161" data-large-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/04/Las-Creces-Header.jpg?fit=1200%2C346" data-lazy-srcset="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/04/Las-Creces-Header.jpg?resize=326%2C245 326w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/04/Las-Creces-Header.jpg?resize=80%2C60 80w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/04/Las-Creces-Header.jpg?zoom=2&amp;resize=326%2C245 652w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/04/Las-Creces-Header.jpg?zoom=3&amp;resize=326%2C245 978w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/04/Las-Creces-Header.jpg?resize=326%2C245&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				La Gomera			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://stipvisiten.de/2022/04/spaziergang-durch-den-immergruenen-nebelwald/" title="Spaziergang durch den immergrünen Nebelwald" rel="bookmark">
			Spaziergang durch den immergrünen Nebelwald		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2022/04/">4. April 2022</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://stipvisiten.de/category/reisen/spanien/la-gomera/" rel="category tag">La Gomera</a>, <a href="http://stipvisiten.de/category/reisen/spanien/la-gomera/la-gomera-2016/" rel="category tag">La Gomera 2016</a>, <a href="http://stipvisiten.de/category/reisen/spanien/la-gomera/la-gomera-2022/" rel="category tag">La Gomera 2022</a>, <a href="http://stipvisiten.de/category/wanderung-mit-gps/" rel="category tag">Wanderung (mit GPS)</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Den berühmten Sonntagsspaziergang kann man natürlich auch an jedem anderen Wochentag hinter sich bringen – aber es war in diesem Jahr (zufällig) tatsächlich ein Sonntag, als uns nach drei Dingen war: Frühstück am Meer in <a class="mh-excerpt-more" href="http://stipvisiten.de/2022/04/spaziergang-durch-den-immergruenen-nebelwald/" title="Spaziergang durch den immergrünen Nebelwald">[&#8230;]</a></p>
<div class="printfriendly pf-button pf-button-excerpt pf-alignleft"><a href="#" rel="nofollow" onClick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF & Email" class="pf-button-img" style="width: 16px;height: 16px;"  /><span id="printfriendly-text2" class="pf-button-text">PDF und Druck</span></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-67774" class="share-facebook sd-button share-icon" href="http://stipvisiten.de/2022/04/spaziergang-durch-den-immergruenen-nebelwald/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-67774" class="share-twitter sd-button share-icon" href="http://stipvisiten.de/2022/04/spaziergang-durch-den-immergruenen-nebelwald/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen" ><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="http://stipvisiten.de/2022/04/spaziergang-durch-den-immergruenen-nebelwald/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen" ><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-67923 format-image mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://stipvisiten.de/2022/03/67923/" title=""><img width="326" height="245" src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/04/warhol-neustadt-header.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image jetpack-lazy-image" alt data-attachment-id="67924" data-permalink="http://stipvisiten.de/2022/03/67923/warhol-neustadt-header/" data-orig-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/04/warhol-neustadt-header.jpg?fit=1500%2C432" data-orig-size="1500,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Ulrich van Stipriaan&quot;,&quot;camera&quot;:&quot;DSC-RX100M6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1645795428&quot;,&quot;copyright&quot;:&quot;Ulrich van Stipriaan&quot;,&quot;focal_length&quot;:&quot;9&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="warhol-neustadt-header" data-image-description data-image-caption data-medium-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/04/warhol-neustadt-header.jpg?fit=560%2C161" data-large-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/04/warhol-neustadt-header.jpg?fit=1200%2C346" data-lazy-srcset="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/04/warhol-neustadt-header.jpg?resize=326%2C245 326w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/04/warhol-neustadt-header.jpg?resize=80%2C60 80w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/04/warhol-neustadt-header.jpg?zoom=2&amp;resize=326%2C245 652w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/04/warhol-neustadt-header.jpg?zoom=3&amp;resize=326%2C245 978w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/04/warhol-neustadt-header.jpg?resize=326%2C245&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Kultur			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://stipvisiten.de/2022/03/67923/" title="" rel="bookmark">
					</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2022/03/">2. März 2022</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/sachsen-reisen/dresden/kultur/" rel="category tag">Kultur</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Ein Museum der anderen Art entsteht in der Zeitenströmung. Das Berliner Concertbüro Zahlmann als Veranstalter und Oliver Forster von der Passauer COFO Entertainment als Produzent inszenierten dort Ausstellungen über Banksy, van Gogh und nun Andy <a class="mh-excerpt-more" href="http://stipvisiten.de/2022/03/67923/" title="">[&#8230;]</a></p>
<div class="printfriendly pf-button pf-button-excerpt pf-alignleft"><a href="#" rel="nofollow" onClick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF & Email" class="pf-button-img" style="width: 16px;height: 16px;"  /><span id="printfriendly-text2" class="pf-button-text">PDF und Druck</span></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-67923" class="share-facebook sd-button share-icon" href="http://stipvisiten.de/2022/03/67923/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-67923" class="share-twitter sd-button share-icon" href="http://stipvisiten.de/2022/03/67923/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen" ><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="http://stipvisiten.de/2022/03/67923/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen" ><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-66440 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://stipvisiten.de/2021/10/stressfrei-geniessen-in-der-ausgezeichneten-vinothek/" title="Stressfrei genießen in der ausgezeichneten Vinothek"><img width="326" height="245" src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2021/10/Frickenhausen-header.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image jetpack-lazy-image" alt data-attachment-id="66463" data-permalink="http://stipvisiten.de/2021/10/stressfrei-geniessen-in-der-ausgezeichneten-vinothek/frickenhausen-header/" data-orig-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2021/10/Frickenhausen-header.jpg?fit=1500%2C432" data-orig-size="1500,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Frickenhausen-header" data-image-description data-image-caption data-medium-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2021/10/Frickenhausen-header.jpg?fit=560%2C161" data-large-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2021/10/Frickenhausen-header.jpg?fit=1200%2C346" data-lazy-srcset="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2021/10/Frickenhausen-header.jpg?resize=326%2C245 326w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2021/10/Frickenhausen-header.jpg?resize=80%2C60 80w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2021/10/Frickenhausen-header.jpg?zoom=2&amp;resize=326%2C245 652w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2021/10/Frickenhausen-header.jpg?zoom=3&amp;resize=326%2C245 978w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2021/10/Frickenhausen-header.jpg?resize=326%2C245&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Franken			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://stipvisiten.de/2021/10/stressfrei-geniessen-in-der-ausgezeichneten-vinothek/" title="Stressfrei genießen in der ausgezeichneten Vinothek" rel="bookmark">
			Stressfrei genießen in der ausgezeichneten Vinothek		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2021/10/">4. Oktober 2021</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://stipvisiten.de/category/wein-und-winzer/franken/" rel="category tag">Franken</a>, <a href="http://stipvisiten.de/category/wein-und-winzer/" rel="category tag">Wein und Winzer</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Frickenhausen – das klingt doch irgendwie nach der Heimat von Mickey Maus, Donald Duck und all den anderen einschlägig Gezeichneten. Aber damit tut man den etwas über 1.200 Einwohnern (m/w/d) von Frickenhausen natürlich komplett Unrecht <a class="mh-excerpt-more" href="http://stipvisiten.de/2021/10/stressfrei-geniessen-in-der-ausgezeichneten-vinothek/" title="Stressfrei genießen in der ausgezeichneten Vinothek">[&#8230;]</a></p>
<div class="printfriendly pf-button pf-button-excerpt pf-alignleft"><a href="#" rel="nofollow" onClick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF & Email" class="pf-button-img" style="width: 16px;height: 16px;"  /><span id="printfriendly-text2" class="pf-button-text">PDF und Druck</span></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-66440" class="share-facebook sd-button share-icon" href="http://stipvisiten.de/2021/10/stressfrei-geniessen-in-der-ausgezeichneten-vinothek/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-66440" class="share-twitter sd-button share-icon" href="http://stipvisiten.de/2021/10/stressfrei-geniessen-in-der-ausgezeichneten-vinothek/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen" ><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="http://stipvisiten.de/2021/10/stressfrei-geniessen-in-der-ausgezeichneten-vinothek/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen" ><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Hinterlasse jetzt einen Kommentar				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/07/wir-tranken-die-quadratur-des-kreises/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="http://stipvisiten.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="new-password"  id="dc89ee7f67"  name="dc89ee7f67"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize>document.getElementById("comment").setAttribute( "id", "adfb5857e70ecdcb129c4f62a1c7a92a" );document.getElementById("dc89ee7f67").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='68288' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="mh_magazine_custom_posts-23" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://stipvisiten.de/category/allgemein/podcast/" class="mh-widget-title-link">Podcast &#8222;Auf ein Glas&#8220;</a></span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-large clearfix post-68381 post type-post status-publish format-standard has-post-thumbnail category-pfalz category-podcast tag-4730 tag-alex-pflueger tag-auf-ein-glas tag-besuch-vom-winzer tag-pfalz">
							<div class="mh-custom-posts-large-inner clearfix">
																	<figure class="mh-custom-posts-thumb-xl">
										<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://stipvisiten.de/2022/07/grosse-weine-gehen-nur-mit-der-natur/" title="Große Weine gehen nur mit der Natur"><img width="326" height="245" src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/07/Pflueger-header.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image jetpack-lazy-image" alt data-attachment-id="68387" data-permalink="http://stipvisiten.de/2022/07/grosse-weine-gehen-nur-mit-der-natur/pflueger-header/" data-orig-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/07/Pflueger-header.jpg?fit=1500%2C432" data-orig-size="1500,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pflueger-header" data-image-description data-image-caption data-medium-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/07/Pflueger-header.jpg?fit=560%2C161" data-large-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/07/Pflueger-header.jpg?fit=1200%2C346" data-lazy-srcset="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/07/Pflueger-header.jpg?resize=326%2C245 326w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/07/Pflueger-header.jpg?resize=80%2C60 80w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/07/Pflueger-header.jpg?zoom=2&amp;resize=326%2C245 652w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/07/Pflueger-header.jpg?zoom=3&amp;resize=326%2C245 978w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/07/Pflueger-header.jpg?resize=326%2C245&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">										</a>
																			</figure>
																<div class="mh-custom-posts-content">
									<div class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://stipvisiten.de/2022/07/grosse-weine-gehen-nur-mit-der-natur/" title="Große Weine gehen nur mit der Natur">
												<div class="mh-subheading-top"></div>
<span class="mh-subheading">Podcast &quot;Auf ein Glas&quot;, Episode 55: Besuch von Alex Pflüger, Weingut Pflüger (Pfalz)</span>
Große Weine gehen nur mit der Natur											</a>
										</h3>
										<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2022/07/">7. Juli 2022</a></span>
</div>
									</div>
									<div class="mh-excerpt">Auf dem Etikett sieht man ein Pferd mit Pflug und einen Mann, der das Pferd führt. Das ist der Pflüger, und zwar der Alexander (genannt Alex). Das Pferd ist übrigens der Herr Müller, und das <a class="mh-excerpt-more" href="http://stipvisiten.de/2022/07/grosse-weine-gehen-nur-mit-der-natur/" title="Große Weine gehen nur mit der Natur">[...]</a></div>								</div>
							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-large clearfix post-68285 post type-post status-publish format-standard has-post-thumbnail category-podcast category-wuerttemberg-wein-und-winzer tag-4730 tag-auf-ein-glas tag-besuch-beim-winzer tag-heilbronn tag-lemberger tag-viola-albrecht tag-weingut-albrecht-kiessling tag-wuerttemberg">
							<div class="mh-custom-posts-large-inner clearfix">
																	<figure class="mh-custom-posts-thumb-xl">
										<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://stipvisiten.de/2022/07/am-schluss-muss-es-spass-machen/" title="&#8222;Am Schluss muss es Spaß machen!&#8220;"><img width="326" height="245" src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/06/Albrecht-kiessling-header.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image jetpack-lazy-image" alt data-attachment-id="68368" data-permalink="http://stipvisiten.de/2022/07/am-schluss-muss-es-spass-machen/albrecht-kiessling-header-2/" data-orig-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/06/Albrecht-kiessling-header.jpg?fit=1500%2C432" data-orig-size="1500,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Albrecht-kiessling-header" data-image-description data-image-caption data-medium-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/06/Albrecht-kiessling-header.jpg?fit=560%2C161" data-large-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/06/Albrecht-kiessling-header.jpg?fit=1200%2C346" data-lazy-srcset="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/06/Albrecht-kiessling-header.jpg?resize=326%2C245 326w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/06/Albrecht-kiessling-header.jpg?resize=80%2C60 80w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/06/Albrecht-kiessling-header.jpg?zoom=2&amp;resize=326%2C245 652w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/06/Albrecht-kiessling-header.jpg?zoom=3&amp;resize=326%2C245 978w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/06/Albrecht-kiessling-header.jpg?resize=326%2C245&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">										</a>
																			</figure>
																<div class="mh-custom-posts-content">
									<div class="mh-custom-posts-header">
										<h3 class="mh-custom-posts-xl-title">
											<a href="http://stipvisiten.de/2022/07/am-schluss-muss-es-spass-machen/" title="&#8222;Am Schluss muss es Spaß machen!&#8220;">
												<div class="mh-subheading-top"></div>
<span class="mh-subheading">Podcast &quot;Auf ein Glas&quot;, Episode 54: Viola Albrecht, Weingut Albrecht-Kießling (Heilbronn)</span>
&#8222;Am Schluss muss es Spaß machen!&#8220;											</a>
										</h3>
										<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2022/07/">1. Juli 2022</a></span>
</div>
									</div>
									<div class="mh-excerpt">Wer die STIPvisiten nicht nur gelegentlich liest, sondern (wie es §84b Abs. 12 der Verordnung zur genussvollen Blog-Lektüre – VerZuGBloLek – vorsieht) sich die Inhalte auch merkt, kennt Viola Albrecht ganz gut. Wir trafen sie <a class="mh-excerpt-more" href="http://stipvisiten.de/2022/07/am-schluss-muss-es-spass-machen/" title="&#8222;Am Schluss muss es Spaß machen!&#8220;">[...]</a></div>								</div>
							</div>
						</li>			</ul></div><div id="custom_html-11" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Restaurantsuche</span></h4><div class="textwidget custom-html-widget"><img src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2010/08/STIPvisitenFood_1024.jpg?w=250" alt="Restaurantkritiken" height data-recalc-dims="1" data-lazy-src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2010/08/STIPvisitenFood_1024.jpg?w=250&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2010/08/STIPvisitenFood_1024.jpg?w=250" alt="Restaurantkritiken" height="" data-recalc-dims="1"  /></noscript>
<p style="clear: both;">
	Zu den <a href="http://restaurantkritik-dresden.de/">Restaurantkritiken in Dresden und Umgebung</a> in alphabetischer Auflistung.</p></div></div><div id="text-9" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Partner</span></h4>			<div class="textwidget"><a href="http://www.wein-plus.eu" target="_blank" rel="noopener"><img border="0" src="https://i0.wp.com/www.wein-plus.eu/exchange/banner_358565_150.gif" alt="Das europäische Wein-netzwerk" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.wein-plus.eu/exchange/banner_358565_150.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" border="0" src="https://i0.wp.com/www.wein-plus.eu/exchange/banner_358565_150.gif" alt="Das europäische Wein-netzwerk" data-recalc-dims="1" /></noscript></a><br/><br/></div>
		</div><div id="custom_html-12" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><!--WEBBOT bot="HTMLMarkup" startspan ALT="Site Meter" -->
<script type="text/javascript" language="JavaScript">var site="s14stipvisiten"</script>
<script type="text/javascript" language="JavaScript1.2" src="http://s14.sitemeter.com/js/counter.js?site=s14stipvisiten">
</script>
<noscript>
<a href="http://s14.sitemeter.com/stats.asp?site=s14stipvisiten" target="_top" rel="noopener">
<img src="http://s14.sitemeter.com/meter.asp?site=s14stipvisiten" alt="Site Meter" border="0" data-lazy-src="http://s14.sitemeter.com/meter.asp?site=s14stipvisiten&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="http://s14.sitemeter.com/meter.asp?site=s14stipvisiten" alt="Site Meter" border="0" /></noscript></a>
</noscript>
<!-- Copyright (c)2005 Site Meter -->
<!--WEBBOT bot="HTMLMarkup" Endspan --></div></div>	</aside>	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-2" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Translation · Traduzione · Překlad · Vertaling · Tradução · Traducción</span></h4><div class="textwidget custom-html-widget"><div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'de', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-34571839-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script></div></div><div id="custom_html-15" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Anzeige</span></h4><div class="textwidget custom-html-widget"><center>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4412062738009461";
/* 250 x 250 weiß */
google_ad_slot = "1852215152";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center></div></div><div id="categories-2" class="mh-widget widget_categories"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Kategorien</span></h4><form action="http://stipvisiten.de" method="get"><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="317">Allgemein&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="776">&nbsp;&nbsp;&nbsp;Advent&nbsp;&nbsp;(97)</option>
	<option class="level-1" value="4522">&nbsp;&nbsp;&nbsp;Articles in English&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="2382">&nbsp;&nbsp;&nbsp;düt und dat&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="1663">&nbsp;&nbsp;&nbsp;News&nbsp;&nbsp;(141)</option>
	<option class="level-1" value="992">&nbsp;&nbsp;&nbsp;Ostern&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="4420">&nbsp;&nbsp;&nbsp;Podcast&nbsp;&nbsp;(57)</option>
	<option class="level-1" value="719">&nbsp;&nbsp;&nbsp;Portraits&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="870">&nbsp;&nbsp;&nbsp;Raunächte&nbsp;&nbsp;(38)</option>
	<option class="level-1" value="1890">&nbsp;&nbsp;&nbsp;Rezension&nbsp;&nbsp;(42)</option>
	<option class="level-1" value="777">&nbsp;&nbsp;&nbsp;Rezepte&nbsp;&nbsp;(42)</option>
	<option class="level-1" value="794">&nbsp;&nbsp;&nbsp;Sagen&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="2279">&nbsp;&nbsp;&nbsp;Tucholsky&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="307">Kalender&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="39">Reisen&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="892">&nbsp;&nbsp;&nbsp;Anderswo&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="43">&nbsp;&nbsp;&nbsp;Deutschland&nbsp;&nbsp;(16)</option>
	<option class="level-2" value="3058">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Baden&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="1284">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Göttingen&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="3568">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Harz&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="104">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hiddensee&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="2313">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Lausitz&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="3428">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mecklenburg-Vorpommern&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="1">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mosel&nbsp;&nbsp;(0)</option>
	<option class="level-2" value="118">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ostfriesland&nbsp;&nbsp;(25)</option>
	<option class="level-3" value="2163">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Juist&nbsp;&nbsp;(5)</option>
	<option class="level-3" value="4572">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Norderney&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="3032">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Prignitz&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="1434">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rheinland&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="2903">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Saale-Unstrut&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="42">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sachsen&nbsp;&nbsp;(60)</option>
	<option class="level-3" value="3">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Dresden&nbsp;&nbsp;(98)</option>
	<option class="level-4" value="282">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Allgemeine Beiträge&nbsp;&nbsp;(0)</option>
	<option class="level-4" value="62">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Frauenkirche&nbsp;&nbsp;(10)</option>
	<option class="level-4" value="1719">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kultur&nbsp;&nbsp;(114)</option>
	<option class="level-4" value="33">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sächsische Weinwanderungen&nbsp;&nbsp;(17)</option>
	<option class="level-4" value="34">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spaziergänge im Welterbe&nbsp;&nbsp;(28)</option>
	<option class="level-3" value="311">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sächsische Schweiz&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="102">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Weimar&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="1248">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Westfalen&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="3057">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Württemberg&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Italien&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="20">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Äolische Inseln&nbsp;&nbsp;(71)</option>
	<option class="level-2" value="18">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Apulien&nbsp;&nbsp;(28)</option>
	<option class="level-2" value="8">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Elba&nbsp;&nbsp;(19)</option>
	<option class="level-2" value="3572">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Emilia Romagna&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="24">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Florenz&nbsp;&nbsp;(18)</option>
	<option class="level-2" value="2344">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gardasee&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="1487">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mailand&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="1796">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Marken&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="819">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rom&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="7">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sardinien&nbsp;&nbsp;(60)</option>
	<option class="level-2" value="28">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Toskana&nbsp;&nbsp;(15)</option>
	<option class="level-2" value="9">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Venedig&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="2474">&nbsp;&nbsp;&nbsp;Kopenhagen&nbsp;&nbsp;(0)</option>
	<option class="level-1" value="4620">&nbsp;&nbsp;&nbsp;Niederlande&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="902">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Amsterdam&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="3250">&nbsp;&nbsp;&nbsp;Portugal&nbsp;&nbsp;(0)</option>
	<option class="level-2" value="3248">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Algarve&nbsp;&nbsp;(32)</option>
	<option class="level-2" value="3391">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Lissabon&nbsp;&nbsp;(0)</option>
	<option class="level-1" value="25">&nbsp;&nbsp;&nbsp;Prag&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="1404">&nbsp;&nbsp;&nbsp;Spanien&nbsp;&nbsp;(0)</option>
	<option class="level-2" value="787">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Andalusien&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="1557">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Barcelona&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="11">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Gomera&nbsp;&nbsp;(54)</option>
	<option class="level-3" value="963">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Gomera 2006&nbsp;&nbsp;(9)</option>
	<option class="level-3" value="962">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Gomera 2007&nbsp;&nbsp;(19)</option>
	<option class="level-3" value="891">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Gomera 2012&nbsp;&nbsp;(12)</option>
	<option class="level-3" value="2494">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Gomera 2014&nbsp;&nbsp;(5)</option>
	<option class="level-3" value="2960">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Gomera 2016&nbsp;&nbsp;(8)</option>
	<option class="level-3" value="4814">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Gomera 2019&nbsp;&nbsp;(4)</option>
	<option class="level-3" value="4822">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Gomera 2022&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="2843">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Palma&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="119">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mallorca&nbsp;&nbsp;(15)</option>
	<option class="level-2" value="2436">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Teneriffa&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="50">Reiseverführer&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="13">Restaurant-Besuche&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="457">&nbsp;&nbsp;&nbsp;andernorts&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="171">&nbsp;&nbsp;&nbsp;Besenwirtschaft&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;Deutschland&nbsp;&nbsp;(37)</option>
	<option class="level-2" value="2453">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Berlin&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="1950">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hiddensee&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="15">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Restaurants Sachsen&nbsp;&nbsp;(190)</option>
	<option class="level-3" value="959">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kochsternstunden&nbsp;&nbsp;(204)</option>
	<option class="level-3" value="14">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Restaurants Dresden&nbsp;&nbsp;(418)</option>
	<option class="level-4" value="1501">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Dresden isst fantastisch&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Italien&nbsp;&nbsp;(23)</option>
	<option class="level-2" value="2345">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gardasee&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="1485">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mailand&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="1810">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Marken&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="1422">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Restaurants Florenz&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="1328">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Restaurants Sardinien&nbsp;&nbsp;(20)</option>
	<option class="level-2" value="1421">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Toskana&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="1423">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Venedig&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="3266">&nbsp;&nbsp;&nbsp;Portugal&nbsp;&nbsp;(0)</option>
	<option class="level-2" value="3267">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Restaurants Algarve&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="2238">&nbsp;&nbsp;&nbsp;Restaurants Amsterdam &amp; Umgebung&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="1548">&nbsp;&nbsp;&nbsp;Spanien&nbsp;&nbsp;(0)</option>
	<option class="level-2" value="1547">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Barcelona&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="1549">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Restaurants La Gomera&nbsp;&nbsp;(16)</option>
	<option class="level-2" value="1550">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Restaurants Mallorca&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="714">Vorgelesen&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="1016">Wanderung (mit GPS)&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="1410">Wein und Winzer&nbsp;&nbsp;(129)</option>
	<option class="level-1" value="4771">&nbsp;&nbsp;&nbsp;Ahr&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="4693">&nbsp;&nbsp;&nbsp;Baden&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="4632">&nbsp;&nbsp;&nbsp;Franken&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="4862">&nbsp;&nbsp;&nbsp;Mittelrhein&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="4769">&nbsp;&nbsp;&nbsp;Mosel&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="4772">&nbsp;&nbsp;&nbsp;Nahe&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="4901">&nbsp;&nbsp;&nbsp;Pfalz&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="4155">&nbsp;&nbsp;&nbsp;Rheingau&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="4684">&nbsp;&nbsp;&nbsp;Rheinhessen&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="4681">&nbsp;&nbsp;&nbsp;Saale-Unstrut&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="4680">&nbsp;&nbsp;&nbsp;Sachsen&nbsp;&nbsp;(29)</option>
	<option class="level-1" value="4694">&nbsp;&nbsp;&nbsp;Württemberg&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="3785">Zusatzinfo&nbsp;&nbsp;(0)</option>
	<option class="level-1" value="3784">&nbsp;&nbsp;&nbsp;ZappDD&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="3481">Zypern&nbsp;&nbsp;(7)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="archives-3" class="mh-widget widget_archive"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Archive</span></h4>		<label class="screen-reader-text" for="archives-dropdown-3">Archive</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='http://stipvisiten.de/2022/07/'> Juli 2022 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2022/06/'> Juni 2022 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2022/05/'> Mai 2022 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2022/04/'> April 2022 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2022/03/'> März 2022 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2022/02/'> Februar 2022 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2022/01/'> Januar 2022 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2021/12/'> Dezember 2021 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2021/11/'> November 2021 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2021/10/'> Oktober 2021 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2021/09/'> September 2021 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2021/08/'> August 2021 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2021/07/'> Juli 2021 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2021/06/'> Juni 2021 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2021/05/'> Mai 2021 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2021/04/'> April 2021 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2021/03/'> März 2021 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2021/02/'> Februar 2021 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2021/01/'> Januar 2021 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2020/12/'> Dezember 2020 &nbsp;(16)</option>
	<option value='http://stipvisiten.de/2020/11/'> November 2020 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2020/10/'> Oktober 2020 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2020/09/'> September 2020 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2020/08/'> August 2020 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2020/07/'> Juli 2020 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2020/06/'> Juni 2020 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2020/05/'> Mai 2020 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2020/04/'> April 2020 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2020/03/'> März 2020 &nbsp;(18)</option>
	<option value='http://stipvisiten.de/2020/02/'> Februar 2020 &nbsp;(21)</option>
	<option value='http://stipvisiten.de/2020/01/'> Januar 2020 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2019/12/'> Dezember 2019 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2019/11/'> November 2019 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2019/10/'> Oktober 2019 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2019/09/'> September 2019 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2019/08/'> August 2019 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2019/07/'> Juli 2019 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2019/06/'> Juni 2019 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2019/05/'> Mai 2019 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2019/04/'> April 2019 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2019/03/'> März 2019 &nbsp;(20)</option>
	<option value='http://stipvisiten.de/2019/02/'> Februar 2019 &nbsp;(22)</option>
	<option value='http://stipvisiten.de/2019/01/'> Januar 2019 &nbsp;(16)</option>
	<option value='http://stipvisiten.de/2018/12/'> Dezember 2018 &nbsp;(14)</option>
	<option value='http://stipvisiten.de/2018/11/'> November 2018 &nbsp;(15)</option>
	<option value='http://stipvisiten.de/2018/10/'> Oktober 2018 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2018/09/'> September 2018 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2018/08/'> August 2018 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2018/07/'> Juli 2018 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2018/06/'> Juni 2018 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2018/05/'> Mai 2018 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2018/04/'> April 2018 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2018/03/'> März 2018 &nbsp;(17)</option>
	<option value='http://stipvisiten.de/2018/02/'> Februar 2018 &nbsp;(18)</option>
	<option value='http://stipvisiten.de/2018/01/'> Januar 2018 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2017/12/'> Dezember 2017 &nbsp;(20)</option>
	<option value='http://stipvisiten.de/2017/11/'> November 2017 &nbsp;(14)</option>
	<option value='http://stipvisiten.de/2017/10/'> Oktober 2017 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2017/09/'> September 2017 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2017/08/'> August 2017 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2017/07/'> Juli 2017 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2017/06/'> Juni 2017 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2017/05/'> Mai 2017 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2017/04/'> April 2017 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2017/03/'> März 2017 &nbsp;(17)</option>
	<option value='http://stipvisiten.de/2017/02/'> Februar 2017 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2017/01/'> Januar 2017 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2016/12/'> Dezember 2016 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2016/11/'> November 2016 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2016/10/'> Oktober 2016 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2016/09/'> September 2016 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2016/08/'> August 2016 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2016/07/'> Juli 2016 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2016/06/'> Juni 2016 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2016/05/'> Mai 2016 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2016/04/'> April 2016 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2016/03/'> März 2016 &nbsp;(16)</option>
	<option value='http://stipvisiten.de/2016/02/'> Februar 2016 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2016/01/'> Januar 2016 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2015/12/'> Dezember 2015 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2015/11/'> November 2015 &nbsp;(17)</option>
	<option value='http://stipvisiten.de/2015/10/'> Oktober 2015 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2015/09/'> September 2015 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2015/08/'> August 2015 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2015/07/'> Juli 2015 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2015/06/'> Juni 2015 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2015/05/'> Mai 2015 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2015/04/'> April 2015 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2015/03/'> März 2015 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2015/02/'> Februar 2015 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2015/01/'> Januar 2015 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2014/12/'> Dezember 2014 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2014/11/'> November 2014 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2014/10/'> Oktober 2014 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2014/09/'> September 2014 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2014/08/'> August 2014 &nbsp;(14)</option>
	<option value='http://stipvisiten.de/2014/07/'> Juli 2014 &nbsp;(16)</option>
	<option value='http://stipvisiten.de/2014/06/'> Juni 2014 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2014/05/'> Mai 2014 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2014/04/'> April 2014 &nbsp;(15)</option>
	<option value='http://stipvisiten.de/2014/03/'> März 2014 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2014/02/'> Februar 2014 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2014/01/'> Januar 2014 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2013/12/'> Dezember 2013 &nbsp;(18)</option>
	<option value='http://stipvisiten.de/2013/11/'> November 2013 &nbsp;(16)</option>
	<option value='http://stipvisiten.de/2013/10/'> Oktober 2013 &nbsp;(21)</option>
	<option value='http://stipvisiten.de/2013/09/'> September 2013 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2013/08/'> August 2013 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2013/07/'> Juli 2013 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2013/06/'> Juni 2013 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2013/05/'> Mai 2013 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2013/04/'> April 2013 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2013/03/'> März 2013 &nbsp;(15)</option>
	<option value='http://stipvisiten.de/2013/02/'> Februar 2013 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2013/01/'> Januar 2013 &nbsp;(15)</option>
	<option value='http://stipvisiten.de/2012/12/'> Dezember 2012 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2012/11/'> November 2012 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2012/10/'> Oktober 2012 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2012/09/'> September 2012 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2012/08/'> August 2012 &nbsp;(14)</option>
	<option value='http://stipvisiten.de/2012/07/'> Juli 2012 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2012/06/'> Juni 2012 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2012/05/'> Mai 2012 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2012/04/'> April 2012 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2012/03/'> März 2012 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2012/02/'> Februar 2012 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2012/01/'> Januar 2012 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2011/12/'> Dezember 2011 &nbsp;(17)</option>
	<option value='http://stipvisiten.de/2011/11/'> November 2011 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2011/10/'> Oktober 2011 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2011/09/'> September 2011 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2011/08/'> August 2011 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2011/07/'> Juli 2011 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2011/06/'> Juni 2011 &nbsp;(18)</option>
	<option value='http://stipvisiten.de/2011/05/'> Mai 2011 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2011/04/'> April 2011 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2011/03/'> März 2011 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2011/02/'> Februar 2011 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2011/01/'> Januar 2011 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2010/12/'> Dezember 2010 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2010/11/'> November 2010 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2010/10/'> Oktober 2010 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2010/09/'> September 2010 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2010/08/'> August 2010 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2010/07/'> Juli 2010 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2010/06/'> Juni 2010 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2010/05/'> Mai 2010 &nbsp;(18)</option>
	<option value='http://stipvisiten.de/2010/04/'> April 2010 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2010/03/'> März 2010 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2010/02/'> Februar 2010 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2010/01/'> Januar 2010 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2009/12/'> Dezember 2009 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2009/11/'> November 2009 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2009/10/'> Oktober 2009 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2009/09/'> September 2009 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2009/08/'> August 2009 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2009/07/'> Juli 2009 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2009/06/'> Juni 2009 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2009/04/'> April 2009 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2009/03/'> März 2009 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2009/02/'> Februar 2009 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2009/01/'> Januar 2009 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2008/11/'> November 2008 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2008/10/'> Oktober 2008 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2008/09/'> September 2008 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2008/08/'> August 2008 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2008/07/'> Juli 2008 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2008/06/'> Juni 2008 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2008/05/'> Mai 2008 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2008/04/'> April 2008 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2008/03/'> März 2008 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2008/02/'> Februar 2008 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2008/01/'> Januar 2008 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2007/12/'> Dezember 2007 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2007/10/'> Oktober 2007 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2007/08/'> August 2007 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2007/07/'> Juli 2007 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2007/04/'> April 2007 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2007/02/'> Februar 2007 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2006/12/'> Dezember 2006 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2006/11/'> November 2006 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2006/10/'> Oktober 2006 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2006/09/'> September 2006 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2006/08/'> August 2006 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2006/04/'> April 2006 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2006/02/'> Februar 2006 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2006/01/'> Januar 2006 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2005/12/'> Dezember 2005 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2005/11/'> November 2005 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2005/10/'> Oktober 2005 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2005/09/'> September 2005 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2005/08/'> August 2005 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2005/07/'> Juli 2005 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2005/06/'> Juni 2005 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2005/05/'> Mai 2005 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2005/04/'> April 2005 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2005/03/'> März 2005 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2005/02/'> Februar 2005 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2005/01/'> Januar 2005 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2004/09/'> September 2004 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2004/07/'> Juli 2004 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2004/06/'> Juni 2004 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2004/05/'> Mai 2004 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2004/04/'> April 2004 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2004/03/'> März 2004 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2004/02/'> Februar 2004 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2003/12/'> Dezember 2003 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2003/11/'> November 2003 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2003/10/'> Oktober 2003 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2003/06/'> Juni 2003 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2003/05/'> Mai 2003 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2003/04/'> April 2003 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2003/03/'> März 2003 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2003/02/'> Februar 2003 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2003/01/'> Januar 2003 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2002/12/'> Dezember 2002 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2002/11/'> November 2002 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2002/10/'> Oktober 2002 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2002/09/'> September 2002 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2002/08/'> August 2002 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2002/07/'> Juli 2002 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2002/06/'> Juni 2002 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2002/05/'> Mai 2002 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2002/01/'> Januar 2002 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2001/11/'> November 2001 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2001/10/'> Oktober 2001 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2001/09/'> September 2001 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2001/07/'> Juli 2001 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2001/06/'> Juni 2001 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2001/02/'> Februar 2001 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2000/09/'> September 2000 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2000/07/'> Juli 2000 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2000/05/'> Mai 2000 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2000/04/'> April 2000 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2000/03/'> März 2000 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2000/01/'> Januar 2000 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1999/11/'> November 1999 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1999/10/'> Oktober 1999 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/1999/09/'> September 1999 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1999/07/'> Juli 1999 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1999/06/'> Juni 1999 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1999/04/'> April 1999 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1999/03/'> März 1999 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/1999/01/'> Januar 1999 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/1998/10/'> Oktober 1998 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/1998/09/'> September 1998 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1998/08/'> August 1998 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1998/07/'> Juli 1998 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1998/04/'> April 1998 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1998/03/'> März 1998 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1998/01/'> Januar 1998 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1997/11/'> November 1997 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/1997/10/'> Oktober 1997 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/1997/08/'> August 1997 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1990/10/'> Oktober 1990 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1982/04/'> April 1982 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1979/12/'> Dezember 1979 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1979/02/'> Februar 1979 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1976/04/'> April 1976 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="calendar-2" class="mh-widget widget_calendar"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Kalender</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Juli 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://stipvisiten.de/2022/07/01/" aria-label="Beiträge veröffentlicht am 1. July 2022">1</a></td><td>2</td><td>3</td>
	</tr>
	<tr>
		<td>4</td><td>5</td><td>6</td><td><a href="http://stipvisiten.de/2022/07/07/" aria-label="Beiträge veröffentlicht am 7. July 2022">7</a></td><td>8</td><td>9</td><td id="today"><a href="http://stipvisiten.de/2022/07/10/" aria-label="Beiträge veröffentlicht am 10. July 2022">10</a></td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Vorherige und nächste Monate" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://stipvisiten.de/2022/06/">&laquo; Jun</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div><div id="custom_html-20" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.verytraffic.com/?ref=669038"> </a></div></div></aside>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div id="meta-2" class="mh-footer-widget widget_meta"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Meta</span></h6>
		<ul>
						<li><a rel="nofollow" href="http://stipvisiten.de/wp-login.php">Anmelden</a></li>
			<li><a href="http://stipvisiten.de/feed/">Feed der Einträge</a></li>
			<li><a href="http://stipvisiten.de/comments/feed/">Kommentare-Feed</a></li>

			<li><a href="https://de.wordpress.org/">WordPress.org</a></li>
		</ul>

		</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="custom_html-16" class="widget_text mh-footer-widget widget_custom_html"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Anzeige</span></h6><div class="textwidget custom-html-widget"><center>
<script type="text/javascript">
<!--
google_ad_client = "ca-pub-4412062738009461";
/* 200x200 s */
google_ad_slot = "2910145958";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center></div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div id="custom_html-14" class="widget_text mh-footer-widget widget_custom_html"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Anzeige</span></h6><div class="textwidget custom-html-widget"><center>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4412062738009461";
/* 200x200 s */
google_ad_slot = "2910145958";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center></div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div id="nav_menu-2" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Wichtige Menüpunkte</span></h6><div class="menu-impressum-container"><ul id="menu-impressum" class="menu"><li id="menu-item-7378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7378"><a href="http://stipvisiten.de/restaurantbesuche/">Restaurant-Besuche</a></li>
<li id="menu-item-7377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7377"><a href="http://stipvisiten.de/besenwirtschaften/">Besenwirtschaften</a></li>
<li id="menu-item-7451" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-7451"><a href="http://stipvisiten.de/blog/">Blog – Alle Beiträge chronologisch</a></li>
<li id="menu-item-4558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4558"><a href="http://stipvisiten.de/impressum/">Impressum und Datenschutz</a></li>
</ul></div></div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			© Ulrich van Stipriaan		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Wir machen es wie alle: es gibt Cookies auf unserer Website. Mit denen merkt sich das System Ihre Präferenzen und wiederholten Besuche. Wenn Sie auf "Alle akzeptieren" klicken, erklären Sie sich mit der Verwendung ALLER Cookies einverstanden. Sie können jedoch die "Cookie-Einstellungen" besuchen, um eine kontrollierte Zustimmung zu geben.</div><div class="cli-bar-btn_container"><a role='button' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px">Cookie Settings</a><a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Accept All</a></div></div></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Schließen</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Mehr anzeigen" role="button" data-readmore-text="Mehr anzeigen" data-readless-text="Weniger anzeigen"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
															<div class="wt-cli-necessary-checkbox">
									<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
									<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
								</div>
								<span class="cli-necessary-caption">immer aktiv</span>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Dauer</th><th class="cookielawinfo-column-4">Beschreibung</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
								Functional							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional" />
									<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Aktiviert" data-cli-disable="Deaktiviert"><span class="wt-cli-sr-only">Functional</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="functional">
								<div class="wt-cli-cookie-description">
									Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
								Performance							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox"  data-id="checkbox-performance" />
									<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Aktiviert" data-cli-disable="Deaktiviert"><span class="wt-cli-sr-only">Performance</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="performance">
								<div class="wt-cli-cookie-description">
									Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
								Analytics							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics" />
									<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Aktiviert" data-cli-disable="Deaktiviert"><span class="wt-cli-sr-only">Analytics</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="analytics">
								<div class="wt-cli-cookie-description">
									Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
								Advertisement							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox"  data-id="checkbox-advertisement" />
									<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Aktiviert" data-cli-disable="Deaktiviert"><span class="wt-cli-sr-only">Advertisement</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="advertisement">
								<div class="wt-cli-cookie-description">
									Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
								Others							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox"  data-id="checkbox-others" />
									<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Aktiviert" data-cli-disable="Deaktiviert"><span class="wt-cli-sr-only">Others</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="others">
								<div class="wt-cli-cookie-description">
									Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SPEICHERN &amp; AKZEPTIEREN</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type="text/javascript">jQuery(function(){omShortcodes.init(["buttons","tooltips","toggle","tabs","responsivebox","counter"]);});</script>UA-34571839-1			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>      <script type="text/javascript" id="pf_script">
                      var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '1';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '1';
          var pfShowHiddenContent  = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
        var pfPlatform = 'WordPress';

        (function($){
            $(document).ready(function(){
                if($('.pf-button-content').length === 0){
                    $('style#pf-excerpt-styles').remove();
                }
            });
        })(jQuery);
        </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
            
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/stipvisiten.de\/2022\/07\/wir-tranken-die-quadratur-des-kreises\/":68288,"http:\/\/stipvisiten.de\/2022\/04\/spaziergang-durch-den-immergruenen-nebelwald\/":67774,"http:\/\/stipvisiten.de\/2022\/03\/67923\/":67923,"http:\/\/stipvisiten.de\/2021\/10\/stressfrei-geniessen-in-der-ausgezeichneten-vinothek\/":66440,"http:\/\/stipvisiten.de\/2022\/07\/grosse-weine-gehen-nur-mit-der-natur\/":68381,"http:\/\/stipvisiten.de\/2022\/07\/am-schluss-muss-es-spass-machen\/":68285};
	</script>
				<link rel="stylesheet" href="http://stipvisiten.de/wp-content/cache/minify/c8605.css" media="all" />


<script  src="http://stipvisiten.de/wp-content/cache/minify/a1ce0.js"></script>

<script type='text/javascript' id='rss-retriever-ajax-js-extra'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"http:\/\/stipvisiten.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>


<script  src="http://stipvisiten.de/wp-content/cache/minify/15aea.js"></script>

<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script  src="http://stipvisiten.de/wp-content/cache/minify/595dd.js"></script>

<script type='text/javascript' id='flagscript-js-extra'>
/* <![CDATA[ */
var FlaGallery = {"ajaxurl":"http:\/\/stipvisiten.de\/wp-admin\/admin-ajax.php","nonce":"f593ba6e25","license":"","pack":""};
/* ]]> */
</script>
<script  src="http://stipvisiten.de/wp-content/cache/minify/28e71.js"></script>

<script type='text/javascript' id='mapsmarkerpro-js-extra'>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</script>
<script  src="http://stipvisiten.de/wp-content/cache/minify/701b4.js"></script>

<script type='text/javascript' id='statify-js-js-extra'>
/* <![CDATA[ */
var statify_ajax = {"url":"http:\/\/stipvisiten.de\/wp-admin\/admin-ajax.php","nonce":"8bc952a997"};
/* ]]> */
</script>
<script  src="http://stipvisiten.de/wp-content/cache/minify/5e157.js"></script>

<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script  src="http://stipvisiten.de/wp-content/cache/minify/d6089.js"></script>

<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
		<script>
			var mapsMarkerPro = {};
							mapsMarkerPro['00fe3dec'] = {"uid":"00fe3dec","type":"marker","id":791,"lazy":false};
						if (document.readyState !== 'loading') {
				MapsMarkerPro.init();
			} else {
				document.addEventListener('DOMContentLoaded', function() {
					if (typeof MapsMarkerPro !== 'undefined') {
						MapsMarkerPro.init();
					} else {
						window.addEventListener('load', function() {
							MapsMarkerPro.init();
						});
					}
				});
			}
		</script>
		<script src='https://stats.wp.com/e-202227.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.1',blog:'28793116',post:'68288',tz:'2',srv:'stipvisiten.de'} ]);
	_stq.push([ 'clickTrackerInit', '28793116', '68288' ]);
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 463/519 objects using disk
Page Caching using disk: enhanced 
Content Delivery Network via N/A
Minified using disk
Database Caching 15/81 queries in 0.037 seconds using disk

Served from: stipvisiten.de @ 2022-07-10 11:12:47 by W3 Total Cache
-->