<!DOCTYPE html><html class="no-js mh-two-sb" lang="de-DE"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://stipvisiten.de/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Weihnachtsweine: Perfekte Weine für das weihnachtliche Gedöns</title><meta name="description" content="Im Podcast &quot;Auf ein Glas&quot; gibt&#039;s in der Episode 70 den Weihnachtsdreier mit Sekt &amp; Weiß &amp; Rot – perfekte Weihnachtsweine für jeden Geschmack" /><link rel="canonical" href="http://stipvisiten.de/2022/12/perfekte-weine-fuer-das-weihnachtliche-gedoens/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Weihnachtsweine: Perfekte Weine für das weihnachtliche Gedöns" /><meta property="og:description" content="Im Podcast &quot;Auf ein Glas&quot; gibt&#039;s in der Episode 70 den Weihnachtsdreier mit Sekt &amp; Weiß &amp; Rot – perfekte Weihnachtsweine für jeden Geschmack" /><meta property="og:url" content="http://stipvisiten.de/2022/12/perfekte-weine-fuer-das-weihnachtliche-gedoens/" /><meta property="og:site_name" content="STIPvisiten" /><meta property="article:publisher" content="https://www.facebook.com/stipriaan" /><meta property="article:author" content="https://www.facebook.com/stipriaan" /><meta property="article:published_time" content="2022-12-15T23:10:20+00:00" /><meta property="og:image" content="http://stipvisiten.de/wp-content/uploads/2022/12/Weihnachsdreier-header.jpg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="432" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="Ulrich van Stipriaan" /><meta name="twitter:label1" content="Verfasst von" /><meta name="twitter:data1" content="Ulrich van Stipriaan" /><meta name="twitter:label2" content="Geschätzte Lesezeit" /><meta name="twitter:data2" content="4 Minuten" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"http://stipvisiten.de/2022/12/perfekte-weine-fuer-das-weihnachtliche-gedoens/#article","isPartOf":{"@id":"http://stipvisiten.de/2022/12/perfekte-weine-fuer-das-weihnachtliche-gedoens/"},"author":{"name":"Ulrich van Stipriaan","@id":"http://stipvisiten.de/#/schema/person/4e9c3fc180b32cc5642cf8c250bd42bc"},"headline":"Perfekte Weine für das weihnachtliche Gedöns","datePublished":"2022-12-15T23:10:20+00:00","dateModified":"2022-12-15T23:10:20+00:00","mainEntityOfPage":{"@id":"http://stipvisiten.de/2022/12/perfekte-weine-fuer-das-weihnachtliche-gedoens/"},"wordCount":649,"commentCount":0,"publisher":{"@id":"http://stipvisiten.de/#/schema/person/4e9c3fc180b32cc5642cf8c250bd42bc"},"image":{"@id":"http://stipvisiten.de/2022/12/perfekte-weine-fuer-das-weihnachtliche-gedoens/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/12/Weihnachsdreier-header.jpg?fit=1500%2C432","keywords":["2022","Auf ein Glas","Schloss Vaux","Wein vom Winzer","Weingut J. Bettenheimer","Weingut Kiefer"],"articleSection":["Baden","Podcast","Rheingau","Rheinhessen"],"inLanguage":"de-DE","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://stipvisiten.de/2022/12/perfekte-weine-fuer-das-weihnachtliche-gedoens/#respond"]}]},{"@type":"WebPage","@id":"http://stipvisiten.de/2022/12/perfekte-weine-fuer-das-weihnachtliche-gedoens/","url":"http://stipvisiten.de/2022/12/perfekte-weine-fuer-das-weihnachtliche-gedoens/","name":"Weihnachtsweine: Perfekte Weine für das weihnachtliche Gedöns","isPartOf":{"@id":"http://stipvisiten.de/#website"},"primaryImageOfPage":{"@id":"http://stipvisiten.de/2022/12/perfekte-weine-fuer-das-weihnachtliche-gedoens/#primaryimage"},"image":{"@id":"http://stipvisiten.de/2022/12/perfekte-weine-fuer-das-weihnachtliche-gedoens/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/12/Weihnachsdreier-header.jpg?fit=1500%2C432","datePublished":"2022-12-15T23:10:20+00:00","dateModified":"2022-12-15T23:10:20+00:00","description":"Im Podcast \"Auf ein Glas\" gibt's in der Episode 70 den Weihnachtsdreier mit Sekt & Weiß & Rot – perfekte Weihnachtsweine für jeden Geschmack","breadcrumb":{"@id":"http://stipvisiten.de/2022/12/perfekte-weine-fuer-das-weihnachtliche-gedoens/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["http://stipvisiten.de/2022/12/perfekte-weine-fuer-das-weihnachtliche-gedoens/"]}]},{"@type":"ImageObject","inLanguage":"de-DE","@id":"http://stipvisiten.de/2022/12/perfekte-weine-fuer-das-weihnachtliche-gedoens/#primaryimage","url":"https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/12/Weihnachsdreier-header.jpg?fit=1500%2C432","contentUrl":"https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/12/Weihnachsdreier-header.jpg?fit=1500%2C432","width":1500,"height":432},{"@type":"BreadcrumbList","@id":"http://stipvisiten.de/2022/12/perfekte-weine-fuer-das-weihnachtliche-gedoens/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"http://stipvisiten.de/"},{"@type":"ListItem","position":2,"name":"Blog – Alle Beiträge chronologisch","item":"http://stipvisiten.de/blog/"},{"@type":"ListItem","position":3,"name":"Perfekte Weine für das weihnachtliche Gedöns"}]},{"@type":"WebSite","@id":"http://stipvisiten.de/#website","url":"http://stipvisiten.de/","name":"STIPvisiten","description":"Reiseberichte und Restaurantkritiken – alles streng subjektiv!","publisher":{"@id":"http://stipvisiten.de/#/schema/person/4e9c3fc180b32cc5642cf8c250bd42bc"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://stipvisiten.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":["Person","Organization"],"@id":"http://stipvisiten.de/#/schema/person/4e9c3fc180b32cc5642cf8c250bd42bc","name":"Ulrich van Stipriaan","image":{"@type":"ImageObject","inLanguage":"de-DE","@id":"http://stipvisiten.de/#/schema/person/image/","url":"http://0.gravatar.com/avatar/018a81502c8d92ea71b9584c5ce100ef?s=96&d=mm&r=g","contentUrl":"http://0.gravatar.com/avatar/018a81502c8d92ea71b9584c5ce100ef?s=96&d=mm&r=g","caption":"Ulrich van Stipriaan"},"logo":{"@id":"http://stipvisiten.de/#/schema/person/image/"},"sameAs":["http://stipvisiten.de","https://www.facebook.com/stipriaan","https://twitter.com/https://twitter.com/stipriaan"]}]}</script> <link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel="alternate" type="application/rss+xml" title="STIPvisiten &raquo; Feed" href="http://stipvisiten.de/feed/" /><link rel="alternate" type="application/rss+xml" title="STIPvisiten &raquo; Kommentar-Feed" href="http://stipvisiten.de/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="STIPvisiten &raquo; Perfekte Weine für das weihnachtliche Gedöns Kommentar-Feed" href="http://stipvisiten.de/2022/12/perfekte-weine-fuer-das-weihnachtliche-gedoens/feed/" /> <script defer src="data:text/javascript;base64,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"></script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css' href='http://stipvisiten.de/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link rel='stylesheet' id='mediaelement-css' href='http://stipvisiten.de/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css' href='http://stipvisiten.de/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1.1' type='text/css' media='all' /><link rel='stylesheet' id='classic-theme-styles-css' href='http://stipvisiten.de/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='cookie-law-info-css' href='http://stipvisiten.de/wp-content/cache/autoptimize/css/autoptimize_single_20e8490fab0dcf7557a5c8b54494db6f.css?ver=3.0.7' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-gdpr-css' href='http://stipvisiten.de/wp-content/cache/autoptimize/css/autoptimize_single_359aca8a88b2331aa34ac505acad9911.css?ver=3.0.7' type='text/css' media='all' /><link rel='stylesheet' id='mapsmarkerpro-css' href='http://stipvisiten.de/wp-content/cache/autoptimize/css/autoptimize_single_39b6bf5a00207dd4b0ac2d137a6735e8.css?ver=4.21' type='text/css' media='all' /><link rel='stylesheet' id='fontawesome-css' href='http://stipvisiten.de/wp-content/plugins/olevmedia-shortcodes/assets/css/font-awesome.min.css?ver=6.1.1' type='text/css' media='all' /><link rel='stylesheet' id='omsc-shortcodes-css' href='http://stipvisiten.de/wp-content/cache/autoptimize/css/autoptimize_single_ff4b04321a4fac6fc477fcc99ecc9053.css?ver=6.1.1' type='text/css' media='all' /><link rel='stylesheet' id='omsc-shortcodes-tablet-css' href='http://stipvisiten.de/wp-content/cache/autoptimize/css/autoptimize_single_f542dea5041540fd49168c3e6f4d1ef8.css?ver=6.1.1' type='text/css' media='screen and (min-width: 768px) and (max-width: 959px)' /><link rel='stylesheet' id='omsc-shortcodes-mobile-css' href='http://stipvisiten.de/wp-content/cache/autoptimize/css/autoptimize_single_117f9fc46eae0593d0368bbe45b28659.css?ver=6.1.1' type='text/css' media='screen and (max-width: 767px)' /><link rel='stylesheet' id='rss-retriever-css' href='http://stipvisiten.de/wp-content/cache/autoptimize/css/autoptimize_single_8d6154449889af3f4c8e9bd4f793d5eb.css?ver=1.6.5' type='text/css' media='all' /><link rel='stylesheet' id='wp-show-posts-css' href='http://stipvisiten.de/wp-content/plugins/wp-show-posts/css/wp-show-posts-min.css?ver=1.1.3' type='text/css' media='all' /><link rel='stylesheet' id='mh-font-awesome-css' href='http://stipvisiten.de/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mh-magazine-css' href='http://stipvisiten.de/wp-content/cache/autoptimize/css/autoptimize_single_7948e4756d8b3acefbefe4acc3d98f59.css?ver=3.9.13' type='text/css' media='all' /><link rel='stylesheet' id='tablepress-default-css' href='http://stipvisiten.de/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' /><link rel='stylesheet' id='flagallery-css' href='http://stipvisiten.de/wp-content/cache/autoptimize/css/autoptimize_single_a717ea751fd99bce067172ef15eeb824.css?ver=6.1.2' type='text/css' media='all' /><link rel='stylesheet' id='social-logos-css' href='http://stipvisiten.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=11.6' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='http://stipvisiten.de/wp-content/cache/autoptimize/css/autoptimize_single_3d08f8b6577b28bd5590b13aff4bf9cc.css?ver=11.6' type='text/css' media='all' /> <script type='text/javascript' src='http://stipvisiten.de/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script> <script defer type='text/javascript' src='http://stipvisiten.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script defer id="cookie-law-info-js-extra" src="data:text/javascript;base64,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"></script> <script defer type='text/javascript' src='http://stipvisiten.de/wp-content/cache/autoptimize/js/autoptimize_single_dffa195b546cf1dfd52f2206955eb892.js?ver=3.0.7' id='cookie-law-info-js'></script> <script defer type='text/javascript' src='http://stipvisiten.de/wp-content/cache/autoptimize/js/autoptimize_single_ca641740cd6fae7db8858e5f7b12579a.js?ver=3.9.13' id='mh-scripts-js'></script>  <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-34571839-1' id='google_gtagjs-js' async></script> <script defer id="google_gtagjs-js-after" src="data:text/javascript;base64,CndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdO2Z1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpO30KZ3RhZygnc2V0JywgJ2xpbmtlcicsIHsiZG9tYWlucyI6WyJzdGlwdmlzaXRlbi5kZSJdfSApOwpndGFnKCJqcyIsIG5ldyBEYXRlKCkpOwpndGFnKCJzZXQiLCAiZGV2ZWxvcGVyX2lkLmRaVE5pTVQiLCB0cnVlKTsKZ3RhZygiY29uZmlnIiwgIlVBLTM0NTcxODM5LTEiLCB7ImFub255bWl6ZV9pcCI6dHJ1ZX0pOwo="></script>  <script defer id="icwp-wpsf-shield-notbot-js-extra" src="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgc2hpZWxkX3ZhcnNfbm90Ym90anMgPSB7ImFqYXgiOnsibm90X2JvdCI6eyJhY3Rpb24iOiJpY3dwLXdwc2YiLCJleGVjIjoibm90X2JvdCIsImV4ZWNfbm9uY2UiOiJhOTEyN2ZlOWM3IiwibW9kX3NsdWciOiJpY3dwLXdwc2YtaXBzIiwiYWpheHVybCI6Imh0dHA6XC9cL3N0aXB2aXNpdGVuLmRlXC93cC1hZG1pblwvYWRtaW4tYWpheC5waHAifX0sImZsYWdzIjp7InJ1biI6dHJ1ZX19OwovKiBdXT4gKi8K"></script> <script defer type='text/javascript' src='http://stipvisiten.de/wp-content/cache/autoptimize/js/autoptimize_single_6462c1744c2544c73e804d8243d2310b.js?ver=16.1.14&#038;mtime=1669280337' id='icwp-wpsf-shield-notbot-js'></script> <script defer id="icwp-wpsf-shield-loginbot-js-extra" src="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgaWN3cF93cHNmX3ZhcnNfbHBhbnRpYm90ID0geyJmb3JtX3NlbGVjdG9ycyI6IiIsInVuaXEiOiI2MzliZDBmMzEyNWU2IiwiY2JuYW1lIjoiaWN3cC13cHNmLTVhZmJlMWY2NjY1ZmMiLCJzdHJpbmdzIjp7ImxhYmVsIjoiSWNoIGJpbiBlaW4gTWVuc2NoLiIsImFsZXJ0IjoiQml0dGUgd1x1MDBlNGhsZSBkaWUgQm94IHVtIHp1IHplaWdlbiwgZGFzcyBkdSBlaW4gTWVuc2NoIGJpc3QuIiwibG9hZGluZyI6IkxhZGVuIn0sImZsYWdzIjp7Imdhc3AiOnRydWUsImNhcHRjaGEiOmZhbHNlfX07Ci8qIF1dPiAqLwo="></script> <script defer type='text/javascript' src='http://stipvisiten.de/wp-content/cache/autoptimize/js/autoptimize_single_f5ddfcc16214836b5e3c5b3796c867ac.js?ver=16.1.14&#038;mtime=1669280337' id='icwp-wpsf-shield-loginbot-js'></script> <link rel="https://api.w.org/" href="http://stipvisiten.de/wp-json/" /><link rel="alternate" type="application/json" href="http://stipvisiten.de/wp-json/wp/v2/posts/69434" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://stipvisiten.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://stipvisiten.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.1.1" /><link rel='shortlink' href='https://wp.me/p1WOp6-i3U' /><link rel="alternate" type="application/json+oembed" href="http://stipvisiten.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstipvisiten.de%2F2022%2F12%2Fperfekte-weine-fuer-das-weihnachtliche-gedoens%2F" /><link rel="alternate" type="text/xml+oembed" href="http://stipvisiten.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstipvisiten.de%2F2022%2F12%2Fperfekte-weine-fuer-das-weihnachtliche-gedoens%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.89.0" /><style type="text/css">@media screen {
                    .printfriendly {
                       position: relative;
                        z-index: 1000;
                     margin: 
                        12px 12px 12px 12px                     ;
                  }
                  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                       font-weight: 600;
                      cursor: pointer;
                       text-decoration: none;
                     border: none;
                      -webkit-box-shadow: none;
                      -moz-box-shadow: none;
                     box-shadow: none;
                      outline:none;
                        font-size: 18px !important;
                        color: #cf190c !important;
                   }
                  .printfriendly.pf-alignleft {
                      float: left
                    }
                  .printfriendly.pf-alignright {
                     float: right;
                  }
                  .printfriendly.pf-aligncenter {
                        display: flex;
                     align-items: center;
                       justify-content: center;
                   }
              }
          }

         @media print {
             .printfriendly {
                   display: none;
             }
          }

         .pf-button-img {
               border: none;
              -webkit-box-shadow: none; 
             -moz-box-shadow: none; 
                box-shadow: none; 
             padding: 0; 
               margin: 0;
             display: inline; 
              vertical-align: middle;
            }
          
           img.pf-button-img + .pf-button-text {
              margin-left: 6px;
          }</style><style type="text/css" id="pf-excerpt-styles">.pf-button.pf-button-excerpt {
              display: none;
           }</style><style>img#wpstats{display:none}</style> <!--[if lt IE 9]> <script src="http://stipvisiten.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script> <![endif]--><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"> <style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">body.custom-background { background-image: url("http://stipvisiten.de/wp-content/uploads/2018/05/Reben-Hagnau-Hintergrund.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }</style><style type="text/css">/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}</style> <script defer src="data:text/javascript;base64,CgkJCQlkb2N1bWVudC5kb2N1bWVudEVsZW1lbnQuY2xhc3NMaXN0LmFkZCgKCQkJCQknamV0cGFjay1sYXp5LWltYWdlcy1qcy1lbmFibGVkJwoJCQkJKTsKCQkJ"></script>  <script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4412062738009461&amp;host=ca-host-pub-2644536267352236" crossorigin="anonymous" type="text/javascript"></script> <link rel="icon" href="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2015/08/cropped-Urlaub2001-qy.jpg?fit=32%2C32" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2015/08/cropped-Urlaub2001-qy.jpg?fit=192%2C192" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2015/08/cropped-Urlaub2001-qy.jpg?fit=180%2C180" /><meta name="msapplication-TileImage" content="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2015/08/cropped-Urlaub2001-qy.jpg?fit=270%2C270" /><style type="text/css" id="wp-custom-css">/*
Willkommen bei Custom CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/
small {
	font-size: 1em;
}

.textwidget a {
	 color: #e64946;
 	 text-decoration: none;
 	}

img.nohover {
border:0
}
img.hover {
border:0;
display:none
}
a:hover img.hover {
display:inline
}
a:hover img.nohover {
display:none
}</style></head><body id="mh-mobile" class="post-template-default single single-post postid-69434 single-format-standard custom-background mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout3" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="mh-container mh-container-outer"><div class="mh-header-nav-mobile clearfix"></div><div class="mh-preheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix"><nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-8836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8836"><a href="http://stipvisiten.de/impressum/">Impressum und Datenschutz</a></li><li id="menu-item-8835" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-8835"><a href="http://stipvisiten.de/blog/">Blog &#8211; Alle Beiträge chronologisch</a></li><li id="menu-item-10067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10067"><a href="http://stipvisiten.de/uvs/">UVS</a></li></ul></div></nav></div><div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix"><nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="menu-social-icons-menu-container"><ul id="menu-social-icons-menu" class="menu"><li id="menu-item-50401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50401"><a href="https://www.facebook.com/stipriaan"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li><li id="menu-item-50402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50402"><a href="https://twitter.com/stipriaan"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li><li id="menu-item-50406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50406"><a href="https://instagram.com/stip/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li><li id="menu-item-50404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50404"><a href="https://www.xing.com/profile/Ulrich_vanStipriaan?"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Xing</span></a></li></ul></div></nav></div></div></div><header class="mh-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><div class="mh-container mh-container-inner clearfix"><div class="mh-custom-header clearfix"> <a class="mh-header-image-link" href="http://stipvisiten.de/" title="STIPvisiten" rel="home"> <img class="mh-header-image" src="http://stipvisiten.de/wp-content/uploads/2017/12/stipvisiten-header17-Quatrocchi-GranitaBrioche.jpg" height="285" width="1500" alt="STIPvisiten" /> </a></div></div><div class="mh-main-nav-wrap"><nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-7220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7220"><a href="http://stipvisiten.de/">Startseite</a></li><li id="menu-item-7222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7222"><a href="http://stipvisiten.de/reisen/">Reisen</a><ul class="sub-menu"><li id="menu-item-7227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7227"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/">Deutschland</a><ul class="sub-menu"><li id="menu-item-53820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53820"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/baden/">Baden</a></li><li id="menu-item-7240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7240"><a href="http://stipvisiten.de/tag/bremen/">Bremen</a></li><li id="menu-item-7228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7228"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/goettingen/">Göttingen</a></li><li id="menu-item-67600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-67600"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/mecklenburg-vorpommern/">Mecklenburg-Vorpommern</a><ul class="sub-menu"><li id="menu-item-11609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11609"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/hiddensee/">Hiddensee</a></li></ul></li><li id="menu-item-67266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67266"><a href="http://stipvisiten.de/ostfriesland/">Ostfriesland</a></li><li id="menu-item-61908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61908"><a href="http://stipvisiten.de/wein-und-winzer/wein-und-winzer-rheingau/">Rheingau</a></li><li id="menu-item-7832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7832"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/rheinland/">Rheinland</a></li><li id="menu-item-7231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7231"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/sachsen-reisen/">Sachsen</a><ul class="sub-menu"><li id="menu-item-52316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52316"><a href="http://stipvisiten.de/dresden/">Dresden</a><ul class="sub-menu"><li id="menu-item-7234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7234"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/sachsen-reisen/dresden/frauenkirche/">Frauenkirche</a></li><li id="menu-item-11359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11359"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/sachsen-reisen/dresden/kultur/">Kultur</a></li><li id="menu-item-52085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52085"><a href="http://stipvisiten.de/weinwanderungen-in-sachsen/">Weinwanderungen in Sachsen</a></li><li id="menu-item-11358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11358"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/sachsen-reisen/dresden/spaziergaenge-im-welterbe/">Spaziergänge im Welterbe</a></li></ul></li><li id="menu-item-7241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7241"><a href="http://stipvisiten.de/tag/goerlitz/">Görlitz</a></li><li id="menu-item-7290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7290"><a href="http://stipvisiten.de/tag/meissen/">Meißen</a></li></ul></li><li id="menu-item-7847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7847"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/weimar/">Weimar</a></li><li id="menu-item-53822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53822"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/wuerttemberg/">Württemberg</a></li></ul></li><li id="menu-item-7243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7243"><a href="http://stipvisiten.de/category/reisen/italien/">Italien</a><ul class="sub-menu"><li id="menu-item-49157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49157"><a href="http://stipvisiten.de/isole-eolie/">Isole Eolie</a></li><li id="menu-item-7245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7245"><a href="http://stipvisiten.de/category/reisen/italien/apulien/">Apulien</a></li><li id="menu-item-7246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7246"><a href="http://stipvisiten.de/category/reisen/italien/elba/">Elba</a></li><li id="menu-item-58665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58665"><a href="http://stipvisiten.de/emilia-romagna/">Emilia Romagna</a></li><li id="menu-item-7247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7247"><a href="http://stipvisiten.de/category/reisen/italien/florenz/">Florenz</a></li><li id="menu-item-61909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61909"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/gardasee-italien-restaurant-besuche/">Gardasee</a></li><li id="menu-item-7248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7248"><a href="http://stipvisiten.de/category/reisen/italien/mailand-italien/">Mailand</a></li><li id="menu-item-10088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10088"><a href="http://stipvisiten.de/category/reisen/italien/marken/">Marken</a></li><li id="menu-item-7249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7249"><a href="http://stipvisiten.de/category/reisen/italien/rom/">Rom</a></li><li id="menu-item-49156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49156"><a href="http://stipvisiten.de/sardinien/">Sardinien</a></li><li id="menu-item-7284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7284"><a href="http://stipvisiten.de/category/reisen/italien/toskana/">Toskana</a></li><li id="menu-item-7260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7260"><a href="http://stipvisiten.de/category/reisen/italien/venedig/">Venedig</a></li></ul></li><li id="menu-item-66234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-66234"><a href="http://stipvisiten.de/niederlande/">Niederlande</a><ul class="sub-menu"><li id="menu-item-7236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7236"><a href="http://stipvisiten.de/category/reisen/niederlande/amsterdam/">Amsterdam</a></li></ul></li><li id="menu-item-57056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57056"><a href="http://stipvisiten.de/category/reisen/portugal/">Portugal</a></li><li id="menu-item-7251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7251"><a href="http://stipvisiten.de/category/reisen/prag/">Prag</a></li><li id="menu-item-7242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7242"><a href="http://stipvisiten.de/spanien/">Spanien</a><ul class="sub-menu"><li id="menu-item-7275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7275"><a href="http://stipvisiten.de/category/reisen/spanien/andalusien/">Andalusien</a></li><li id="menu-item-7276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7276"><a href="http://stipvisiten.de/category/reisen/spanien/barcelona-katalonien/">Barcelona</a></li><li id="menu-item-7223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7223"><a href="http://stipvisiten.de/la-gomera/">La Gomera</a><ul class="sub-menu"><li id="menu-item-7270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7270"><a href="http://stipvisiten.de/category/reisen/spanien/la-gomera/la-gomera-2006/">La Gomera 2006</a></li><li id="menu-item-7271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7271"><a href="http://stipvisiten.de/category/reisen/spanien/la-gomera/la-gomera-2007/">La Gomera 2007</a></li><li id="menu-item-7272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7272"><a href="http://stipvisiten.de/category/reisen/spanien/la-gomera/la-gomera-2012/">La Gomera 2012</a></li><li id="menu-item-52151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52151"><a href="http://stipvisiten.de/category/reisen/spanien/la-gomera/la-gomera-2014/">La Gomera 2014</a></li><li id="menu-item-55787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55787"><a href="http://stipvisiten.de/category/reisen/spanien/la-gomera/la-gomera-2016/">La Gomera 2016</a></li><li id="menu-item-67771" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67771"><a href="http://stipvisiten.de/category/reisen/spanien/la-gomera/la-gomera-2019/">La Gomera 2019</a></li><li id="menu-item-67772" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67772"><a href="http://stipvisiten.de/category/reisen/spanien/la-gomera/la-gomera-2022/">La Gomera 2022</a></li></ul></li><li id="menu-item-67527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67527"><a href="http://stipvisiten.de/spanien/la-palma/">La Palma</a></li><li id="menu-item-7277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7277"><a href="http://stipvisiten.de/category/reisen/spanien/mallorca/">Mallorca</a></li><li id="menu-item-52152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52152"><a href="http://stipvisiten.de/category/reisen/spanien/teneriffa/">Teneriffa</a></li></ul></li><li id="menu-item-58631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58631"><a href="http://stipvisiten.de/category/zypern/">Zypern</a></li><li id="menu-item-50425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50425"><a href="http://stipvisiten.de/category/wanderung-mit-gps/">Wanderung (mit GPS)</a></li></ul></li><li id="menu-item-67329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-67329"><a href="http://stipvisiten.de/wein-und-winzer/">Wein und Winzer</a><ul class="sub-menu"><li id="menu-item-69172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69172"><a href="http://stipvisiten.de/category/wein-und-winzer/deutschland-wein-und-winzer/">Deutschland</a><ul class="sub-menu"><li id="menu-item-67330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67330"><a href="http://stipvisiten.de/wein-und-winzer/wein-und-winzer-ahr/">Ahr</a></li><li id="menu-item-66631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66631"><a href="http://stipvisiten.de/wein-und-winzer/wein-und-winzer-baden/">Baden</a></li><li id="menu-item-66288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66288"><a href="http://stipvisiten.de/wein-und-winzer/wein-und-winzer-franken/">Franken</a></li><li id="menu-item-69173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69173"><a href="http://stipvisiten.de/category/wein-und-winzer/mittelrhein/">Mittelrhein</a></li><li id="menu-item-67313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67313"><a href="http://stipvisiten.de/wein-und-winzer/wein-und-winzer-mosel/">Mosel</a></li><li id="menu-item-67331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67331"><a href="http://stipvisiten.de/wein-und-winzer/wein-und-winzer-nahe/">Nahe</a></li><li id="menu-item-66617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66617"><a href="http://stipvisiten.de/wein-und-winzer/wein-und-winzer-pfalz/">Pfalz</a></li><li id="menu-item-66639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66639"><a href="http://stipvisiten.de/wein-und-winzer/wein-und-winzer-rheingau/">Rheingau</a></li><li id="menu-item-66613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66613"><a href="http://stipvisiten.de/wein-und-winzer/wein-und-winzer-rheinhessen/">Rheinhessen</a></li><li id="menu-item-66618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66618"><a href="http://stipvisiten.de/wein-und-winzer/wein-und-winzer-saale-unstrut/">Saale-Unstrut</a></li><li id="menu-item-66568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-66568"><a href="http://stipvisiten.de/wein-und-winzer/wein-und-winzer-sachsen/">Sachsen</a><ul class="sub-menu"><li id="menu-item-7215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7215"><a href="http://stipvisiten.de/besenwirtschaften/">Besenwirtschaften</a><ul class="sub-menu"><li id="menu-item-7286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7286"><a href="http://stipvisiten.de/tag/besendd">Dresden</a></li><li id="menu-item-7287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7287"><a href="http://stipvisiten.de/tag/besenrade">Radebeul</a></li><li id="menu-item-7288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7288"><a href="http://stipvisiten.de/tag/besencos">Coswig</a></li><li id="menu-item-7289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7289"><a href="http://stipvisiten.de/tag/besenmei/">Meißen</a></li></ul></li></ul></li><li id="menu-item-66630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66630"><a href="http://stipvisiten.de/wein-und-winzer/wein-und-winzer-wuerttemberg/">Württemberg</a></li></ul></li><li id="menu-item-69155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69155"><a href="http://stipvisiten.de/category/wein-und-winzer/italien-wein-und-winzer/">Italien</a></li><li id="menu-item-69047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69047"><a href="http://stipvisiten.de/category/wein-und-winzer/oesterreich-wein-und-winzer/">Österreich</a></li><li id="menu-item-69151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69151"><a href="http://stipvisiten.de/category/wein-und-winzer/slowenien/">Slowenien</a></li><li id="menu-item-69168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69168"><a href="http://stipvisiten.de/category/wein-und-winzer/spanien-wein-und-winzer/">Spanien</a></li><li id="menu-item-69169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69169"><a href="http://stipvisiten.de/category/wein-und-winzer/zypern-wein-und-winzer/">Zypern</a></li></ul></li><li id="menu-item-7211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7211"><a href="http://stipvisiten.de/restaurantbesuche/">Restaurantkritiken</a><ul class="sub-menu"><li id="menu-item-51830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51830"><a href="http://stipvisiten.de/restaurants-in-und-um-dresden/">Karte der Restaurants  in und um Dresden</a></li><li id="menu-item-30870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30870"><a href="http://stipvisiten.de/category/restaurant-besuche/amsterdam-restaurant-besuche/">Restaurants Amsterdam &amp; Umgebung</a></li><li id="menu-item-7252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7252"><a href="http://stipvisiten.de/category/restaurant-besuche/deutschland/">Deutschland</a><ul class="sub-menu"><li id="menu-item-8347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8347"><a href="http://stipvisiten.de/tag/berlin/">Berlin</a></li><li id="menu-item-8348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8348"><a href="http://stipvisiten.de/tag/ladbergen/">Ladbergen</a><ul class="sub-menu"><li id="menu-item-8421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8421"><a href="http://stipvisiten.de/tag/weinlunch">Weinlunch</a></li><li id="menu-item-8429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8429"><a href="http://stipvisiten.de/tag/weinabend/">Weinabend</a></li></ul></li><li id="menu-item-7253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7253"><a href="http://stipvisiten.de/category/restaurant-besuche/deutschland/restaurants-sachsen/">Restaurants Sachsen</a><ul class="sub-menu"><li id="menu-item-7254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7254"><a href="http://stipvisiten.de/category/restaurant-besuche/deutschland/restaurants-sachsen/restaurants-dresden-und-umgebung/">Restaurants Dresden</a></li><li id="menu-item-51354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51354"><a href="http://stipvisiten.de/kochsternstunden/">Kochsternstunden</a><ul class="sub-menu"><li id="menu-item-63054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63054"><a href="http://stipvisiten.de/tag/kss20/">KSS20</a></li><li id="menu-item-60717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60717"><a href="http://stipvisiten.de/tag/kss19/">KSS19</a></li><li id="menu-item-57295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57295"><a href="http://stipvisiten.de/tag/kss18/">KSS18</a></li><li id="menu-item-53821" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-53821"><a href="http://stipvisiten.de/tag/kss17/">kss17</a></li><li id="menu-item-51355" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51355"><a href="http://stipvisiten.de/tag/kss16/">KSS16</a></li><li id="menu-item-51153" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51153"><a href="http://stipvisiten.de/tag/kss15/">kss15</a></li><li id="menu-item-51152" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51152"><a href="http://stipvisiten.de/tag/kss14/">kss14</a></li><li id="menu-item-51158" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51158"><a href="http://stipvisiten.de/tag/kss13/">kss13</a></li><li id="menu-item-51126" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51126"><a href="http://stipvisiten.de/tag/kss12/">kss12</a></li></ul></li></ul></li></ul></li><li id="menu-item-7256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7256"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/">Italien</a><ul class="sub-menu"><li id="menu-item-7257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7257"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/florenz-italien-restaurant-besuche/">Restaurants Florenz</a></li><li id="menu-item-7258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7258"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/mailand/">Mailand</a></li><li id="menu-item-7259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7259"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/sardinien-italien-restaurant-besuche/">Restaurants Sardinien</a></li><li id="menu-item-7285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7285"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/toskana-italien-restaurant-besuche/">Toskana</a></li><li id="menu-item-7261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7261"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/venedig-italien-restaurant-besuche/">Venedig</a></li></ul></li><li id="menu-item-53090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53090"><a href="http://stipvisiten.de/movia/">Movia</a></li><li id="menu-item-65335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65335"><a href="http://stipvisiten.de/category/restaurant-besuche/portugal-restaurant-besuche/restaurants-algarve/">Restaurants Algarve</a></li><li id="menu-item-7280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7280"><a href="http://stipvisiten.de/category/restaurant-besuche/spanien-restaurant-besuche/">Spanien</a><ul class="sub-menu"><li id="menu-item-7281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7281"><a href="http://stipvisiten.de/category/restaurant-besuche/spanien-restaurant-besuche/barcelona/">Barcelona</a></li><li id="menu-item-7282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7282"><a href="http://stipvisiten.de/category/restaurant-besuche/spanien-restaurant-besuche/la-gomera-spanien-restaurant-besuche/">Restaurants La Gomera</a></li><li id="menu-item-7283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7283"><a href="http://stipvisiten.de/category/restaurant-besuche/spanien-restaurant-besuche/mallorca-spanien-restaurant-besuche/">Restaurants Mallorca</a></li></ul></li><li id="menu-item-7274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7274"><a href="http://stipvisiten.de/category/restaurant-besuche/andernorts/">andernorts</a></li></ul></li><li id="menu-item-64636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64636"><a href="http://stipvisiten.de/podcast-auf-ein-glas/">Podcast „Auf ein Glas…“</a></li><li id="menu-item-51341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51341"><a href="http://stipvisiten.de/der-rest/">…der Rest</a><ul class="sub-menu"><li id="menu-item-51342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51342"><a href="http://stipvisiten.de/category/allgemein/advent/">Advent</a></li><li id="menu-item-52669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52669"><a href="http://stipvisiten.de/die-ausstellung-ist-eroeffnet/">Ausstellungseröffnungen</a></li><li id="menu-item-51343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51343"><a href="http://stipvisiten.de/category/allgemein/duet-und-dat/">düt und dat</a></li><li id="menu-item-51349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51349"><a href="http://stipvisiten.de/stipvisiten-hintergrundbilder/">Hintergrundbilder</a></li><li id="menu-item-51350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51350"><a href="http://stipvisiten.de/kalender/">Kalender</a></li><li id="menu-item-55003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55003"><a href="http://stipvisiten.de/category/allgemein/news/">News</a></li><li id="menu-item-51831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51831"><a href="http://stipvisiten.de/category/allgemein/ostern/">Ostern</a></li><li id="menu-item-51346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51346"><a href="http://stipvisiten.de/category/allgemein/portraits/">Portraits</a></li><li id="menu-item-51344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51344"><a href="http://stipvisiten.de/category/allgemein/rezepte/">Rezepte</a></li><li id="menu-item-51345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51345"><a href="http://stipvisiten.de/category/allgemein/rezension/">Rezensionen</a></li><li id="menu-item-51347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51347"><a href="http://stipvisiten.de/category/allgemein/sagen/">Sagen</a></li><li id="menu-item-57057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-57057"><a href="http://stipvisiten.de/reiseverfuehrer/">STIPvisiten Reiseverführer</a><ul class="sub-menu"><li id="menu-item-57059" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57059"><a href="http://stipvisiten.de/2011/10/stipvisiten-venedig-ein-reiseverfuehrer/">STIPvisiten Venedig</a></li><li id="menu-item-57060" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57060"><a href="http://stipvisiten.de/2009/11/stipvisiten-apulien-ein-reiseverfuhrer/">STIPvisiten Apulien</a></li><li id="menu-item-57058" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57058"><a href="http://stipvisiten.de/2010/08/stipvisiten-aufgegessen-aufgeschrieben/">Aufgegessen – Aufgeschrieben</a></li><li id="menu-item-57061" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57061"><a href="http://stipvisiten.de/2010/11/stipvisiten-florenz-ein-reiseverfuehrer/">STIPvisiten Florenz</a></li><li id="menu-item-57062" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57062"><a href="http://stipvisiten.de/2011/09/stipvisiten-dresden-ein-reiseverfuhrer/">STIPvisiten Dresden</a></li><li id="menu-item-57063" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57063"><a href="http://stipvisiten.de/2011/11/stipvisiten-frauenkirche-dresden/">STIPvisiten Frauenkirche Dresden</a></li><li id="menu-item-57064" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57064"><a href="http://stipvisiten.de/2015/07/stipvisiten-isole-eolie/">STIPvisiten Isole Eolie</a></li></ul></li><li id="menu-item-51348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51348"><a href="http://stipvisiten.de/category/vorgelesen/">Vorgelesen</a></li></ul></li></ul></div></nav></div></header><div class="mh-subheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix"><aside class="mh-header-search mh-header-search-bottom"><form role="search" method="get" class="search-form" action="http://stipvisiten.de/"> <label> <span class="screen-reader-text">Suche nach:</span> <input type="search" class="search-field" placeholder="Suche &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Suche" /></form></aside></div></div></div><div class="mh-wrapper clearfix"><div class="mh-main clearfix"><div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://stipvisiten.de" itemprop="item"><span itemprop="name">Startseite</span></a><meta itemprop="position" content="1" /></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="http://stipvisiten.de/category/wein-und-winzer/">Wein und Winzer</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://stipvisiten.de/category/wein-und-winzer/baden-wein-und-winzer/" itemprop="item"><span itemprop="name">Baden</span></a><meta itemprop="position" content="2" /></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Perfekte Weine für das weihnachtliche Gedöns</nav><article id="post-69434" class="post-69434 post type-post status-publish format-standard has-post-thumbnail hentry category-baden-wein-und-winzer category-podcast category-rheingau category-rheinhessen tag-4730 tag-auf-ein-glas tag-schloss-vaux tag-wein-vom-winzer tag-weingut-j-bettenheimer tag-weingut-kiefer"><header class="entry-header clearfix"><h1 class="entry-title">Perfekte Weine für das weihnachtliche Gedöns</h1><div class="mh-subheading-top"></div><h2 class="mh-subheading">Podcast &quot;Auf ein Glas&quot;, Episode 70: Weihnachtsdreier mit Sekt &amp; Weiß &amp; Rot</h2><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2022/12/">16. Dezember 2022</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://stipvisiten.de/category/wein-und-winzer/baden-wein-und-winzer/" rel="category tag">Baden</a>, <a href="http://stipvisiten.de/category/allgemein/podcast/" rel="category tag">Podcast</a>, <a href="http://stipvisiten.de/category/wein-und-winzer/rheingau/" rel="category tag">Rheingau</a>, <a href="http://stipvisiten.de/category/wein-und-winzer/rheinhessen/" rel="category tag">Rheinhessen</a></span></div></header><div class="entry-content clearfix"><div class="pf-content"><p><a title="Weihnachtsdreier" href="https://www.flickr.com/photos/stip/52566393348/in/dateposted/" data-flickr-embed="true"><img decoding="async" src="https://i0.wp.com/live.staticflickr.com/65535/52566393348_6082c6365c_c.jpg?resize=800%2C800&#038;ssl=1" alt="Weihnachtsdreier" width="800" height="800" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/live.staticflickr.com/65535/52566393348_6082c6365c_c.jpg?resize=800%2C800&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" decoding="async" src="https://i0.wp.com/live.staticflickr.com/65535/52566393348_6082c6365c_c.jpg?resize=800%2C800&#038;ssl=1" alt="Weihnachtsdreier" width="800" height="800" data-recalc-dims="1"  /></noscript></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script></p><p>Bevor der<a href="https://www.youtube.com/watch?v=sgu_o0OteqI"> Baum nadelt</a>, muss es was zu trinken geben. Meistens zur bevorzugten Gans, die bestenfalls auch eine Ente sein kann. Bei den drei begleitenden Weihnachtsweinen würde aber auch ein vegetarisches Essen sich gut fügen – denn zur Auswahl stehen ein Sekt, ein Chardonnay und ein Spätburgunder (UND steht da, nicht oder…). Wir probieren völlig uneigennützig und nutzen die Chance, nicht nur über Sekt, Wein und die Produzenten zu erzählen, sondern auch gehörig abzuschweifen. Wir lernen, dass Gänsewein keineswegs  immer Wasser ist, dass Deutschland durchaus Weltmeister kann (nämlich beim Schaumweintrinken). Und da dachten wir uns: wenn schon, denn schon und starten den Flight mit dem Sektmanufaktur des Jahres (im Sekt Cup der Gourmetwelten). Vom Schloss Vaux im Rheingau ging&#8217;s rüber nach Rheinhessen, dort nach Ingelheim und zum WInzer Jens Bettenheimer. Dessen 3 Sterne in der Vinum-Bewertujng brachte uns zum Thema Bewertungen und auch nach Sachsen… Zum Abschlus führte die Weinreise nach Baden, denn vom Weingut Kiefer hatte Matthias Gräfe einen 2015er Spätburgunder geöffnet.</p><p><iframe loading="lazy" src="https://anchor.fm/stipvisiten/embed/episodes/Weihnachtsdreier-mit-Sekt--Wei--Rot-e1s80j9" width="400px" height="102px" frameborder="0" scrolling="no"></iframe></p><p>Unser Weihnachtsdreier (nicht nur) zur Weihnachtsfeier:</p><ul><li> 2018 Schloss Vaux, Rosé Reserve Brut, Rheingau</li><li>2020 Bettenheimer Chardonnay trocken, Rheinhessen</li><li>2015 Innovation Spätburgunder Herrenbuck, Kiefer, Baden</li></ul><p>Und hier wie immer ein Überblick über unseren Gesprächsverlauf:</p><ul><li>01:51 das leckere Gesöff zu Gans &amp; Co<br /> Gänsewein, aber kein Wasser<br /> Deutschland=Schaumweintrinker*innernweltmeister<br /> Wo ist der Vaux?<br /> Sekt, Champagner, (Pro-)Secco, Cava oder Crémant &#8211; Hauptsache es bubbelt<br /> Vaux &#8211; Deutschlands Sektmanufaktur des Jahres im Sekt Cup der Gourmetwelten<br /> ein Sommerabend mit Christoph Graf und Sekten von <a href="http://stipvisiten.de/2022/07/dem-vdp-in-sachen-schaumwein-die-stirn-bieten/">Schloss Vaux</a> im Raskolnikoff<br /> Guter Sekt in Maßen genossen schadet auch in großen Mengen nicht<br /> Erinnerungen an Weinfeste 90er Jahre im Rheingau<br /> Alleinstellungsmerkmal: die Kellertafel am Flaschenhals</li><li>08:04 im Glas: Rosé brut<br /> im falstaff aktuell bestbewertester Rosé-Sekt: 94 Punkte<br /> der Resé Reserve ist eine besondere Geschichte<br /> Grundweine Spätburgunder aus dem Geisenheimer Rothenberg<br /> cuvetieren &#8211; mit einer Sorte aus einem Weinberg. Wie das geht&#8230;<br /> degorgiert 14. Juni 2022<br /> Jahrgang 2018<br /> den gibt&#8217;s bei W&amp;f offen auf der Karte<br /> Idee: den Sekt nicht nur vorweg, sondern komplett zum Essen&#8230;<br /> 94 Punkte &#8211; hier die Bewertung von Ulrich Sautter (falstaff)</li><li>18:02 nächster Wein, wir haben ihn <em>gehabeckt</em> (draußen gekühlt)<br /> große Gläser für den Chardonnay<br /> &#8230;aus Ingelheim<br /> ein Schwank aus der Jugend: B5 in Ingelheim<br /> ABC &#8211; Anything but Chardonnay<br /> der Winzer: Jens Bettenheimer<br /> Jahrgang 2020 im Glas<br /> das ist ne dicke Schnecke<br /> lüll und lall &#8211; ein Schenk des Lebens<br /> auch Gräfe hat Erinnerungen an Ingelheim&#8230;<br /> Anfang der 90er war Rheinhessen tabu für Weinfans</li><li>24:32 Jens Bettenheimer hat 3* bei VINUM<br /> wo stünde er denn damit in Sachsen? &#8211; Auf Platz 2 (mit drei anderen)<br /> warum gibt es im Osten keine 4-Sterne-Betriebe? Martin Schwarz und seine Weine sind bundesweit outstanding!<br /> Plädoyer des Winzers für gemeinsames verkosten und sich anregen lassen<br /> Matthias streichelt die Kapsel: Prägedruck!<br /> wir landen tatsächlich wieder beim Chardonnay!<br /> der passt ganz gut in ein Menü rein, ob zur Bouiilon, zur Terrine, zur Rahmsuppe oder gar zum Braten (wenn man Rotwein nicht mag)<br /> er ist weit von jeglicher Beliebigkeit entfernt<br /> Weine zum Schnäppchenpreis bis 50 Euro<br /> Plädoyer für die Demokratisierung des Genusses</li><li>38:01 im Glas: 2015 Spätburgunder Herrenbuck, Kiefer, Baden<br /> die Renaissance des Spätburgunder<br /> Kiefer: ein Riesenweingut. 16 ha steht auf der Webseite, aber eben auch: Weiterhin werden Trauben von Vertragswinzern mit insgesamt 92 Hektar vinifiziert und vermarktet (Wiki)<br /> Matthias zitiert Silvio Nitzsche von der WKB: Wein muss für jeden passen<br /> die Innovations-Linie<br /> der perfekte Wein für das weihnachtliche Gedöns<br /> gereifte Töne, aber in keinster Form anstrengend<br /> im Ballhaus Watzke gibt es auch Kiefer-Weine. Vom Fass<br /> dieser Spätburgunder ist wirklich trocken.</li></ul><p>Die Lage der drei Betriebe kann man leicht auf unserer Karte der Podcast-Winzer finden (es gibt ein Suchfeld direkt unter der Karte!).</p><div id="maps-marker-pro-4b00ea52" class="maps-marker-pro mmp-list-below" style="width: 640px;"><div id="mmp-map-wrap-4b00ea52" class="mmp-map-wrap"><div id="mmp-panel-4b00ea52" class="mmp-panel"></div><div id="mmp-map-4b00ea52" class="mmp-map" style="height: 480px;"></div></div><div id="mmp-list-4b00ea52" class="mmp-list" style="flex-basis: 400px;"></div></div><div class="content_block" id="custom_post_widget-64908"><div class="pf-content"><p><a href="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2020/10/Auf-ein-Glas-header-scaled.jpg"><img data-attachment-id="64626" data-permalink="http://stipvisiten.de/2020/10/auf-ein-glas-die-riesling-lagenbox-von-martin-tesch/auf-ein-glas-header-2/" data-orig-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2020/10/Auf-ein-Glas-header-scaled.jpg?fit=2560%2C737" data-orig-size="2560,737" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Auf ein Glas header" data-image-description data-image-caption data-medium-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2020/10/Auf-ein-Glas-header-scaled.jpg?fit=560%2C161" data-large-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2020/10/Auf-ein-Glas-header-scaled.jpg?fit=1200%2C346" decoding="async" class="aligncenter size-medium wp-image-64626 jetpack-lazy-image" src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2020/10/Auf-ein-Glas-header.jpg?resize=560%2C161" alt width="560" height="161" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2020/10/Auf-ein-Glas-header-scaled.jpg?resize=560%2C161 560w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2020/10/Auf-ein-Glas-header-scaled.jpg?resize=1200%2C346 1200w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2020/10/Auf-ein-Glas-header-scaled.jpg?resize=768%2C221 768w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2020/10/Auf-ein-Glas-header-scaled.jpg?resize=1536%2C442 1536w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2020/10/Auf-ein-Glas-header-scaled.jpg?resize=2048%2C590 2048w" data-lazy-sizes="(max-width: 560px) 100vw, 560px" data-lazy-src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2020/10/Auf-ein-Glas-header.jpg?resize=560%2C161&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-attachment-id="64626" data-permalink="http://stipvisiten.de/2020/10/auf-ein-glas-die-riesling-lagenbox-von-martin-tesch/auf-ein-glas-header-2/" data-orig-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2020/10/Auf-ein-Glas-header-scaled.jpg?fit=2560%2C737" data-orig-size="2560,737" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Auf ein Glas header" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2020/10/Auf-ein-Glas-header-scaled.jpg?fit=560%2C161" data-large-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2020/10/Auf-ein-Glas-header-scaled.jpg?fit=1200%2C346" decoding="async" loading="lazy" class="aligncenter size-medium wp-image-64626" src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2020/10/Auf-ein-Glas-header.jpg?resize=560%2C161" alt="" width="560" height="161" srcset="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2020/10/Auf-ein-Glas-header-scaled.jpg?resize=560%2C161 560w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2020/10/Auf-ein-Glas-header-scaled.jpg?resize=1200%2C346 1200w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2020/10/Auf-ein-Glas-header-scaled.jpg?resize=768%2C221 768w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2020/10/Auf-ein-Glas-header-scaled.jpg?resize=1536%2C442 1536w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2020/10/Auf-ein-Glas-header-scaled.jpg?resize=2048%2C590 2048w" sizes="(max-width: 560px) 100vw, 560px" data-recalc-dims="1"  /></noscript></a></p><p><em>Auf ein Glas</em> – der Podcast der STIPvisiten. Gespräche beim Wein. Über Wein. Über Essen. Und übers Leben, natürlich.</p><p>Alle Folgen unter diesem Link: <a href="http://stipvisiten.de/podcast-auf-ein-glas/">http://stipvisiten.de/podcast-auf-ein-glas/</a></p><p>Zu hören ist <em>Auf ein Glas</em> bei</p><ul><li><a href="https://music.amazon.de/podcasts/04bcbaa2-0b98-4be0-afcd-938c718c4330/auf-ein-glas%E2%80%A6">Amazon</a></li><li><a href="https://anchor.fm/stipvisiten">Anchor</a></li><li><a href="https://podcasts.apple.com/de/podcast/auf-ein-glas/id1537344835">Apple</a></li><li><a href="https://castbox.fm/channel/id3474701?country=de">Castbox</a></li><li><a href="https://podcasts.google.com/feed/aHR0cHM6Ly9hbmNob3IuZm0vcy8xNGE0YTdlMC9wb2RjYXN0L3Jzcw==">Google</a></li><li><a href="https://overcast.fm/itunes1537344835/auf-ein-glas">Overcast</a></li><li><a href="https://pca.st/o3gdoz16">Pocket Casts</a></li><li><a href="https://www.podcast.de/podcast/985110/">Podcast.de</a></li><li><a href="https://radiopublic.com/auf-ein-glas-WeedpR">RadioPublic</a></li><li><a href="https://open.spotify.com/show/4mmV8kxI36y1pEOdGbnOms">Spotify</a></li><li><a href="https://www.stitcher.com/show/auf-ein-glas">Stitcher</a></li></ul><div class="printfriendly pf-button pf-button-content pf-alignleft"><a href="#" rel="nofollow" onClick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="https://i0.wp.com/cdn.printfriendly.com/icons/printfriendly-icon-md.png?ssl=1" alt="Print Friendly, PDF &amp; Email" class="pf-button-img jetpack-lazy-image" style="width: 16px;height: 16px;" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/cdn.printfriendly.com/icons/printfriendly-icon-md.png?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/cdn.printfriendly.com/icons/printfriendly-icon-md.png?ssl=1" alt="Print Friendly, PDF & Email" class="pf-button-img" style="width: 16px;height: 16px;"  data-recalc-dims="1"  /></noscript><span id="printfriendly-text2" class="pf-button-text">PDF und Druck</span></a></div></div></div><div class="printfriendly pf-button pf-button-content pf-alignleft"><a href="#" rel="nofollow" onClick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="https://i0.wp.com/cdn.printfriendly.com/icons/printfriendly-icon-md.png?ssl=1" alt="Print Friendly, PDF &amp; Email" class="pf-button-img jetpack-lazy-image" style="width: 16px;height: 16px;" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/cdn.printfriendly.com/icons/printfriendly-icon-md.png?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/cdn.printfriendly.com/icons/printfriendly-icon-md.png?ssl=1" alt="Print Friendly, PDF & Email" class="pf-button-img" style="width: 16px;height: 16px;"  data-recalc-dims="1"  /></noscript><span id="printfriendly-text2" class="pf-button-text">PDF und Druck</span></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-69434" class="share-facebook sd-button share-icon" href="http://stipvisiten.de/2022/12/perfekte-weine-fuer-das-weihnachtliche-gedoens/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-69434" class="share-twitter sd-button share-icon" href="http://stipvisiten.de/2022/12/perfekte-weine-fuer-das-weihnachtliche-gedoens/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen" ><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="http://stipvisiten.de/2022/12/perfekte-weine-fuer-das-weihnachtliche-gedoens/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen" ><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div></div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://stipvisiten.de/tag/2022/" rel="tag">2022</a></li><li><a href="http://stipvisiten.de/tag/auf-ein-glas/" rel="tag">Auf ein Glas</a></li><li><a href="http://stipvisiten.de/tag/schloss-vaux/" rel="tag">Schloss Vaux</a></li><li><a href="http://stipvisiten.de/tag/wein-vom-winzer/" rel="tag">Wein vom Winzer</a></li><li><a href="http://stipvisiten.de/tag/weingut-j-bettenheimer/" rel="tag">Weingut J. Bettenheimer</a></li><li><a href="http://stipvisiten.de/tag/weingut-kiefer/" rel="tag">Weingut Kiefer</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev"> <a href="http://stipvisiten.de/2022/12/kochen-mit-gefuehl-quanto-basta/" rel="prev"><img width="80" height="60" src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/12/a-casa-header-scaled.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="69480" data-permalink="http://stipvisiten.de/2022/12/kochen-mit-gefuehl-quanto-basta/a-casa-header/" data-orig-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/12/a-casa-header-scaled.jpg?fit=2560%2C738" data-orig-size="2560,738" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="a casa header" data-image-description data-image-caption data-medium-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/12/a-casa-header-scaled.jpg?fit=560%2C161" data-large-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/12/a-casa-header-scaled.jpg?fit=1200%2C346" data-lazy-srcset="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/12/a-casa-header-scaled.jpg?resize=678%2C509 678w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/12/a-casa-header-scaled.jpg?resize=326%2C245 326w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/12/a-casa-header-scaled.jpg?resize=80%2C60 80w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/12/a-casa-header-scaled.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/12/a-casa-header-scaled.jpg?zoom=3&amp;resize=80%2C60 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/12/a-casa-header-scaled.jpg?resize=80%2C60&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><span>Vorheriger</span><p>Kochen mit Gefühl – quanto basta</p></a></div></nav><section class="mh-related-content"><h3 class="mh-widget-title mh-related-content-title"> <span class="mh-widget-title-inner">&Auml;hnliche Artikel</span></h3><div class="mh-related-wrap mh-row clearfix"><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-65859 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://stipvisiten.de/2021/05/der-secco-ist-da-fehlt-noch-der-sommer/" title="Der Secco ist da, fehlt noch: der Sommer"><img width="326" height="245" src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2021/05/Secco-header.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="65864" data-permalink="http://stipvisiten.de/2021/05/der-secco-ist-da-fehlt-noch-der-sommer/secco-header/" data-orig-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2021/05/Secco-header.jpg?fit=1500%2C432" data-orig-size="1500,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Secco-header" data-image-description data-image-caption data-medium-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2021/05/Secco-header.jpg?fit=560%2C161" data-large-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2021/05/Secco-header.jpg?fit=1200%2C346" data-lazy-srcset="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2021/05/Secco-header.jpg?resize=326%2C245 326w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2021/05/Secco-header.jpg?resize=80%2C60 80w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2021/05/Secco-header.jpg?zoom=2&amp;resize=326%2C245 652w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2021/05/Secco-header.jpg?zoom=3&amp;resize=326%2C245 978w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2021/05/Secco-header.jpg?resize=326%2C245&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="mh-image-caption mh-posts-grid-caption"> Nahe</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="http://stipvisiten.de/2021/05/der-secco-ist-da-fehlt-noch-der-sommer/" title="Der Secco ist da, fehlt noch: der Sommer" rel="bookmark"> Der Secco ist da, fehlt noch: der Sommer </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2021/05/">28. Mai 2021</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://stipvisiten.de/category/wein-und-winzer/nahe/" rel="category tag">Nahe</a>, <a href="http://stipvisiten.de/category/allgemein/podcast/" rel="category tag">Podcast</a></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Manchmal geht es schnell. Meistens, wenn&#8217;s eher spontan und ungeplant anfing. Dafür kann sich das Ergebnis dann aber auch häufig sehen lassen – oder eben auch schmecken, wie beim Gemeinschaftsprojekt von Gräfes Wein &amp; fein <a class="mh-excerpt-more" href="http://stipvisiten.de/2021/05/der-secco-ist-da-fehlt-noch-der-sommer/" title="Der Secco ist da, fehlt noch: der Sommer">[&#8230;]</a></p><div class="printfriendly pf-button pf-button-excerpt pf-alignleft"><a href="#" rel="nofollow" onClick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF & Email" class="pf-button-img" style="width: 16px;height: 16px;"  /><span id="printfriendly-text2" class="pf-button-text">PDF und Druck</span></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-65859" class="share-facebook sd-button share-icon" href="http://stipvisiten.de/2021/05/der-secco-ist-da-fehlt-noch-der-sommer/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-65859" class="share-twitter sd-button share-icon" href="http://stipvisiten.de/2021/05/der-secco-ist-da-fehlt-noch-der-sommer/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen" ><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="http://stipvisiten.de/2021/05/der-secco-ist-da-fehlt-noch-der-sommer/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen" ><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-68042 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://stipvisiten.de/2022/05/augen-und-gaumenschmaus-in-legerer-atmosphaere/" title="Augen- und Gaumenschmaus in legerer Atmosphäre"><img width="326" height="245" src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/05/Coulisse-header.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="68050" data-permalink="http://stipvisiten.de/2022/05/augen-und-gaumenschmaus-in-legerer-atmosphaere/coulisse-header/" data-orig-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/05/Coulisse-header.jpg?fit=1500%2C432" data-orig-size="1500,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Coulisse-header" data-image-description data-image-caption data-medium-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/05/Coulisse-header.jpg?fit=560%2C161" data-large-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/05/Coulisse-header.jpg?fit=1200%2C346" data-lazy-srcset="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/05/Coulisse-header.jpg?resize=326%2C245 326w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/05/Coulisse-header.jpg?resize=80%2C60 80w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/05/Coulisse-header.jpg?zoom=2&amp;resize=326%2C245 652w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/05/Coulisse-header.jpg?zoom=3&amp;resize=326%2C245 978w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/05/Coulisse-header.jpg?resize=326%2C245&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="mh-image-caption mh-posts-grid-caption"> Restaurants Amsterdam &amp; Umgebung</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="http://stipvisiten.de/2022/05/augen-und-gaumenschmaus-in-legerer-atmosphaere/" title="Augen- und Gaumenschmaus in legerer Atmosphäre" rel="bookmark"> Augen- und Gaumenschmaus in legerer Atmosphäre </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2022/05/">31. Mai 2022</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://stipvisiten.de/category/restaurant-besuche/amsterdam-restaurant-besuche/" rel="category tag">Restaurants Amsterdam &amp; Umgebung</a></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Samstag halb zwei. Das Restaurant im Foyer des ehemaligen Werktheaters ist bis auf einen Tisch besetzt: der ist für uns reserviert. Kein Wunder also, dass wir nicht nur freundlich empfangen, sondern auch gleich ohne viel <a class="mh-excerpt-more" href="http://stipvisiten.de/2022/05/augen-und-gaumenschmaus-in-legerer-atmosphaere/" title="Augen- und Gaumenschmaus in legerer Atmosphäre">[&#8230;]</a></p><div class="printfriendly pf-button pf-button-excerpt pf-alignleft"><a href="#" rel="nofollow" onClick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF & Email" class="pf-button-img" style="width: 16px;height: 16px;"  /><span id="printfriendly-text2" class="pf-button-text">PDF und Druck</span></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-68042" class="share-facebook sd-button share-icon" href="http://stipvisiten.de/2022/05/augen-und-gaumenschmaus-in-legerer-atmosphaere/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-68042" class="share-twitter sd-button share-icon" href="http://stipvisiten.de/2022/05/augen-und-gaumenschmaus-in-legerer-atmosphaere/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen" ><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="http://stipvisiten.de/2022/05/augen-und-gaumenschmaus-in-legerer-atmosphaere/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen" ><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div></div></article></div><div class="mh-col-1-3 mh-posts-grid-col clearfix"><article class="post-65471 format-standard mh-posts-grid-item clearfix"><figure class="mh-posts-grid-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://stipvisiten.de/2021/01/verzicht-ist-fuer-mich-selbstverstaendlich/" title="&#8222;Verzicht ist für mich selbstverständlich&#8220;"><img width="326" height="245" src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2021/01/Kretschko-header.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="65474" data-permalink="http://stipvisiten.de/2021/01/verzicht-ist-fuer-mich-selbstverstaendlich/kretschko-header-2/" data-orig-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2021/01/Kretschko-header.jpg?fit=1500%2C432" data-orig-size="1500,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Kretschko-header&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Kretschko-header&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Kretschko-header" data-image-description data-image-caption="&lt;p&gt;Kretschko-header&lt;/p&gt;
" data-medium-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2021/01/Kretschko-header.jpg?fit=560%2C161" data-large-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2021/01/Kretschko-header.jpg?fit=1200%2C346" data-lazy-srcset="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2021/01/Kretschko-header.jpg?resize=326%2C245 326w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2021/01/Kretschko-header.jpg?resize=80%2C60 80w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2021/01/Kretschko-header.jpg?zoom=2&amp;resize=326%2C245 652w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2021/01/Kretschko-header.jpg?zoom=3&amp;resize=326%2C245 978w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2021/01/Kretschko-header.jpg?resize=326%2C245&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="mh-image-caption mh-posts-grid-caption"> Podcast</div></figure><h3 class="entry-title mh-posts-grid-title"> <a href="http://stipvisiten.de/2021/01/verzicht-ist-fuer-mich-selbstverstaendlich/" title="&#8222;Verzicht ist für mich selbstverständlich&#8220;" rel="bookmark"> &#8222;Verzicht ist für mich selbstverständlich&#8220; </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2021/01/">30. Januar 2021</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://stipvisiten.de/category/allgemein/podcast/" rel="category tag">Podcast</a>, <a href="http://stipvisiten.de/category/wein-und-winzer/sachsen/" rel="category tag">Sachsen</a></span></div><div class="mh-posts-grid-excerpt clearfix"><div class="mh-excerpt"><p>Für die neunte Folge unseres Podcasts &#8222;Auf ein Glas&#8220; haben Matthias Gräfe (Gräfes Wein &amp; fein) und ich die vertrauten Gemäuer unseres Nicht-Studios in Radebeul verlassen und sind gen L.A. gefahren. L.A. steht für Liegau-Augustusbad, <a class="mh-excerpt-more" href="http://stipvisiten.de/2021/01/verzicht-ist-fuer-mich-selbstverstaendlich/" title="&#8222;Verzicht ist für mich selbstverständlich&#8220;">[&#8230;]</a></p><div class="printfriendly pf-button pf-button-excerpt pf-alignleft"><a href="#" rel="nofollow" onClick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF & Email" class="pf-button-img" style="width: 16px;height: 16px;"  /><span id="printfriendly-text2" class="pf-button-text">PDF und Druck</span></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-65471" class="share-facebook sd-button share-icon" href="http://stipvisiten.de/2021/01/verzicht-ist-fuer-mich-selbstverstaendlich/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen" ><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-65471" class="share-twitter sd-button share-icon" href="http://stipvisiten.de/2021/01/verzicht-ist-fuer-mich-selbstverstaendlich/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen" ><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="http://stipvisiten.de/2021/01/verzicht-ist-fuer-mich-selbstverstaendlich/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen" ><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div></div></article></div></div></section><div id="comments" class="mh-comments-wrap"><h4 class="mh-widget-title mh-comment-form-title"> <span class="mh-widget-title-inner"> Hinterlasse jetzt einen Kommentar </span></h4><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/12/perfekte-weine-fuer-das-weihnachtliche-gedoens/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="http://stipvisiten.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="new-password"  id="dc89ee7f67"  name="dc89ee7f67"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize>document.getElementById("comment").setAttribute( "id", "a97d86518048d21b97a9481ff0126084" );document.getElementById("dc89ee7f67").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='69434' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div><aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="mh_magazine_custom_posts-23" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="http://stipvisiten.de/category/allgemein/podcast/" class="mh-widget-title-link">Podcast &#8222;Auf ein Glas&#8220;</a></span></h4><ul class="mh-custom-posts-widget clearfix"><li class="mh-custom-posts-item mh-custom-posts-large clearfix post-69359 post type-post status-publish format-standard has-post-thumbnail category-pfalz category-podcast tag-4730 tag-benigna tag-besuch-vom-winzer tag-christoph-hammel tag-goerlitz tag-pfalz"><div class="mh-custom-posts-large-inner clearfix"><figure class="mh-custom-posts-thumb-xl"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://stipvisiten.de/2022/12/weine-der-heimat-mit-abwegen/" title="Weine der Heimat mit Abwegen"><img width="326" height="245" src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/12/Hammel-header.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="69374" data-permalink="http://stipvisiten.de/2022/12/weine-der-heimat-mit-abwegen/hammel-header/" data-orig-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/12/Hammel-header.jpg?fit=1500%2C432" data-orig-size="1500,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hammel-header" data-image-description data-image-caption data-medium-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/12/Hammel-header.jpg?fit=560%2C161" data-large-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/12/Hammel-header.jpg?fit=1200%2C346" data-lazy-srcset="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/12/Hammel-header.jpg?resize=326%2C245 326w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/12/Hammel-header.jpg?resize=80%2C60 80w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/12/Hammel-header.jpg?zoom=2&amp;resize=326%2C245 652w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/12/Hammel-header.jpg?zoom=3&amp;resize=326%2C245 978w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/12/Hammel-header.jpg?resize=326%2C245&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a></figure><div class="mh-custom-posts-content"><div class="mh-custom-posts-header"><h3 class="mh-custom-posts-xl-title"> <a href="http://stipvisiten.de/2022/12/weine-der-heimat-mit-abwegen/" title="Weine der Heimat mit Abwegen"><div class="mh-subheading-top"></div> <span class="mh-subheading">Podcast &quot;Auf ein Glas&quot;, Episode 69: Christoph Hammel (Pfalz) in der Weinbar Benigna in Görlitz</span> Weine der Heimat mit Abwegen </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2022/12/">2. Dezember 2022</a></span></div></div><div class="mh-excerpt">&#8222;Ich bin Christoph Hammel und ich komme aus der Pfalz vom Rhein&#8220;, stellt sich der Mann mit dem Rauschebart vor. Da hat er allerdings schon einige Zeit geredet – aber es wussten ja alle, wer <a class="mh-excerpt-more" href="http://stipvisiten.de/2022/12/weine-der-heimat-mit-abwegen/" title="Weine der Heimat mit Abwegen">[...]</a></div></div></div></li><li class="mh-custom-posts-item mh-custom-posts-large clearfix post-69252 post type-post status-publish format-standard has-post-thumbnail category-mosel-wein-und-winzer category-podcast tag-4730 tag-auf-ein-glas tag-berncasteler-doctor tag-besuch-beim-winzer tag-erben-mueller-burggraef tag-maximilian-ferger tag-mittelmosel tag-mosel tag-weingut-wwe-dr-h-thanisch"><div class="mh-custom-posts-large-inner clearfix"><figure class="mh-custom-posts-thumb-xl"> <a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://stipvisiten.de/2022/11/ein-doctor-ist-nichts-fuer-normaltrinker/" title="Ein Doctor ist nichts für Normaltrinker"><img width="326" height="245" src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/11/Max-Ferger-header.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="69282" data-permalink="http://stipvisiten.de/2022/11/ein-doctor-ist-nichts-fuer-normaltrinker/max-ferger-header/" data-orig-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/11/Max-Ferger-header.jpg?fit=1500%2C432" data-orig-size="1500,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Ulrich van Stipriaan&quot;,&quot;camera&quot;:&quot;DSC-RX100M6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1666878809&quot;,&quot;copyright&quot;:&quot;Ulrich van Stipriaan&quot;,&quot;focal_length&quot;:&quot;27.98&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.16666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Max Ferger header" data-image-description data-image-caption data-medium-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/11/Max-Ferger-header.jpg?fit=560%2C161" data-large-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/11/Max-Ferger-header.jpg?fit=1200%2C346" data-lazy-srcset="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/11/Max-Ferger-header.jpg?resize=326%2C245 326w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/11/Max-Ferger-header.jpg?resize=80%2C60 80w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/11/Max-Ferger-header.jpg?zoom=2&amp;resize=326%2C245 652w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/11/Max-Ferger-header.jpg?zoom=3&amp;resize=326%2C245 978w" data-lazy-sizes="(max-width: 326px) 100vw, 326px" data-lazy-src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2022/11/Max-Ferger-header.jpg?resize=326%2C245&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a></figure><div class="mh-custom-posts-content"><div class="mh-custom-posts-header"><h3 class="mh-custom-posts-xl-title"> <a href="http://stipvisiten.de/2022/11/ein-doctor-ist-nichts-fuer-normaltrinker/" title="Ein Doctor ist nichts für Normaltrinker"><div class="mh-subheading-top"></div> <span class="mh-subheading">Podcast &quot;Auf ein Glas&quot;, Episode 68: auf und im Doctorberg mit Maximilian Ferger (Bernkastel-Kues, Mosel)</span> Ein Doctor ist nichts für Normaltrinker </a></h3><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2022/11/">18. November 2022</a></span></div></div><div class="mh-excerpt">&#8222;Der ächte Doctor&#8220; steht an der Tür, die wie ein früher Comic bebildert ist und den berühmten Doctorkeller zusperrt. Von hier aus geht es nicht auf, sondern in den Weinberg, der als der teuerste in <a class="mh-excerpt-more" href="http://stipvisiten.de/2022/11/ein-doctor-ist-nichts-fuer-normaltrinker/" title="Ein Doctor ist nichts für Normaltrinker">[...]</a></div></div></div></li></ul></div><div id="custom_html-11" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Restaurantsuche</span></h4><div class="textwidget custom-html-widget"><img src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2010/08/STIPvisitenFood_1024.jpg?w=250" alt="Restaurantkritiken" height data-recalc-dims="1" data-lazy-src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2010/08/STIPvisitenFood_1024.jpg?w=250&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2010/08/STIPvisitenFood_1024.jpg?w=250" alt="Restaurantkritiken" height="" data-recalc-dims="1"  /></noscript><p style="clear: both;"> Zu den <a href="http://restaurantkritik-dresden.de/">Restaurantkritiken in Dresden und Umgebung</a> in alphabetischer Auflistung.</p></div></div><div id="text-9" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Partner</span></h4><div class="textwidget"><a href="http://www.wein-plus.eu" target="_blank" rel="noopener"><img border="0" src="https://i0.wp.com/www.wein-plus.eu/exchange/banner_358565_150.gif" alt="Das europäische Wein-netzwerk" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.wein-plus.eu/exchange/banner_358565_150.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" border="0" src="https://i0.wp.com/www.wein-plus.eu/exchange/banner_358565_150.gif" alt="Das europäische Wein-netzwerk" data-recalc-dims="1" /></noscript></a><br/><br/></div></div><div id="custom_html-12" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"> <script defer src="data:text/javascript;base64,dmFyIHNpdGU9InMxNHN0aXB2aXNpdGVuIg=="></script> <script defer type="text/javascript" language="JavaScript1.2" src="http://s14.sitemeter.com/js/counter.js?site=s14stipvisiten"></script> <noscript> <a href="http://s14.sitemeter.com/stats.asp?site=s14stipvisiten" target="_top" rel="noopener"> <img src="http://s14.sitemeter.com/meter.asp?site=s14stipvisiten" alt="Site Meter" border="0" data-lazy-src="http://s14.sitemeter.com/meter.asp?site=s14stipvisiten&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="http://s14.sitemeter.com/meter.asp?site=s14stipvisiten" alt="Site Meter" border="0" /></noscript></a> </noscript></div></div></aside></div><aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="custom_html-2" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Translation · Traduzione · Překlad · Vertaling · Tradução · Traducción</span></h4><div class="textwidget custom-html-widget"><div id="google_translate_element"></div><script defer src="data:text/javascript;base64,DQpmdW5jdGlvbiBnb29nbGVUcmFuc2xhdGVFbGVtZW50SW5pdCgpIHsNCiAgbmV3IGdvb2dsZS50cmFuc2xhdGUuVHJhbnNsYXRlRWxlbWVudCh7cGFnZUxhbmd1YWdlOiAnZGUnLCBsYXlvdXQ6IGdvb2dsZS50cmFuc2xhdGUuVHJhbnNsYXRlRWxlbWVudC5JbmxpbmVMYXlvdXQuU0lNUExFLCBnYVRyYWNrOiB0cnVlLCBnYUlkOiAnVUEtMzQ1NzE4MzktMSd9LCAnZ29vZ2xlX3RyYW5zbGF0ZV9lbGVtZW50Jyk7DQp9DQo="></script><script defer type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script></div></div><div id="custom_html-15" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Anzeige</span></h4><div class="textwidget custom-html-widget"><center> <script type="text/javascript">google_ad_client = "ca-pub-4412062738009461";
/* 250 x 250 weiß */
google_ad_slot = "1852215152";
google_ad_width = 250;
google_ad_height = 250;</script> <script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script> </center></div></div><div id="categories-2" class="mh-widget widget_categories"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Kategorien</span></h4><form action="http://stipvisiten.de" method="get"><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform'><option value='-1'>Kategorie auswählen</option><option class="level-0" value="317">Allgemein&nbsp;&nbsp;(529)</option><option class="level-1" value="776">&nbsp;&nbsp;&nbsp;Advent&nbsp;&nbsp;(98)</option><option class="level-1" value="4522">&nbsp;&nbsp;&nbsp;Articles in English&nbsp;&nbsp;(2)</option><option class="level-1" value="2382">&nbsp;&nbsp;&nbsp;düt und dat&nbsp;&nbsp;(27)</option><option class="level-1" value="1663">&nbsp;&nbsp;&nbsp;News&nbsp;&nbsp;(151)</option><option class="level-1" value="992">&nbsp;&nbsp;&nbsp;Ostern&nbsp;&nbsp;(19)</option><option class="level-1" value="4420">&nbsp;&nbsp;&nbsp;Podcast&nbsp;&nbsp;(72)</option><option class="level-1" value="719">&nbsp;&nbsp;&nbsp;Portraits&nbsp;&nbsp;(21)</option><option class="level-1" value="870">&nbsp;&nbsp;&nbsp;Raunächte&nbsp;&nbsp;(38)</option><option class="level-1" value="1890">&nbsp;&nbsp;&nbsp;Rezension&nbsp;&nbsp;(44)</option><option class="level-1" value="777">&nbsp;&nbsp;&nbsp;Rezepte&nbsp;&nbsp;(43)</option><option class="level-1" value="794">&nbsp;&nbsp;&nbsp;Sagen&nbsp;&nbsp;(13)</option><option class="level-1" value="2279">&nbsp;&nbsp;&nbsp;Tucholsky&nbsp;&nbsp;(21)</option><option class="level-0" value="307">Kalender&nbsp;&nbsp;(28)</option><option class="level-0" value="39">Reisen&nbsp;&nbsp;(834)</option><option class="level-1" value="892">&nbsp;&nbsp;&nbsp;Anderswo&nbsp;&nbsp;(1)</option><option class="level-1" value="43">&nbsp;&nbsp;&nbsp;Deutschland&nbsp;&nbsp;(409)</option><option class="level-2" value="3058">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Baden&nbsp;&nbsp;(13)</option><option class="level-2" value="1284">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Göttingen&nbsp;&nbsp;(4)</option><option class="level-2" value="3568">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Harz&nbsp;&nbsp;(1)</option><option class="level-2" value="104">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hiddensee&nbsp;&nbsp;(8)</option><option class="level-2" value="2313">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Lausitz&nbsp;&nbsp;(7)</option><option class="level-2" value="3428">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mecklenburg-Vorpommern&nbsp;&nbsp;(11)</option><option class="level-2" value="118">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ostfriesland&nbsp;&nbsp;(26)</option><option class="level-3" value="2163">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Juist&nbsp;&nbsp;(5)</option><option class="level-3" value="4572">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Norderney&nbsp;&nbsp;(2)</option><option class="level-2" value="3032">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Prignitz&nbsp;&nbsp;(6)</option><option class="level-2" value="1434">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rheinland&nbsp;&nbsp;(6)</option><option class="level-2" value="2903">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Saale-Unstrut&nbsp;&nbsp;(3)</option><option class="level-2" value="42">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sachsen&nbsp;&nbsp;(299)</option><option class="level-3" value="3">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Dresden&nbsp;&nbsp;(242)</option><option class="level-4" value="62">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Frauenkirche&nbsp;&nbsp;(10)</option><option class="level-4" value="1719">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kultur&nbsp;&nbsp;(122)</option><option class="level-4" value="33">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sächsische Weinwanderungen&nbsp;&nbsp;(17)</option><option class="level-4" value="34">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spaziergänge im Welterbe&nbsp;&nbsp;(28)</option><option class="level-3" value="311">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sächsische Schweiz&nbsp;&nbsp;(13)</option><option class="level-2" value="102">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Weimar&nbsp;&nbsp;(8)</option><option class="level-2" value="1248">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Westfalen&nbsp;&nbsp;(5)</option><option class="level-2" value="3057">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Württemberg&nbsp;&nbsp;(15)</option><option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Italien&nbsp;&nbsp;(260)</option><option class="level-2" value="20">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Äolische Inseln&nbsp;&nbsp;(71)</option><option class="level-2" value="18">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Apulien&nbsp;&nbsp;(28)</option><option class="level-2" value="8">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Elba&nbsp;&nbsp;(19)</option><option class="level-2" value="3572">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Emilia Romagna&nbsp;&nbsp;(7)</option><option class="level-2" value="24">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Florenz&nbsp;&nbsp;(18)</option><option class="level-2" value="2344">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gardasee&nbsp;&nbsp;(4)</option><option class="level-2" value="1487">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mailand&nbsp;&nbsp;(5)</option><option class="level-2" value="1796">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Marken&nbsp;&nbsp;(13)</option><option class="level-2" value="819">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rom&nbsp;&nbsp;(3)</option><option class="level-2" value="7">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sardinien&nbsp;&nbsp;(60)</option><option class="level-2" value="28">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Toskana&nbsp;&nbsp;(15)</option><option class="level-2" value="9">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Venedig&nbsp;&nbsp;(17)</option><option class="level-1" value="4620">&nbsp;&nbsp;&nbsp;Niederlande&nbsp;&nbsp;(25)</option><option class="level-2" value="902">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Amsterdam&nbsp;&nbsp;(23)</option><option class="level-1" value="4939">&nbsp;&nbsp;&nbsp;Österreich&nbsp;&nbsp;(2)</option><option class="level-1" value="3250">&nbsp;&nbsp;&nbsp;Portugal&nbsp;&nbsp;(32)</option><option class="level-2" value="3248">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Algarve&nbsp;&nbsp;(32)</option><option class="level-1" value="25">&nbsp;&nbsp;&nbsp;Prag&nbsp;&nbsp;(12)</option><option class="level-1" value="1404">&nbsp;&nbsp;&nbsp;Spanien&nbsp;&nbsp;(91)</option><option class="level-2" value="787">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Andalusien&nbsp;&nbsp;(3)</option><option class="level-2" value="1557">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Barcelona&nbsp;&nbsp;(11)</option><option class="level-2" value="11">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Gomera&nbsp;&nbsp;(56)</option><option class="level-3" value="963">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Gomera 2006&nbsp;&nbsp;(9)</option><option class="level-3" value="962">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Gomera 2007&nbsp;&nbsp;(19)</option><option class="level-3" value="891">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Gomera 2012&nbsp;&nbsp;(12)</option><option class="level-3" value="2494">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Gomera 2014&nbsp;&nbsp;(5)</option><option class="level-3" value="2960">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Gomera 2016&nbsp;&nbsp;(8)</option><option class="level-3" value="4814">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Gomera 2019&nbsp;&nbsp;(4)</option><option class="level-3" value="4822">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Gomera 2022&nbsp;&nbsp;(4)</option><option class="level-2" value="2843">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Palma&nbsp;&nbsp;(4)</option><option class="level-2" value="119">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mallorca&nbsp;&nbsp;(15)</option><option class="level-2" value="2436">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Teneriffa&nbsp;&nbsp;(2)</option><option class="level-0" value="50">Reiseverführer&nbsp;&nbsp;(8)</option><option class="level-0" value="13">Restaurant-Besuche&nbsp;&nbsp;(779)</option><option class="level-1" value="457">&nbsp;&nbsp;&nbsp;andernorts&nbsp;&nbsp;(2)</option><option class="level-1" value="171">&nbsp;&nbsp;&nbsp;Besenwirtschaft&nbsp;&nbsp;(23)</option><option class="level-1" value="35">&nbsp;&nbsp;&nbsp;Deutschland&nbsp;&nbsp;(639)</option><option class="level-2" value="2453">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Berlin&nbsp;&nbsp;(6)</option><option class="level-2" value="1950">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hiddensee&nbsp;&nbsp;(7)</option><option class="level-2" value="15">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Restaurants Sachsen&nbsp;&nbsp;(595)</option><option class="level-3" value="959">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kochsternstunden&nbsp;&nbsp;(204)</option><option class="level-3" value="14">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Restaurants Dresden&nbsp;&nbsp;(424)</option><option class="level-4" value="1501">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Dresden isst fantastisch&nbsp;&nbsp;(18)</option><option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Italien&nbsp;&nbsp;(63)</option><option class="level-2" value="2345">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gardasee&nbsp;&nbsp;(3)</option><option class="level-2" value="1485">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mailand&nbsp;&nbsp;(4)</option><option class="level-2" value="1810">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Marken&nbsp;&nbsp;(7)</option><option class="level-2" value="1422">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Restaurants Florenz&nbsp;&nbsp;(8)</option><option class="level-2" value="1328">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Restaurants Sardinien&nbsp;&nbsp;(20)</option><option class="level-2" value="1421">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Toskana&nbsp;&nbsp;(6)</option><option class="level-2" value="1423">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Venedig&nbsp;&nbsp;(8)</option><option class="level-1" value="3266">&nbsp;&nbsp;&nbsp;Portugal&nbsp;&nbsp;(12)</option><option class="level-2" value="3267">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Restaurants Algarve&nbsp;&nbsp;(12)</option><option class="level-1" value="2238">&nbsp;&nbsp;&nbsp;Restaurants Amsterdam &amp; Umgebung&nbsp;&nbsp;(17)</option><option class="level-1" value="1548">&nbsp;&nbsp;&nbsp;Spanien&nbsp;&nbsp;(30)</option><option class="level-2" value="1547">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Barcelona&nbsp;&nbsp;(6)</option><option class="level-2" value="1549">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Restaurants La Gomera&nbsp;&nbsp;(16)</option><option class="level-2" value="1550">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Restaurants Mallorca&nbsp;&nbsp;(8)</option><option class="level-0" value="714">Vorgelesen&nbsp;&nbsp;(14)</option><option class="level-0" value="1016">Wanderung (mit GPS)&nbsp;&nbsp;(61)</option><option class="level-0" value="1410">Wein und Winzer&nbsp;&nbsp;(262)</option><option class="level-1" value="4771">&nbsp;&nbsp;&nbsp;Ahr&nbsp;&nbsp;(1)</option><option class="level-1" value="4693">&nbsp;&nbsp;&nbsp;Baden&nbsp;&nbsp;(17)</option><option class="level-1" value="4632">&nbsp;&nbsp;&nbsp;Franken&nbsp;&nbsp;(19)</option><option class="level-1" value="5013">&nbsp;&nbsp;&nbsp;Italien&nbsp;&nbsp;(10)</option><option class="level-1" value="4862">&nbsp;&nbsp;&nbsp;Mittelrhein&nbsp;&nbsp;(2)</option><option class="level-1" value="4769">&nbsp;&nbsp;&nbsp;Mosel&nbsp;&nbsp;(13)</option><option class="level-1" value="4772">&nbsp;&nbsp;&nbsp;Nahe&nbsp;&nbsp;(6)</option><option class="level-1" value="4991">&nbsp;&nbsp;&nbsp;Österreich&nbsp;&nbsp;(8)</option><option class="level-1" value="4901">&nbsp;&nbsp;&nbsp;Pfalz&nbsp;&nbsp;(6)</option><option class="level-1" value="4155">&nbsp;&nbsp;&nbsp;Rheingau&nbsp;&nbsp;(14)</option><option class="level-1" value="4684">&nbsp;&nbsp;&nbsp;Rheinhessen&nbsp;&nbsp;(12)</option><option class="level-1" value="4681">&nbsp;&nbsp;&nbsp;Saale-Unstrut&nbsp;&nbsp;(9)</option><option class="level-1" value="4680">&nbsp;&nbsp;&nbsp;Sachsen&nbsp;&nbsp;(37)</option><option class="level-1" value="5011">&nbsp;&nbsp;&nbsp;Slowenien&nbsp;&nbsp;(4)</option><option class="level-1" value="5014">&nbsp;&nbsp;&nbsp;Spanien&nbsp;&nbsp;(2)</option><option class="level-1" value="4694">&nbsp;&nbsp;&nbsp;Württemberg&nbsp;&nbsp;(17)</option><option class="level-1" value="5015">&nbsp;&nbsp;&nbsp;Zypern&nbsp;&nbsp;(1)</option><option class="level-0" value="3785">Zusatzinfo&nbsp;&nbsp;(15)</option><option class="level-1" value="3784">&nbsp;&nbsp;&nbsp;ZappDD&nbsp;&nbsp;(15)</option><option class="level-0" value="3481">Zypern&nbsp;&nbsp;(7)</option> </select></form> <script defer src="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwooZnVuY3Rpb24oKSB7Cgl2YXIgZHJvcGRvd24gPSBkb2N1bWVudC5nZXRFbGVtZW50QnlJZCggImNhdCIgKTsKCWZ1bmN0aW9uIG9uQ2F0Q2hhbmdlKCkgewoJCWlmICggZHJvcGRvd24ub3B0aW9uc1sgZHJvcGRvd24uc2VsZWN0ZWRJbmRleCBdLnZhbHVlID4gMCApIHsKCQkJZHJvcGRvd24ucGFyZW50Tm9kZS5zdWJtaXQoKTsKCQl9Cgl9Cglkcm9wZG93bi5vbmNoYW5nZSA9IG9uQ2F0Q2hhbmdlOwp9KSgpOwovKiBdXT4gKi8K"></script> </div><div id="archives-3" class="mh-widget widget_archive"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Archive</span></h4> <label class="screen-reader-text" for="archives-dropdown-3">Archive</label> <select id="archives-dropdown-3" name="archive-dropdown"><option value="">Monat auswählen</option><option value='http://stipvisiten.de/2022/12/'> Dezember 2022 &nbsp;(7)</option><option value='http://stipvisiten.de/2022/11/'> November 2022 &nbsp;(11)</option><option value='http://stipvisiten.de/2022/10/'> Oktober 2022 &nbsp;(6)</option><option value='http://stipvisiten.de/2022/09/'> September 2022 &nbsp;(10)</option><option value='http://stipvisiten.de/2022/08/'> August 2022 &nbsp;(12)</option><option value='http://stipvisiten.de/2022/07/'> Juli 2022 &nbsp;(10)</option><option value='http://stipvisiten.de/2022/06/'> Juni 2022 &nbsp;(10)</option><option value='http://stipvisiten.de/2022/05/'> Mai 2022 &nbsp;(8)</option><option value='http://stipvisiten.de/2022/04/'> April 2022 &nbsp;(11)</option><option value='http://stipvisiten.de/2022/03/'> März 2022 &nbsp;(8)</option><option value='http://stipvisiten.de/2022/02/'> Februar 2022 &nbsp;(7)</option><option value='http://stipvisiten.de/2022/01/'> Januar 2022 &nbsp;(7)</option><option value='http://stipvisiten.de/2021/12/'> Dezember 2021 &nbsp;(9)</option><option value='http://stipvisiten.de/2021/11/'> November 2021 &nbsp;(11)</option><option value='http://stipvisiten.de/2021/10/'> Oktober 2021 &nbsp;(9)</option><option value='http://stipvisiten.de/2021/09/'> September 2021 &nbsp;(8)</option><option value='http://stipvisiten.de/2021/08/'> August 2021 &nbsp;(6)</option><option value='http://stipvisiten.de/2021/07/'> Juli 2021 &nbsp;(6)</option><option value='http://stipvisiten.de/2021/06/'> Juni 2021 &nbsp;(7)</option><option value='http://stipvisiten.de/2021/05/'> Mai 2021 &nbsp;(6)</option><option value='http://stipvisiten.de/2021/04/'> April 2021 &nbsp;(8)</option><option value='http://stipvisiten.de/2021/03/'> März 2021 &nbsp;(5)</option><option value='http://stipvisiten.de/2021/02/'> Februar 2021 &nbsp;(3)</option><option value='http://stipvisiten.de/2021/01/'> Januar 2021 &nbsp;(11)</option><option value='http://stipvisiten.de/2020/12/'> Dezember 2020 &nbsp;(16)</option><option value='http://stipvisiten.de/2020/11/'> November 2020 &nbsp;(6)</option><option value='http://stipvisiten.de/2020/10/'> Oktober 2020 &nbsp;(9)</option><option value='http://stipvisiten.de/2020/09/'> September 2020 &nbsp;(7)</option><option value='http://stipvisiten.de/2020/08/'> August 2020 &nbsp;(7)</option><option value='http://stipvisiten.de/2020/07/'> Juli 2020 &nbsp;(5)</option><option value='http://stipvisiten.de/2020/06/'> Juni 2020 &nbsp;(11)</option><option value='http://stipvisiten.de/2020/05/'> Mai 2020 &nbsp;(7)</option><option value='http://stipvisiten.de/2020/04/'> April 2020 &nbsp;(9)</option><option value='http://stipvisiten.de/2020/03/'> März 2020 &nbsp;(18)</option><option value='http://stipvisiten.de/2020/02/'> Februar 2020 &nbsp;(21)</option><option value='http://stipvisiten.de/2020/01/'> Januar 2020 &nbsp;(8)</option><option value='http://stipvisiten.de/2019/12/'> Dezember 2019 &nbsp;(11)</option><option value='http://stipvisiten.de/2019/11/'> November 2019 &nbsp;(12)</option><option value='http://stipvisiten.de/2019/10/'> Oktober 2019 &nbsp;(3)</option><option value='http://stipvisiten.de/2019/09/'> September 2019 &nbsp;(4)</option><option value='http://stipvisiten.de/2019/08/'> August 2019 &nbsp;(10)</option><option value='http://stipvisiten.de/2019/07/'> Juli 2019 &nbsp;(9)</option><option value='http://stipvisiten.de/2019/06/'> Juni 2019 &nbsp;(3)</option><option value='http://stipvisiten.de/2019/05/'> Mai 2019 &nbsp;(7)</option><option value='http://stipvisiten.de/2019/04/'> April 2019 &nbsp;(10)</option><option value='http://stipvisiten.de/2019/03/'> März 2019 &nbsp;(20)</option><option value='http://stipvisiten.de/2019/02/'> Februar 2019 &nbsp;(22)</option><option value='http://stipvisiten.de/2019/01/'> Januar 2019 &nbsp;(16)</option><option value='http://stipvisiten.de/2018/12/'> Dezember 2018 &nbsp;(14)</option><option value='http://stipvisiten.de/2018/11/'> November 2018 &nbsp;(15)</option><option value='http://stipvisiten.de/2018/10/'> Oktober 2018 &nbsp;(11)</option><option value='http://stipvisiten.de/2018/09/'> September 2018 &nbsp;(11)</option><option value='http://stipvisiten.de/2018/08/'> August 2018 &nbsp;(13)</option><option value='http://stipvisiten.de/2018/07/'> Juli 2018 &nbsp;(12)</option><option value='http://stipvisiten.de/2018/06/'> Juni 2018 &nbsp;(12)</option><option value='http://stipvisiten.de/2018/05/'> Mai 2018 &nbsp;(13)</option><option value='http://stipvisiten.de/2018/04/'> April 2018 &nbsp;(11)</option><option value='http://stipvisiten.de/2018/03/'> März 2018 &nbsp;(17)</option><option value='http://stipvisiten.de/2018/02/'> Februar 2018 &nbsp;(18)</option><option value='http://stipvisiten.de/2018/01/'> Januar 2018 &nbsp;(19)</option><option value='http://stipvisiten.de/2017/12/'> Dezember 2017 &nbsp;(20)</option><option value='http://stipvisiten.de/2017/11/'> November 2017 &nbsp;(14)</option><option value='http://stipvisiten.de/2017/10/'> Oktober 2017 &nbsp;(9)</option><option value='http://stipvisiten.de/2017/09/'> September 2017 &nbsp;(13)</option><option value='http://stipvisiten.de/2017/08/'> August 2017 &nbsp;(9)</option><option value='http://stipvisiten.de/2017/07/'> Juli 2017 &nbsp;(5)</option><option value='http://stipvisiten.de/2017/06/'> Juni 2017 &nbsp;(9)</option><option value='http://stipvisiten.de/2017/05/'> Mai 2017 &nbsp;(3)</option><option value='http://stipvisiten.de/2017/04/'> April 2017 &nbsp;(19)</option><option value='http://stipvisiten.de/2017/03/'> März 2017 &nbsp;(17)</option><option value='http://stipvisiten.de/2017/02/'> Februar 2017 &nbsp;(9)</option><option value='http://stipvisiten.de/2017/01/'> Januar 2017 &nbsp;(10)</option><option value='http://stipvisiten.de/2016/12/'> Dezember 2016 &nbsp;(7)</option><option value='http://stipvisiten.de/2016/11/'> November 2016 &nbsp;(5)</option><option value='http://stipvisiten.de/2016/10/'> Oktober 2016 &nbsp;(2)</option><option value='http://stipvisiten.de/2016/09/'> September 2016 &nbsp;(1)</option><option value='http://stipvisiten.de/2016/08/'> August 2016 &nbsp;(5)</option><option value='http://stipvisiten.de/2016/07/'> Juli 2016 &nbsp;(3)</option><option value='http://stipvisiten.de/2016/06/'> Juni 2016 &nbsp;(11)</option><option value='http://stipvisiten.de/2016/05/'> Mai 2016 &nbsp;(7)</option><option value='http://stipvisiten.de/2016/04/'> April 2016 &nbsp;(7)</option><option value='http://stipvisiten.de/2016/03/'> März 2016 &nbsp;(16)</option><option value='http://stipvisiten.de/2016/02/'> Februar 2016 &nbsp;(12)</option><option value='http://stipvisiten.de/2016/01/'> Januar 2016 &nbsp;(9)</option><option value='http://stipvisiten.de/2015/12/'> Dezember 2015 &nbsp;(11)</option><option value='http://stipvisiten.de/2015/11/'> November 2015 &nbsp;(17)</option><option value='http://stipvisiten.de/2015/10/'> Oktober 2015 &nbsp;(9)</option><option value='http://stipvisiten.de/2015/09/'> September 2015 &nbsp;(9)</option><option value='http://stipvisiten.de/2015/08/'> August 2015 &nbsp;(8)</option><option value='http://stipvisiten.de/2015/07/'> Juli 2015 &nbsp;(8)</option><option value='http://stipvisiten.de/2015/06/'> Juni 2015 &nbsp;(6)</option><option value='http://stipvisiten.de/2015/05/'> Mai 2015 &nbsp;(10)</option><option value='http://stipvisiten.de/2015/04/'> April 2015 &nbsp;(9)</option><option value='http://stipvisiten.de/2015/03/'> März 2015 &nbsp;(11)</option><option value='http://stipvisiten.de/2015/02/'> Februar 2015 &nbsp;(13)</option><option value='http://stipvisiten.de/2015/01/'> Januar 2015 &nbsp;(10)</option><option value='http://stipvisiten.de/2014/12/'> Dezember 2014 &nbsp;(12)</option><option value='http://stipvisiten.de/2014/11/'> November 2014 &nbsp;(11)</option><option value='http://stipvisiten.de/2014/10/'> Oktober 2014 &nbsp;(8)</option><option value='http://stipvisiten.de/2014/09/'> September 2014 &nbsp;(11)</option><option value='http://stipvisiten.de/2014/08/'> August 2014 &nbsp;(14)</option><option value='http://stipvisiten.de/2014/07/'> Juli 2014 &nbsp;(16)</option><option value='http://stipvisiten.de/2014/06/'> Juni 2014 &nbsp;(19)</option><option value='http://stipvisiten.de/2014/05/'> Mai 2014 &nbsp;(6)</option><option value='http://stipvisiten.de/2014/04/'> April 2014 &nbsp;(15)</option><option value='http://stipvisiten.de/2014/03/'> März 2014 &nbsp;(19)</option><option value='http://stipvisiten.de/2014/02/'> Februar 2014 &nbsp;(12)</option><option value='http://stipvisiten.de/2014/01/'> Januar 2014 &nbsp;(19)</option><option value='http://stipvisiten.de/2013/12/'> Dezember 2013 &nbsp;(18)</option><option value='http://stipvisiten.de/2013/11/'> November 2013 &nbsp;(16)</option><option value='http://stipvisiten.de/2013/10/'> Oktober 2013 &nbsp;(21)</option><option value='http://stipvisiten.de/2013/09/'> September 2013 &nbsp;(2)</option><option value='http://stipvisiten.de/2013/08/'> August 2013 &nbsp;(8)</option><option value='http://stipvisiten.de/2013/07/'> Juli 2013 &nbsp;(13)</option><option value='http://stipvisiten.de/2013/06/'> Juni 2013 &nbsp;(10)</option><option value='http://stipvisiten.de/2013/05/'> Mai 2013 &nbsp;(11)</option><option value='http://stipvisiten.de/2013/04/'> April 2013 &nbsp;(19)</option><option value='http://stipvisiten.de/2013/03/'> März 2013 &nbsp;(15)</option><option value='http://stipvisiten.de/2013/02/'> Februar 2013 &nbsp;(12)</option><option value='http://stipvisiten.de/2013/01/'> Januar 2013 &nbsp;(15)</option><option value='http://stipvisiten.de/2012/12/'> Dezember 2012 &nbsp;(13)</option><option value='http://stipvisiten.de/2012/11/'> November 2012 &nbsp;(9)</option><option value='http://stipvisiten.de/2012/10/'> Oktober 2012 &nbsp;(13)</option><option value='http://stipvisiten.de/2012/09/'> September 2012 &nbsp;(10)</option><option value='http://stipvisiten.de/2012/08/'> August 2012 &nbsp;(14)</option><option value='http://stipvisiten.de/2012/07/'> Juli 2012 &nbsp;(11)</option><option value='http://stipvisiten.de/2012/06/'> Juni 2012 &nbsp;(10)</option><option value='http://stipvisiten.de/2012/05/'> Mai 2012 &nbsp;(11)</option><option value='http://stipvisiten.de/2012/04/'> April 2012 &nbsp;(13)</option><option value='http://stipvisiten.de/2012/03/'> März 2012 &nbsp;(8)</option><option value='http://stipvisiten.de/2012/02/'> Februar 2012 &nbsp;(9)</option><option value='http://stipvisiten.de/2012/01/'> Januar 2012 &nbsp;(10)</option><option value='http://stipvisiten.de/2011/12/'> Dezember 2011 &nbsp;(17)</option><option value='http://stipvisiten.de/2011/11/'> November 2011 &nbsp;(12)</option><option value='http://stipvisiten.de/2011/10/'> Oktober 2011 &nbsp;(8)</option><option value='http://stipvisiten.de/2011/09/'> September 2011 &nbsp;(6)</option><option value='http://stipvisiten.de/2011/08/'> August 2011 &nbsp;(9)</option><option value='http://stipvisiten.de/2011/07/'> Juli 2011 &nbsp;(6)</option><option value='http://stipvisiten.de/2011/06/'> Juni 2011 &nbsp;(18)</option><option value='http://stipvisiten.de/2011/05/'> Mai 2011 &nbsp;(2)</option><option value='http://stipvisiten.de/2011/04/'> April 2011 &nbsp;(1)</option><option value='http://stipvisiten.de/2011/03/'> März 2011 &nbsp;(2)</option><option value='http://stipvisiten.de/2011/02/'> Februar 2011 &nbsp;(6)</option><option value='http://stipvisiten.de/2011/01/'> Januar 2011 &nbsp;(9)</option><option value='http://stipvisiten.de/2010/12/'> Dezember 2010 &nbsp;(2)</option><option value='http://stipvisiten.de/2010/11/'> November 2010 &nbsp;(10)</option><option value='http://stipvisiten.de/2010/10/'> Oktober 2010 &nbsp;(11)</option><option value='http://stipvisiten.de/2010/09/'> September 2010 &nbsp;(3)</option><option value='http://stipvisiten.de/2010/08/'> August 2010 &nbsp;(8)</option><option value='http://stipvisiten.de/2010/07/'> Juli 2010 &nbsp;(4)</option><option value='http://stipvisiten.de/2010/06/'> Juni 2010 &nbsp;(6)</option><option value='http://stipvisiten.de/2010/05/'> Mai 2010 &nbsp;(18)</option><option value='http://stipvisiten.de/2010/04/'> April 2010 &nbsp;(19)</option><option value='http://stipvisiten.de/2010/03/'> März 2010 &nbsp;(7)</option><option value='http://stipvisiten.de/2010/02/'> Februar 2010 &nbsp;(4)</option><option value='http://stipvisiten.de/2010/01/'> Januar 2010 &nbsp;(8)</option><option value='http://stipvisiten.de/2009/12/'> Dezember 2009 &nbsp;(4)</option><option value='http://stipvisiten.de/2009/11/'> November 2009 &nbsp;(5)</option><option value='http://stipvisiten.de/2009/10/'> Oktober 2009 &nbsp;(3)</option><option value='http://stipvisiten.de/2009/09/'> September 2009 &nbsp;(10)</option><option value='http://stipvisiten.de/2009/08/'> August 2009 &nbsp;(9)</option><option value='http://stipvisiten.de/2009/07/'> Juli 2009 &nbsp;(7)</option><option value='http://stipvisiten.de/2009/06/'> Juni 2009 &nbsp;(1)</option><option value='http://stipvisiten.de/2009/04/'> April 2009 &nbsp;(5)</option><option value='http://stipvisiten.de/2009/03/'> März 2009 &nbsp;(4)</option><option value='http://stipvisiten.de/2009/02/'> Februar 2009 &nbsp;(9)</option><option value='http://stipvisiten.de/2009/01/'> Januar 2009 &nbsp;(8)</option><option value='http://stipvisiten.de/2008/11/'> November 2008 &nbsp;(4)</option><option value='http://stipvisiten.de/2008/10/'> Oktober 2008 &nbsp;(4)</option><option value='http://stipvisiten.de/2008/09/'> September 2008 &nbsp;(3)</option><option value='http://stipvisiten.de/2008/08/'> August 2008 &nbsp;(5)</option><option value='http://stipvisiten.de/2008/07/'> Juli 2008 &nbsp;(8)</option><option value='http://stipvisiten.de/2008/06/'> Juni 2008 &nbsp;(12)</option><option value='http://stipvisiten.de/2008/05/'> Mai 2008 &nbsp;(6)</option><option value='http://stipvisiten.de/2008/04/'> April 2008 &nbsp;(2)</option><option value='http://stipvisiten.de/2008/03/'> März 2008 &nbsp;(8)</option><option value='http://stipvisiten.de/2008/02/'> Februar 2008 &nbsp;(4)</option><option value='http://stipvisiten.de/2008/01/'> Januar 2008 &nbsp;(8)</option><option value='http://stipvisiten.de/2007/12/'> Dezember 2007 &nbsp;(10)</option><option value='http://stipvisiten.de/2007/10/'> Oktober 2007 &nbsp;(1)</option><option value='http://stipvisiten.de/2007/08/'> August 2007 &nbsp;(3)</option><option value='http://stipvisiten.de/2007/07/'> Juli 2007 &nbsp;(2)</option><option value='http://stipvisiten.de/2007/04/'> April 2007 &nbsp;(2)</option><option value='http://stipvisiten.de/2007/02/'> Februar 2007 &nbsp;(1)</option><option value='http://stipvisiten.de/2006/12/'> Dezember 2006 &nbsp;(6)</option><option value='http://stipvisiten.de/2006/11/'> November 2006 &nbsp;(2)</option><option value='http://stipvisiten.de/2006/10/'> Oktober 2006 &nbsp;(2)</option><option value='http://stipvisiten.de/2006/09/'> September 2006 &nbsp;(1)</option><option value='http://stipvisiten.de/2006/08/'> August 2006 &nbsp;(1)</option><option value='http://stipvisiten.de/2006/04/'> April 2006 &nbsp;(1)</option><option value='http://stipvisiten.de/2006/02/'> Februar 2006 &nbsp;(1)</option><option value='http://stipvisiten.de/2006/01/'> Januar 2006 &nbsp;(1)</option><option value='http://stipvisiten.de/2005/12/'> Dezember 2005 &nbsp;(3)</option><option value='http://stipvisiten.de/2005/11/'> November 2005 &nbsp;(6)</option><option value='http://stipvisiten.de/2005/10/'> Oktober 2005 &nbsp;(5)</option><option value='http://stipvisiten.de/2005/09/'> September 2005 &nbsp;(9)</option><option value='http://stipvisiten.de/2005/08/'> August 2005 &nbsp;(6)</option><option value='http://stipvisiten.de/2005/07/'> Juli 2005 &nbsp;(3)</option><option value='http://stipvisiten.de/2005/06/'> Juni 2005 &nbsp;(3)</option><option value='http://stipvisiten.de/2005/05/'> Mai 2005 &nbsp;(1)</option><option value='http://stipvisiten.de/2005/04/'> April 2005 &nbsp;(2)</option><option value='http://stipvisiten.de/2005/03/'> März 2005 &nbsp;(1)</option><option value='http://stipvisiten.de/2005/02/'> Februar 2005 &nbsp;(6)</option><option value='http://stipvisiten.de/2005/01/'> Januar 2005 &nbsp;(2)</option><option value='http://stipvisiten.de/2004/09/'> September 2004 &nbsp;(1)</option><option value='http://stipvisiten.de/2004/07/'> Juli 2004 &nbsp;(3)</option><option value='http://stipvisiten.de/2004/06/'> Juni 2004 &nbsp;(2)</option><option value='http://stipvisiten.de/2004/05/'> Mai 2004 &nbsp;(1)</option><option value='http://stipvisiten.de/2004/04/'> April 2004 &nbsp;(2)</option><option value='http://stipvisiten.de/2004/03/'> März 2004 &nbsp;(2)</option><option value='http://stipvisiten.de/2004/02/'> Februar 2004 &nbsp;(1)</option><option value='http://stipvisiten.de/2003/12/'> Dezember 2003 &nbsp;(8)</option><option value='http://stipvisiten.de/2003/11/'> November 2003 &nbsp;(3)</option><option value='http://stipvisiten.de/2003/10/'> Oktober 2003 &nbsp;(2)</option><option value='http://stipvisiten.de/2003/06/'> Juni 2003 &nbsp;(1)</option><option value='http://stipvisiten.de/2003/05/'> Mai 2003 &nbsp;(1)</option><option value='http://stipvisiten.de/2003/04/'> April 2003 &nbsp;(3)</option><option value='http://stipvisiten.de/2003/03/'> März 2003 &nbsp;(4)</option><option value='http://stipvisiten.de/2003/02/'> Februar 2003 &nbsp;(1)</option><option value='http://stipvisiten.de/2003/01/'> Januar 2003 &nbsp;(1)</option><option value='http://stipvisiten.de/2002/12/'> Dezember 2002 &nbsp;(4)</option><option value='http://stipvisiten.de/2002/11/'> November 2002 &nbsp;(4)</option><option value='http://stipvisiten.de/2002/10/'> Oktober 2002 &nbsp;(11)</option><option value='http://stipvisiten.de/2002/09/'> September 2002 &nbsp;(3)</option><option value='http://stipvisiten.de/2002/08/'> August 2002 &nbsp;(1)</option><option value='http://stipvisiten.de/2002/07/'> Juli 2002 &nbsp;(3)</option><option value='http://stipvisiten.de/2002/06/'> Juni 2002 &nbsp;(4)</option><option value='http://stipvisiten.de/2002/05/'> Mai 2002 &nbsp;(1)</option><option value='http://stipvisiten.de/2002/01/'> Januar 2002 &nbsp;(2)</option><option value='http://stipvisiten.de/2001/11/'> November 2001 &nbsp;(1)</option><option value='http://stipvisiten.de/2001/10/'> Oktober 2001 &nbsp;(1)</option><option value='http://stipvisiten.de/2001/09/'> September 2001 &nbsp;(2)</option><option value='http://stipvisiten.de/2001/07/'> Juli 2001 &nbsp;(2)</option><option value='http://stipvisiten.de/2001/06/'> Juni 2001 &nbsp;(1)</option><option value='http://stipvisiten.de/2001/02/'> Februar 2001 &nbsp;(2)</option><option value='http://stipvisiten.de/2000/09/'> September 2000 &nbsp;(1)</option><option value='http://stipvisiten.de/2000/07/'> Juli 2000 &nbsp;(1)</option><option value='http://stipvisiten.de/2000/05/'> Mai 2000 &nbsp;(1)</option><option value='http://stipvisiten.de/2000/04/'> April 2000 &nbsp;(2)</option><option value='http://stipvisiten.de/2000/03/'> März 2000 &nbsp;(1)</option><option value='http://stipvisiten.de/2000/01/'> Januar 2000 &nbsp;(1)</option><option value='http://stipvisiten.de/1999/11/'> November 1999 &nbsp;(1)</option><option value='http://stipvisiten.de/1999/10/'> Oktober 1999 &nbsp;(3)</option><option value='http://stipvisiten.de/1999/09/'> September 1999 &nbsp;(1)</option><option value='http://stipvisiten.de/1999/07/'> Juli 1999 &nbsp;(1)</option><option value='http://stipvisiten.de/1999/06/'> Juni 1999 &nbsp;(1)</option><option value='http://stipvisiten.de/1999/04/'> April 1999 &nbsp;(1)</option><option value='http://stipvisiten.de/1999/03/'> März 1999 &nbsp;(3)</option><option value='http://stipvisiten.de/1999/01/'> Januar 1999 &nbsp;(2)</option><option value='http://stipvisiten.de/1998/10/'> Oktober 1998 &nbsp;(2)</option><option value='http://stipvisiten.de/1998/09/'> September 1998 &nbsp;(1)</option><option value='http://stipvisiten.de/1998/08/'> August 1998 &nbsp;(1)</option><option value='http://stipvisiten.de/1998/07/'> Juli 1998 &nbsp;(1)</option><option value='http://stipvisiten.de/1998/04/'> April 1998 &nbsp;(1)</option><option value='http://stipvisiten.de/1998/03/'> März 1998 &nbsp;(1)</option><option value='http://stipvisiten.de/1998/01/'> Januar 1998 &nbsp;(1)</option><option value='http://stipvisiten.de/1997/11/'> November 1997 &nbsp;(2)</option><option value='http://stipvisiten.de/1997/10/'> Oktober 1997 &nbsp;(2)</option><option value='http://stipvisiten.de/1997/08/'> August 1997 &nbsp;(1)</option><option value='http://stipvisiten.de/1990/10/'> Oktober 1990 &nbsp;(1)</option><option value='http://stipvisiten.de/1982/04/'> April 1982 &nbsp;(1)</option><option value='http://stipvisiten.de/1979/12/'> Dezember 1979 &nbsp;(1)</option><option value='http://stipvisiten.de/1979/02/'> Februar 1979 &nbsp;(1)</option><option value='http://stipvisiten.de/1976/04/'> April 1976 &nbsp;(1)</option> </select> <script defer src="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwooZnVuY3Rpb24oKSB7Cgl2YXIgZHJvcGRvd24gPSBkb2N1bWVudC5nZXRFbGVtZW50QnlJZCggImFyY2hpdmVzLWRyb3Bkb3duLTMiICk7CglmdW5jdGlvbiBvblNlbGVjdENoYW5nZSgpIHsKCQlpZiAoIGRyb3Bkb3duLm9wdGlvbnNbIGRyb3Bkb3duLnNlbGVjdGVkSW5kZXggXS52YWx1ZSAhPT0gJycgKSB7CgkJCWRvY3VtZW50LmxvY2F0aW9uLmhyZWYgPSB0aGlzLm9wdGlvbnNbIHRoaXMuc2VsZWN0ZWRJbmRleCBdLnZhbHVlOwoJCX0KCX0KCWRyb3Bkb3duLm9uY2hhbmdlID0gb25TZWxlY3RDaGFuZ2U7Cn0pKCk7Ci8qIF1dPiAqLwo="></script> </div><div id="calendar-2" class="mh-widget widget_calendar"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Kalender</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"><caption>Dezember 2022</caption><thead><tr><th scope="col" title="Montag">M</th><th scope="col" title="Dienstag">D</th><th scope="col" title="Mittwoch">M</th><th scope="col" title="Donnerstag">D</th><th scope="col" title="Freitag">F</th><th scope="col" title="Samstag">S</th><th scope="col" title="Sonntag">S</th></tr></thead><tbody><tr><td colspan="3" class="pad">&nbsp;</td><td>1</td><td><a href="http://stipvisiten.de/2022/12/02/" aria-label="Beiträge veröffentlicht am 2. December 2022">2</a></td><td>3</td><td>4</td></tr><tr><td>5</td><td><a href="http://stipvisiten.de/2022/12/06/" aria-label="Beiträge veröffentlicht am 6. December 2022">6</a></td><td>7</td><td>8</td><td><a href="http://stipvisiten.de/2022/12/09/" aria-label="Beiträge veröffentlicht am 9. December 2022">9</a></td><td>10</td><td><a href="http://stipvisiten.de/2022/12/11/" aria-label="Beiträge veröffentlicht am 11. December 2022">11</a></td></tr><tr><td>12</td><td><a href="http://stipvisiten.de/2022/12/13/" aria-label="Beiträge veröffentlicht am 13. December 2022">13</a></td><td>14</td><td><a href="http://stipvisiten.de/2022/12/15/" aria-label="Beiträge veröffentlicht am 15. December 2022">15</a></td><td id="today"><a href="http://stipvisiten.de/2022/12/16/" aria-label="Beiträge veröffentlicht am 16. December 2022">16</a></td><td>17</td><td>18</td></tr><tr><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td></tr><tr><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td><td class="pad" colspan="1">&nbsp;</td></tr></tbody></table><nav aria-label="Vorherige und nächste Monate" class="wp-calendar-nav"> <span class="wp-calendar-nav-prev"><a href="http://stipvisiten.de/2022/11/">&laquo; Nov</a></span> <span class="pad">&nbsp;</span> <span class="wp-calendar-nav-next">&nbsp;</span></nav></div></div><div id="custom_html-20" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.verytraffic.com/?ref=669038"> </a></div></div></aside></div><footer class="mh-footer" itemscope="itemscope" itemtype="https://schema.org/WPFooter"><div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix"><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1"><div id="meta-2" class="mh-footer-widget widget_meta"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Meta</span></h6><ul><li><a rel="nofollow" href="http://stipvisiten.de/wp-login.php">Anmelden</a></li><li><a href="http://stipvisiten.de/feed/">Feed der Einträge</a></li><li><a href="http://stipvisiten.de/comments/feed/">Kommentare-Feed</a></li><li><a href="https://de.wordpress.org/">WordPress.org</a></li></ul></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2"><div id="custom_html-16" class="widget_text mh-footer-widget widget_custom_html"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Anzeige</span></h6><div class="textwidget custom-html-widget"><center> <script type="text/javascript">google_ad_client = "ca-pub-4412062738009461";
/* 200x200 s */
google_ad_slot = "2910145958";
google_ad_width = 200;
google_ad_height = 200;</script> <script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script> </center></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3"><div id="custom_html-14" class="widget_text mh-footer-widget widget_custom_html"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Anzeige</span></h6><div class="textwidget custom-html-widget"><center> <script type="text/javascript">google_ad_client = "ca-pub-4412062738009461";
/* 200x200 s */
google_ad_slot = "2910145958";
google_ad_width = 200;
google_ad_height = 200;</script> <script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script> </center></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4"><div id="nav_menu-2" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Wichtige Menüpunkte</span></h6><div class="menu-impressum-container"><ul id="menu-impressum" class="menu"><li id="menu-item-7378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7378"><a href="http://stipvisiten.de/restaurantbesuche/">Restaurant-Besuche</a></li><li id="menu-item-7377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7377"><a href="http://stipvisiten.de/besenwirtschaften/">Besenwirtschaften</a></li><li id="menu-item-7451" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-7451"><a href="http://stipvisiten.de/blog/">Blog – Alle Beiträge chronologisch</a></li><li id="menu-item-4558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4558"><a href="http://stipvisiten.de/impressum/">Impressum und Datenschutz</a></li></ul></div></div></div></div></footer><div class="mh-copyright-wrap"><div class="mh-container mh-container-inner clearfix"><p class="mh-copyright"> © Ulrich van Stipriaan</p></div></div> <a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a></div><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Wir machen es wie alle: es gibt Cookies auf unserer Website. Mit denen merkt sich das System Ihre Präferenzen und wiederholten Besuche. Wenn Sie auf "Alle akzeptieren" klicken, erklären Sie sich mit der Verwendung ALLER Cookies einverstanden. Sie können jedoch die "Cookie-Einstellungen" besuchen, um eine kontrollierte Zustimmung zu geben.</div><div class="cli-bar-btn_container"><a role='button' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px">Cookie Settings</a><a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Accept All</a></div></div></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Schließen</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div></div> <a class="cli-privacy-readmore" aria-label="Mehr anzeigen" role="button" data-readmore-text="Mehr anzeigen" data-readless-text="Weniger anzeigen"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessary </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label></div> <span class="cli-necessary-caption">immer aktiv</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><div class="wt-cli-cookie-description"> Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Dauer</th><th class="cookielawinfo-column-4">Beschreibung</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table></div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab"> Functional </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional" /> <label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Aktiviert" data-cli-disable="Deaktiviert"><span class="wt-cli-sr-only">Functional</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="functional"><div class="wt-cli-cookie-description"> Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.</div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab"> Performance </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox"  data-id="checkbox-performance" /> <label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Aktiviert" data-cli-disable="Deaktiviert"><span class="wt-cli-sr-only">Performance</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="performance"><div class="wt-cli-cookie-description"> Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.</div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab"> Analytics </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics" /> <label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Aktiviert" data-cli-disable="Deaktiviert"><span class="wt-cli-sr-only">Analytics</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="analytics"><div class="wt-cli-cookie-description"> Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.</div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab"> Advertisement </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox"  data-id="checkbox-advertisement" /> <label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Aktiviert" data-cli-disable="Deaktiviert"><span class="wt-cli-sr-only">Advertisement</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="advertisement"><div class="wt-cli-cookie-description"> Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.</div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab"> Others </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox"  data-id="checkbox-others" /> <label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Aktiviert" data-cli-disable="Deaktiviert"><span class="wt-cli-sr-only">Others</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="others"><div class="wt-cli-cookie-description"> Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.</div></div></div></div></div></div></div></div><div class="cli-modal-footer"><div class="wt-cli-element cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-tab-footer wt-cli-privacy-overview-actions"> <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SPEICHERN &amp; AKZEPTIEREN</a></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script defer src="data:text/javascript;base64,alF1ZXJ5KGZ1bmN0aW9uKCl7b21TaG9ydGNvZGVzLmluaXQoWyJidXR0b25zIiwidG9vbHRpcHMiLCJ0b2dnbGUiLCJ0YWJzIiwicmVzcG9uc2l2ZWJveCIsImNvdW50ZXIiXSk7fSk7"></script>UA-34571839-1<div id="fb-root"></div> <script defer src="data:text/javascript;base64,CgkJCQkoZnVuY3Rpb24oZCwgcywgaWQpewoJCQkJCXZhciBqcywgZmpzID0gZC5nZXRFbGVtZW50c0J5VGFnTmFtZShzKVswXTsKCQkJCQlpZiAoZC5nZXRFbGVtZW50QnlJZChpZCkpIHJldHVybjsKCQkJCQlqcyA9IGQuY3JlYXRlRWxlbWVudChzKTsganMuaWQgPSBpZDsKCQkJCQlqcy5zcmMgPSAiLy9jb25uZWN0LmZhY2Vib29rLm5ldC9kZV9ERS9zZGsuanMjeGZibWw9MSZ2ZXJzaW9uPXYyLjkiOwoJCQkJCWZqcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZShqcywgZmpzKTsKCQkJCX0oZG9jdW1lbnQsICdzY3JpcHQnLCAnZmFjZWJvb2stanNzZGsnKSk7CgkJCQ=="></script> <script defer id="pf_script" src="data:text/javascript;base64,CiAgICAgICAgICAgICAgICAgICAgICB2YXIgcGZIZWFkZXJJbWdVcmwgPSAnJzsKICAgICAgICAgIHZhciBwZkhlYWRlclRhZ2xpbmUgPSAnJzsKICAgICAgICAgIHZhciBwZmRpc2FibGVDbGlja1RvRGVsID0gJzEnOwogICAgICAgICAgdmFyIHBmSW1hZ2VzU2l6ZSA9ICdmdWxsLXNpemUnOwogICAgICAgICAgdmFyIHBmSW1hZ2VEaXNwbGF5U3R5bGUgPSAncmlnaHQnOwogICAgICAgICAgdmFyIHBmRW5jb2RlSW1hZ2VzID0gJzEnOwogICAgICAgICAgdmFyIHBmU2hvd0hpZGRlbkNvbnRlbnQgID0gJzAnOwogICAgICAgICAgdmFyIHBmRGlzYWJsZUVtYWlsID0gJzAnOwogICAgICAgICAgdmFyIHBmRGlzYWJsZVBERiA9ICcwJzsKICAgICAgICAgIHZhciBwZkRpc2FibGVQcmludCA9ICcwJzsKICAgICAgICAgIHZhciBwZkN1c3RvbUNTUyA9ICcnOwogICAgICAgIHZhciBwZlBsYXRmb3JtID0gJ1dvcmRQcmVzcyc7CgogICAgICAgIChmdW5jdGlvbigkKXsKICAgICAgICAgICAgJChkb2N1bWVudCkucmVhZHkoZnVuY3Rpb24oKXsKICAgICAgICAgICAgICAgIGlmKCQoJy5wZi1idXR0b24tY29udGVudCcpLmxlbmd0aCA9PT0gMCl7CiAgICAgICAgICAgICAgICAgICAgJCgnc3R5bGUjcGYtZXhjZXJwdC1zdHlsZXMnKS5yZW1vdmUoKTsKICAgICAgICAgICAgICAgIH0KICAgICAgICAgICAgfSk7CiAgICAgICAgfSkoalF1ZXJ5KTsKICAgICAgICA="></script> <script defer src='https://cdn.printfriendly.com/printfriendly.js'></script> <div id="jp-carousel-loading-overlay"><div id="jp-carousel-loading-wrapper"> <span id="jp-carousel-library-loading">&nbsp;</span></div></div><div class="jp-carousel-overlay" style="display: none;"><div class="jp-carousel-container"><div
 class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
 itemscope
 itemtype="https://schema.org/ImageGallery"><div class="jp-carousel swiper-wrapper"></div><div class="jp-swiper-button-prev swiper-button-prev"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12"> <path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/> </mask> <g mask="url(#maskPrev)"> <rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/> </g> </svg></div><div class="jp-swiper-button-next swiper-button-next"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12"> <path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/> </mask> <g mask="url(#maskNext)"> <rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/> </g> </svg></div></div><div class="jp-carousel-close-hint"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14"> <path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/> </mask> <g mask="url(#maskClose)"> <rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/> </g> </svg></div><div class="jp-carousel-info"><div class="jp-carousel-info-footer"><div class="jp-carousel-pagination-container"><div class="jp-swiper-pagination swiper-pagination"></div><div class="jp-carousel-pagination"></div></div><div class="jp-carousel-photo-title-container"><h2 class="jp-carousel-photo-caption"></h2></div><div class="jp-carousel-photo-icons-container"> <a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Sichtbarkeit von Fotometadaten ändern"> <span class="jp-carousel-icon"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20"> <path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/> </mask> <g mask="url(#maskInfo)"> <rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/> </g> </svg> </span> </a> <a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Sichtbarkeit von Fotokommentaren ändern"> <span class="jp-carousel-icon"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20"> <path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/> </mask> <g mask="url(#maskComments)"> <rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/> </g> </svg> <span class="jp-carousel-has-comments-indicator" aria-label="Dieses Bild verfügt über Kommentare."></span> </span> </a></div></div><div class="jp-carousel-info-extra"><div class="jp-carousel-info-content-wrapper"><div class="jp-carousel-photo-title-container"><h2 class="jp-carousel-photo-title"></h2></div><div class="jp-carousel-comments-wrapper"><div id="jp-carousel-comments-loading"> <span>Lade Kommentare&#160;&hellip;</span></div><div class="jp-carousel-comments"></div><div id="jp-carousel-comment-form-container"> <span id="jp-carousel-comment-form-spinner">&nbsp;</span><div id="jp-carousel-comment-post-results"></div><form id="jp-carousel-comment-form"> <label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Verfasse einen Kommentar&#160;&hellip;</label><textarea autocomplete="new-password" 
													id="dc89ee7f67"  name="dc89ee7f67" 
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													
													placeholder="Verfasse einen Kommentar&#160;&hellip;"
												></textarea><textarea id="comment" aria-label="hp-comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize>document.getElementById("comment").setAttribute( "id", "a97d86518048d21b97a9481ff0126084" );document.getElementById("dc89ee7f67").setAttribute( "id", "comment" );</script> <div id="jp-carousel-comment-form-submit-and-info-wrapper"><div id="jp-carousel-comment-form-commenting-as"><fieldset> <label for="jp-carousel-comment-form-email-field">E-Mail (Erforderlich)</label> <input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" /></fieldset><fieldset> <label for="jp-carousel-comment-form-author-field">Name (Erforderlich)</label> <input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" /></fieldset><fieldset> <label for="jp-carousel-comment-form-url-field">Website</label> <input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" /></fieldset></div> <input
 type="submit"
 name="submit"
 class="jp-carousel-comment-form-button"
 id="jp-carousel-comment-form-button-submit"
 value="Kommentar absenden" /></div></form></div></div><div class="jp-carousel-image-meta"><div class="jp-carousel-title-and-caption"><div class="jp-carousel-photo-info"><h3 class="jp-carousel-caption" itemprop="caption description"></h3></div><div class="jp-carousel-photo-description"></div></div><ul class="jp-carousel-image-exif" style="display: none;"></ul> <a class="jp-carousel-image-download" target="_blank" style="display: none;"> <svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"> <mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18"> <path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/> </mask> <g mask="url(#mask0)"> <rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/> </g> </svg> <span class="jp-carousel-download-text"></span> </a><div class="jp-carousel-image-map" style="display: none;"></div></div></div></div></div></div></div> <script defer src="data:text/javascript;base64,CgkJd2luZG93LldQQ09NX3NoYXJpbmdfY291bnRzID0geyJodHRwOlwvXC9zdGlwdmlzaXRlbi5kZVwvMjAyMlwvMTJcL3BlcmZla3RlLXdlaW5lLWZ1ZXItZGFzLXdlaWhuYWNodGxpY2hlLWdlZG9lbnNcLyI6Njk0MzQsImh0dHA6XC9cL3N0aXB2aXNpdGVuLmRlXC8yMDIxXC8wNVwvZGVyLXNlY2NvLWlzdC1kYS1mZWhsdC1ub2NoLWRlci1zb21tZXJcLyI6NjU4NTksImh0dHA6XC9cL3N0aXB2aXNpdGVuLmRlXC8yMDIyXC8wNVwvYXVnZW4tdW5kLWdhdW1lbnNjaG1hdXMtaW4tbGVnZXJlci1hdG1vc3BoYWVyZVwvIjo2ODA0MiwiaHR0cDpcL1wvc3RpcHZpc2l0ZW4uZGVcLzIwMjFcLzAxXC92ZXJ6aWNodC1pc3QtZnVlci1taWNoLXNlbGJzdHZlcnN0YWVuZGxpY2hcLyI6NjU0NzEsImh0dHA6XC9cL3N0aXB2aXNpdGVuLmRlXC8yMDIyXC8xMlwvd2VpbmUtZGVyLWhlaW1hdC1taXQtYWJ3ZWdlblwvIjo2OTM1OSwiaHR0cDpcL1wvc3RpcHZpc2l0ZW4uZGVcLzIwMjJcLzExXC9laW4tZG9jdG9yLWlzdC1uaWNodHMtZnVlci1ub3JtYWx0cmlua2VyXC8iOjY5MjUyfTsKCQ=="></script> <link rel='stylesheet' id='cookie-law-info-table-css' href='http://stipvisiten.de/wp-content/cache/autoptimize/css/autoptimize_single_26b4f0c3c1bcf76291fa4952fb7f04fb.css?ver=3.0.7' type='text/css' media='all' /> <script defer type='text/javascript' src='http://stipvisiten.de/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script> <script defer type='text/javascript' src='http://stipvisiten.de/wp-content/cache/autoptimize/js/autoptimize_single_e7a2cd6c01e16cfd00ddbac4b19fd14c.js?ver=1.1.9' id='omsc-shortcodes-js'></script> <script defer id="rss-retriever-ajax-js-extra" src="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgcnNzX3JldHJpZXZlciA9IHsiYWpheF91cmwiOiJodHRwOlwvXC9zdGlwdmlzaXRlbi5kZVwvd3AtYWRtaW5cL2FkbWluLWFqYXgucGhwIn07Ci8qIF1dPiAqLwo="></script> <script defer type='text/javascript' src='http://stipvisiten.de/wp-content/cache/autoptimize/js/autoptimize_single_78569c1e79ed781f0de30bb3fadfd502.js?ver=1.6.5' id='rss-retriever-ajax-js'></script> <script defer type='text/javascript' src='http://stipvisiten.de/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script> <script defer type='text/javascript' src='http://stipvisiten.de/wp-content/cache/autoptimize/js/autoptimize_single_ed3b4417df0895e4cf8465d32b69adc6.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script> <script defer id="jetpack-lazy-images-js-extra" src="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgamV0cGFja0xhenlJbWFnZXNMMTBuID0geyJsb2FkaW5nX3dhcm5pbmciOiJEaWUgQmlsZGVyIHdlcmRlbiBub2NoIGdlbGFkZW4uIEJpdHRlIGJyZWNoZSBkZW4gRHJ1Y2t2b3JnYW5nIGFiIHVuZCB2ZXJzdWNoZSBlcyBlcm5ldXQuIn07Ci8qIF1dPiAqLwo="></script> <script defer type='text/javascript' src='http://stipvisiten.de/wp-content/cache/autoptimize/js/autoptimize_single_9855fb5d7dee948d776d7e36ede8a2c9.js?minify=false&#038;ver=8767d0da914b289bd862' id='jetpack-lazy-images-js'></script> <script defer id="flagscript-js-extra" src="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgRmxhR2FsbGVyeSA9IHsiYWpheHVybCI6Imh0dHA6XC9cL3N0aXB2aXNpdGVuLmRlXC93cC1hZG1pblwvYWRtaW4tYWpheC5waHAiLCJub25jZSI6ImJjNjIzZDdkMzMiLCJsaWNlbnNlIjoiIiwicGFjayI6IiJ9OwovKiBdXT4gKi8K"></script> <script defer type='text/javascript' src='http://stipvisiten.de/wp-content/cache/autoptimize/js/autoptimize_single_20fd7eba007a6800c1c83f002fe22e5d.js?ver=6.1.2' id='flagscript-js'></script> <script defer id="mapsmarkerpro-js-extra" src="data:text/javascript;base64,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"></script> <script defer type='text/javascript' src='http://stipvisiten.de/wp-content/cache/autoptimize/js/autoptimize_single_5fe97e659391f15b9d4d5053588c4403.js?ver=4.21' id='mapsmarkerpro-js'></script> <script defer id="jetpack-carousel-js-extra" src="data:text/javascript;base64,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"></script> <script defer type='text/javascript' src='http://stipvisiten.de/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=11.6' id='jetpack-carousel-js'></script> <script defer id="statify-js-js-extra" src="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgc3RhdGlmeV9hamF4ID0geyJ1cmwiOiJodHRwOlwvXC9zdGlwdmlzaXRlbi5kZVwvd3AtYWRtaW5cL2FkbWluLWFqYXgucGhwIiwibm9uY2UiOiJmZjE1Y2JjYThlIn07Ci8qIF1dPiAqLwo="></script> <script defer type='text/javascript' src='http://stipvisiten.de/wp-content/plugins/statify/js/snippet.min.js?ver=1.8.4' id='statify-js-js'></script> <script defer id="sharing-js-js-extra" src="data:text/javascript;base64,Ci8qIDwhW0NEQVRBWyAqLwp2YXIgc2hhcmluZ19qc19vcHRpb25zID0geyJsYW5nIjoiZW4iLCJjb3VudHMiOiIxIiwiaXNfc3RhdHNfYWN0aXZlIjoiMSJ9OwovKiBdXT4gKi8K"></script> <script defer type='text/javascript' src='http://stipvisiten.de/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.6' id='sharing-js-js'></script> <script defer id="sharing-js-js-after" src="data:text/javascript;base64,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"></script> <script defer src="data:text/javascript;base64,DQoJCQl2YXIgbWFwc01hcmtlclBybyA9IHt9Ow0KCQkJCQkJCW1hcHNNYXJrZXJQcm9bJzRiMDBlYTUyJ10gPSB7InVpZCI6IjRiMDBlYTUyIiwidHlwZSI6Im1hcCIsImlkIjoxMTQsImxhenkiOmZhbHNlfTsNCgkJCQkJCWlmIChkb2N1bWVudC5yZWFkeVN0YXRlICE9PSAnbG9hZGluZycpIHsNCgkJCQlNYXBzTWFya2VyUHJvLmluaXQoKTsNCgkJCX0gZWxzZSB7DQoJCQkJZG9jdW1lbnQuYWRkRXZlbnRMaXN0ZW5lcignRE9NQ29udGVudExvYWRlZCcsIGZ1bmN0aW9uKCkgew0KCQkJCQlpZiAodHlwZW9mIE1hcHNNYXJrZXJQcm8gIT09ICd1bmRlZmluZWQnKSB7DQoJCQkJCQlNYXBzTWFya2VyUHJvLmluaXQoKTsNCgkJCQkJfSBlbHNlIHsNCgkJCQkJCXdpbmRvdy5hZGRFdmVudExpc3RlbmVyKCdsb2FkJywgZnVuY3Rpb24oKSB7DQoJCQkJCQkJTWFwc01hcmtlclByby5pbml0KCk7DQoJCQkJCQl9KTsNCgkJCQkJfQ0KCQkJCX0pOw0KCQkJfQ0KCQk="></script> <script src='https://stats.wp.com/e-202250.js' defer></script> <script>_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'28793116',post:'69434',tz:'1',srv:'stipvisiten.de',j:'1:11.6'} ]);
		_stq.push([ 'clickTrackerInit', '28793116', '69434' ]);</script></body></html>