<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="de-DE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://stipvisiten.de/xmlrpc.php" />
<title>Grünkohl, nicht Braunkohl in Dresden! | STIPvisiten</title>

<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Gemeinsam mit dem Dresdner Presseclub hat das Hilton Dresdeneine langjährige Tradition wiederbelebt und lud zum Dresdner Grünkohlessen 2020 ein."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://stipvisiten.de/2020/02/gruenkohl-nicht-braunkohl-in-dresden/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Grünkohl, nicht Braunkohl in Dresden! | STIPvisiten" />
<meta property="og:description" content="Gemeinsam mit dem Dresdner Presseclub hat das Hilton Dresdeneine langjährige Tradition wiederbelebt und lud zum Dresdner Grünkohlessen 2020 ein." />
<meta property="og:url" content="http://stipvisiten.de/2020/02/gruenkohl-nicht-braunkohl-in-dresden/" />
<meta property="og:site_name" content="STIPvisiten" />
<meta property="article:publisher" content="https://www.facebook.com/stipvisiten/" />
<meta property="article:author" content="https://www.facebook.com/stipriaan" />
<meta property="article:tag" content="2020" />
<meta property="article:tag" content="Dresden" />
<meta property="article:tag" content="Grünkohlessen" />
<meta property="article:tag" content="Grünkohlkönig" />
<meta property="article:tag" content="Kilian Forster" />
<meta property="article:tag" content="Viola Klein" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-02-05T16:40:30+00:00" />
<meta property="og:image" content="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2020/02/Grünkohlessen-header.jpg?fit=1500%2C432" />
<meta property="og:image:secure_url" content="https://i1.wp.com/stipvisiten.de/wp-content/uploads/2020/02/Grünkohlessen-header.jpg?fit=1500%2C432" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="432" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"http://stipvisiten.de/#/schema/person/4e9c3fc180b32cc5642cf8c250bd42bc","name":"Ulrich van Stipriaan","image":{"@type":"ImageObject","@id":"http://stipvisiten.de/#personlogo","url":"http://0.gravatar.com/avatar/018a81502c8d92ea71b9584c5ce100ef?s=96&d=mm&r=g","caption":"Ulrich van Stipriaan"},"logo":{"@id":"http://stipvisiten.de/#personlogo"},"sameAs":["https://www.facebook.com/stipriaan","https://twitter.com/https://twitter.com/stipriaan"]},{"@type":"WebSite","@id":"http://stipvisiten.de/#website","url":"http://stipvisiten.de/","name":"STIPvisiten","description":"Reiseberichte und Restaurantkritiken \u2013 alles streng subjektiv!","publisher":{"@id":"http://stipvisiten.de/#/schema/person/4e9c3fc180b32cc5642cf8c250bd42bc"},"potentialAction":{"@type":"SearchAction","target":"http://stipvisiten.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://stipvisiten.de/2020/02/gruenkohl-nicht-braunkohl-in-dresden/#primaryimage","url":"https://i1.wp.com/stipvisiten.de/wp-content/uploads/2020/02/Gru\u0308nkohlessen-header.jpg?fit=1500%2C432","width":1500,"height":432},{"@type":"WebPage","@id":"http://stipvisiten.de/2020/02/gruenkohl-nicht-braunkohl-in-dresden/#webpage","url":"http://stipvisiten.de/2020/02/gruenkohl-nicht-braunkohl-in-dresden/","inLanguage":"de-DE","name":"Gr\u00fcnkohl, nicht Braunkohl in Dresden! | STIPvisiten","isPartOf":{"@id":"http://stipvisiten.de/#website"},"primaryImageOfPage":{"@id":"http://stipvisiten.de/2020/02/gruenkohl-nicht-braunkohl-in-dresden/#primaryimage"},"datePublished":"2020-02-05T16:40:30+00:00","dateModified":"2020-02-05T16:40:30+00:00","description":"Gemeinsam mit dem Dresdner Presseclub hat das Hilton Dresdeneine langj\u00e4hrige Tradition wiederbelebt und lud zum Dresdner Gr\u00fcnkohlessen 2020 ein."},{"@type":"Article","@id":"http://stipvisiten.de/2020/02/gruenkohl-nicht-braunkohl-in-dresden/#article","isPartOf":{"@id":"http://stipvisiten.de/2020/02/gruenkohl-nicht-braunkohl-in-dresden/#webpage"},"author":{"@id":"http://stipvisiten.de/#/schema/person/4e9c3fc180b32cc5642cf8c250bd42bc"},"headline":"Gr\u00fcnkohl, nicht Braunkohl in Dresden!","datePublished":"2020-02-05T16:40:30+00:00","dateModified":"2020-02-05T16:40:30+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://stipvisiten.de/2020/02/gruenkohl-nicht-braunkohl-in-dresden/#webpage"},"publisher":{"@id":"http://stipvisiten.de/#/schema/person/4e9c3fc180b32cc5642cf8c250bd42bc"},"image":{"@id":"http://stipvisiten.de/2020/02/gruenkohl-nicht-braunkohl-in-dresden/#primaryimage"},"keywords":"2020,Dresden,Gr\u00fcnkohlessen,Gr\u00fcnkohlk\u00f6nig,Kilian Forster,Viola Klein","articleSection":"News"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="STIPvisiten &raquo; Feed" href="http://stipvisiten.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="STIPvisiten &raquo; Kommentar-Feed" href="http://stipvisiten.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="STIPvisiten &raquo; Grünkohl, nicht Braunkohl in Dresden! Kommentar-Feed" href="http://stipvisiten.de/2020/02/gruenkohl-nicht-braunkohl-in-dresden/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/stipvisiten.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="http://stipvisiten.de/wp-content/cache/minify/a6e82.css" media="all" />


<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" href="http://stipvisiten.de/wp-content/cache/minify/ad4b2.css" media="all" />









<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:300,400,400italic,600,700%7cPT+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel="stylesheet" href="http://stipvisiten.de/wp-content/cache/minify/eaa2f.css" media="all" />



<script src="http://stipvisiten.de/wp-content/cache/minify/df983.js"></script>


<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/stipvisiten.de\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2147483647","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script src="http://stipvisiten.de/wp-content/cache/minify/72356.js"></script>


<link rel='https://api.w.org/' href='http://stipvisiten.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://stipvisiten.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://stipvisiten.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p1WOp6-gmu' />
<link rel="alternate" type="application/json+oembed" href="http://stipvisiten.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstipvisiten.de%2F2020%2F02%2Fgruenkohl-nicht-braunkohl-in-dresden%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://stipvisiten.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fstipvisiten.de%2F2020%2F02%2Fgruenkohl-nicht-braunkohl-in-dresden%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 18px;
            color: #cf190c;
          }
        </style>
		<link rel="stylesheet" href="http://stipvisiten.de/wp-content/cache/minify/4e928.css" media="all" />

        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://rp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://stipvisiten.de/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.1';
	window._wp_rp_post_id = '62898';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Gr%C3%BCnkohl%2C+nicht+Braunkohl+in+Dresden%21';
	window._wp_rp_post_tags = ['kilian+forster', 'gr%C3%BCnkohlk%C3%B6nig', 'gr%C3%BCnkohlessen', 'dresden', '2020', 'viola+klein', 'news', 'bei', 'war', 'sei', 'von', 'royal', 'ja', 'al', 'und', 'dresden', 'nazi', 'dirk', 'der', 'lang', 'hat', 'da'];
</script>
<link rel="stylesheet" href="http://stipvisiten.de/wp-content/cache/minify/574c6.css" media="all" />


<!-- <meta name='Grand Flagallery' content='5.6.6' /> -->

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<!--[if lt IE 9]>
<script src="http://stipvisiten.de/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "PT Sans", sans-serif; }
body { font-family: "PT Serif", serif; }
</style>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://stipvisiten.de/wp-content/uploads/2014/12/quohren-background.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="icon" href="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2015/08/cropped-Urlaub2001-qy.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2015/08/cropped-Urlaub2001-qy.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2015/08/cropped-Urlaub2001-qy.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2015/08/cropped-Urlaub2001-qy.jpg?fit=270%2C270" />
			<style type="text/css" id="wp-custom-css">
				/*
Willkommen bei Custom CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/
small {
	font-size: 1em;
}

.textwidget a {
	 color: #e64946;
 	 text-decoration: none;
 	}			</style>
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-62898 single-format-standard custom-background cookies-not-set mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout3" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
							<div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-8836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8836"><a href="http://stipvisiten.de/impressum/">Impressum und Datenschutz</a></li>
<li id="menu-item-8835" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-8835"><a href="http://stipvisiten.de/blog/">Blog &#8211; Alle Beiträge chronologisch</a></li>
<li id="menu-item-10067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10067"><a href="http://stipvisiten.de/uvs/">UVS</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
							<div class="menu-social-icons-menu-container"><ul id="menu-social-icons-menu" class="menu"><li id="menu-item-50401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50401"><a href="https://www.facebook.com/stipriaan"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-50402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50402"><a href="https://twitter.com/stipriaan"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-50406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50406"><a href="https://instagram.com/stip/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-50404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50404"><a href="https://www.xing.com/profile/Ulrich_vanStipriaan?"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Xing</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="http://stipvisiten.de/" title="STIPvisiten" rel="home">
<img class="mh-header-image" src="http://stipvisiten.de/wp-content/uploads/2018/01/stipvisiten-header-Januar.jpg" height="285" width="1500" alt="STIPvisiten" />
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div class="menu-hauptmenue-container"><ul id="menu-hauptmenue" class="menu"><li id="menu-item-7220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-7220"><a href="http://stipvisiten.de/">Startseite</a></li>
<li id="menu-item-7222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7222"><a href="http://stipvisiten.de/reisen/">Reisen</a>
<ul class="sub-menu">
	<li id="menu-item-7227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7227"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/">Deutschland</a>
	<ul class="sub-menu">
		<li id="menu-item-53820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53820"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/baden/">Baden</a></li>
		<li id="menu-item-7240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7240"><a href="http://stipvisiten.de/tag/bremen/">Bremen</a></li>
		<li id="menu-item-7228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7228"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/goettingen/">Göttingen</a></li>
		<li id="menu-item-11609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11609"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/hiddensee/">Hiddensee</a></li>
		<li id="menu-item-7230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7230"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/ostfriesland/">Ostfriesland</a></li>
		<li id="menu-item-61908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61908"><a href="http://stipvisiten.de/reisen/unterwegs-im-rheingau-mit-wein-und-musik/">Rheingau</a></li>
		<li id="menu-item-7832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7832"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/rheinland/">Rheinland</a></li>
		<li id="menu-item-7231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7231"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/sachsen-reisen/">Sachsen</a>
		<ul class="sub-menu">
			<li id="menu-item-52316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52316"><a href="http://stipvisiten.de/dresden/">Dresden</a>
			<ul class="sub-menu">
				<li id="menu-item-7234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7234"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/sachsen-reisen/dresden/frauenkirche/">Frauenkirche</a></li>
				<li id="menu-item-11359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11359"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/sachsen-reisen/dresden/kultur/">Kultur</a></li>
				<li id="menu-item-52085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52085"><a href="http://stipvisiten.de/weinwanderungen-in-sachsen/">Weinwanderungen in Sachsen</a></li>
				<li id="menu-item-11358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11358"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/sachsen-reisen/dresden/spaziergaenge-im-welterbe/">Spaziergänge im Welterbe</a></li>
			</ul>
</li>
			<li id="menu-item-7241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7241"><a href="http://stipvisiten.de/tag/goerlitz/">Görlitz</a></li>
			<li id="menu-item-7290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7290"><a href="http://stipvisiten.de/tag/meissen/">Meißen</a></li>
		</ul>
</li>
		<li id="menu-item-7847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7847"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/weimar/">Weimar</a></li>
		<li id="menu-item-54552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54552"><a href="http://stipvisiten.de/weinreisen-baden-wuerttemberg/">Weinreisen Baden-Württemberg</a></li>
		<li id="menu-item-53822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53822"><a href="http://stipvisiten.de/category/reisen/deutschland-reisen/wuerttemberg/">Württemberg</a></li>
	</ul>
</li>
	<li id="menu-item-7236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7236"><a href="http://stipvisiten.de/category/reisen/amsterdam/">Amsterdam</a></li>
	<li id="menu-item-7243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7243"><a href="http://stipvisiten.de/category/reisen/italien/">Italien</a>
	<ul class="sub-menu">
		<li id="menu-item-49157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49157"><a href="http://stipvisiten.de/isole-eolie/">Isole Eolie</a></li>
		<li id="menu-item-7245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7245"><a href="http://stipvisiten.de/category/reisen/italien/apulien/">Apulien</a></li>
		<li id="menu-item-7246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7246"><a href="http://stipvisiten.de/category/reisen/italien/elba/">Elba</a></li>
		<li id="menu-item-58665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58665"><a href="http://stipvisiten.de/emilia-romagna/">Emilia Romagna</a></li>
		<li id="menu-item-7247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7247"><a href="http://stipvisiten.de/category/reisen/italien/florenz/">Florenz</a></li>
		<li id="menu-item-61909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61909"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/gardasee-italien-restaurant-besuche/">Gardasee</a></li>
		<li id="menu-item-7248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7248"><a href="http://stipvisiten.de/category/reisen/italien/mailand-italien/">Mailand</a></li>
		<li id="menu-item-10088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10088"><a href="http://stipvisiten.de/category/reisen/italien/marken/">Marken</a></li>
		<li id="menu-item-7249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7249"><a href="http://stipvisiten.de/category/reisen/italien/rom/">Rom</a></li>
		<li id="menu-item-49156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49156"><a href="http://stipvisiten.de/sardinien/">Sardinien</a></li>
		<li id="menu-item-7284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7284"><a href="http://stipvisiten.de/category/reisen/italien/toskana/">Toskana</a></li>
		<li id="menu-item-7260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7260"><a href="http://stipvisiten.de/category/reisen/italien/venedig/">Venedig</a></li>
	</ul>
</li>
	<li id="menu-item-57056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57056"><a href="http://stipvisiten.de/category/reisen/portugal/">Portugal</a></li>
	<li id="menu-item-7251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7251"><a href="http://stipvisiten.de/category/reisen/prag/">Prag</a></li>
	<li id="menu-item-7242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7242"><a href="http://stipvisiten.de/?page_id=7238">Spanien</a>
	<ul class="sub-menu">
		<li id="menu-item-7275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7275"><a href="http://stipvisiten.de/category/reisen/spanien/andalusien/">Andalusien</a></li>
		<li id="menu-item-7276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7276"><a href="http://stipvisiten.de/category/reisen/spanien/barcelona-katalonien/">Barcelona</a></li>
		<li id="menu-item-7223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7223"><a href="http://stipvisiten.de/la-gomera/">La Gomera</a>
		<ul class="sub-menu">
			<li id="menu-item-7270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7270"><a href="http://stipvisiten.de/category/reisen/spanien/la-gomera/la-gomera-2006/">La Gomera 2006</a></li>
			<li id="menu-item-7271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7271"><a href="http://stipvisiten.de/category/reisen/spanien/la-gomera/la-gomera-2007/">La Gomera 2007</a></li>
			<li id="menu-item-7272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7272"><a href="http://stipvisiten.de/category/reisen/spanien/la-gomera/la-gomera-2012/">La Gomera 2012</a></li>
			<li id="menu-item-52151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52151"><a href="http://stipvisiten.de/category/reisen/spanien/la-gomera/la-gomera-2014/">La Gomera 2014</a></li>
			<li id="menu-item-55787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55787"><a href="http://stipvisiten.de/category/reisen/spanien/la-gomera/la-gomera-2016/">La Gomera 2016</a></li>
		</ul>
</li>
		<li id="menu-item-7277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7277"><a href="http://stipvisiten.de/category/reisen/spanien/mallorca/">Mallorca</a></li>
		<li id="menu-item-52152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52152"><a href="http://stipvisiten.de/category/reisen/spanien/teneriffa/">Teneriffa</a></li>
	</ul>
</li>
	<li id="menu-item-58631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58631"><a href="http://stipvisiten.de/category/zypern/">Zypern</a></li>
	<li id="menu-item-50425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50425"><a href="http://stipvisiten.de/category/wanderung-mit-gps/">Wanderung (mit GPS)</a></li>
</ul>
</li>
<li id="menu-item-7211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7211"><a href="http://stipvisiten.de/restaurantbesuche/">Restaurant-Besuche</a>
<ul class="sub-menu">
	<li id="menu-item-51830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51830"><a href="http://stipvisiten.de/restaurants-in-und-um-dresden/">Karte der Restaurants  in und um Dresden</a></li>
	<li id="menu-item-7215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7215"><a href="http://stipvisiten.de/besenwirtschaften/">Besenwirtschaften</a>
	<ul class="sub-menu">
		<li id="menu-item-7286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7286"><a href="http://stipvisiten.de/tag/besendd">Dresden</a></li>
		<li id="menu-item-7287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7287"><a href="http://stipvisiten.de/tag/besenrade">Radebeul</a></li>
		<li id="menu-item-7288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7288"><a href="http://stipvisiten.de/tag/besencos">Coswig</a></li>
		<li id="menu-item-7289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7289"><a href="http://stipvisiten.de/tag/besenmei/">Meißen</a></li>
	</ul>
</li>
	<li id="menu-item-30870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30870"><a href="http://stipvisiten.de/category/restaurant-besuche/amsterdam-restaurant-besuche/">Amsterdam</a></li>
	<li id="menu-item-7252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7252"><a href="http://stipvisiten.de/category/restaurant-besuche/deutschland/">Deutschland</a>
	<ul class="sub-menu">
		<li id="menu-item-8347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8347"><a href="http://stipvisiten.de/tag/berlin/">Berlin</a></li>
		<li id="menu-item-8348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8348"><a href="http://stipvisiten.de/tag/ladbergen/">Ladbergen</a>
		<ul class="sub-menu">
			<li id="menu-item-8421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8421"><a href="http://stipvisiten.de/tag/weinlunch">Weinlunch</a></li>
			<li id="menu-item-8429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8429"><a href="http://stipvisiten.de/tag/weinabend/">Weinabend</a></li>
		</ul>
</li>
		<li id="menu-item-7253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7253"><a href="http://stipvisiten.de/category/restaurant-besuche/deutschland/restaurants-sachsen/">Restaurants Sachsen</a>
		<ul class="sub-menu">
			<li id="menu-item-7254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7254"><a href="http://stipvisiten.de/category/restaurant-besuche/deutschland/restaurants-sachsen/restaurants-dresden-und-umgebung/">Restaurants Dresden</a></li>
			<li id="menu-item-51354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51354"><a href="http://stipvisiten.de/kochsternstunden/">Kochsternstunden</a>
			<ul class="sub-menu">
				<li id="menu-item-60717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60717"><a href="http://stipvisiten.de/tag/kss19/">KSS19</a></li>
				<li id="menu-item-57295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57295"><a href="http://stipvisiten.de/tag/kss18/">KSS18</a></li>
				<li id="menu-item-53821" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-53821"><a href="http://stipvisiten.de/tag/kss17/">kss17</a></li>
				<li id="menu-item-51355" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51355"><a href="http://stipvisiten.de/tag/kss16/">KSS16</a></li>
				<li id="menu-item-51153" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51153"><a href="http://stipvisiten.de/tag/kss15/">kss15</a></li>
				<li id="menu-item-51152" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51152"><a href="http://stipvisiten.de/tag/kss14/">kss14</a></li>
				<li id="menu-item-51158" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51158"><a href="http://stipvisiten.de/tag/kss13/">kss13</a></li>
				<li id="menu-item-51126" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-51126"><a href="http://stipvisiten.de/tag/kss12/">kss12</a></li>
			</ul>
</li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-7256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7256"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/">Italien</a>
	<ul class="sub-menu">
		<li id="menu-item-7257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7257"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/florenz-italien-restaurant-besuche/">Florenz</a></li>
		<li id="menu-item-7258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7258"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/mailand/">Mailand</a></li>
		<li id="menu-item-7259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7259"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/sardinien-italien-restaurant-besuche/">Restaurants Sardinien</a></li>
		<li id="menu-item-7285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7285"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/toskana-italien-restaurant-besuche/">Toskana</a></li>
		<li id="menu-item-7261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7261"><a href="http://stipvisiten.de/category/restaurant-besuche/italien-restaurant-besuche/venedig-italien-restaurant-besuche/">Venedig</a></li>
	</ul>
</li>
	<li id="menu-item-53090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53090"><a href="http://stipvisiten.de/movia/">Movia</a></li>
	<li id="menu-item-7280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7280"><a href="http://stipvisiten.de/category/restaurant-besuche/spanien-restaurant-besuche/">Spanien</a>
	<ul class="sub-menu">
		<li id="menu-item-7281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7281"><a href="http://stipvisiten.de/category/restaurant-besuche/spanien-restaurant-besuche/barcelona/">Barcelona</a></li>
		<li id="menu-item-7282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7282"><a href="http://stipvisiten.de/category/restaurant-besuche/spanien-restaurant-besuche/la-gomera-spanien-restaurant-besuche/">La Gomera</a></li>
		<li id="menu-item-7283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7283"><a href="http://stipvisiten.de/category/restaurant-besuche/spanien-restaurant-besuche/mallorca-spanien-restaurant-besuche/">Restaurants Mallorca</a></li>
	</ul>
</li>
	<li id="menu-item-7274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7274"><a href="http://stipvisiten.de/category/restaurant-besuche/andernorts/">andernorts</a></li>
</ul>
</li>
<li id="menu-item-57057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-57057"><a href="http://stipvisiten.de/reiseverfuehrer/">STIPvisiten Reiseverführer</a>
<ul class="sub-menu">
	<li id="menu-item-57059" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57059"><a href="http://stipvisiten.de/2011/10/stipvisiten-venedig-ein-reiseverfuehrer/">STIPvisiten Venedig</a></li>
	<li id="menu-item-57060" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57060"><a href="http://stipvisiten.de/2009/11/stipvisiten-apulien-ein-reiseverfuhrer/">STIPvisiten Apulien</a></li>
	<li id="menu-item-57058" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57058"><a href="http://stipvisiten.de/2010/08/stipvisiten-aufgegessen-aufgeschrieben/">Aufgegessen – Aufgeschrieben</a></li>
	<li id="menu-item-57061" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57061"><a href="http://stipvisiten.de/2010/11/stipvisiten-florenz-ein-reiseverfuehrer/">STIPvisiten Florenz</a></li>
	<li id="menu-item-57062" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57062"><a href="http://stipvisiten.de/2011/09/stipvisiten-dresden-ein-reiseverfuhrer/">STIPvisiten Dresden</a></li>
	<li id="menu-item-57063" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57063"><a href="http://stipvisiten.de/2011/11/stipvisiten-frauenkirche-dresden/">STIPvisiten Frauenkirche Dresden</a></li>
	<li id="menu-item-57064" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-57064"><a href="http://stipvisiten.de/2015/07/stipvisiten-isole-eolie/">STIPvisiten Isole Eolie</a></li>
</ul>
</li>
<li id="menu-item-51341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51341"><a href="http://stipvisiten.de/der-rest/">…der Rest</a>
<ul class="sub-menu">
	<li id="menu-item-51342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51342"><a href="http://stipvisiten.de/category/allgemein/advent/">Advent</a></li>
	<li id="menu-item-52669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52669"><a href="http://stipvisiten.de/die-ausstellung-ist-eroeffnet/">Ausstellungseröffnungen</a></li>
	<li id="menu-item-51343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51343"><a href="http://stipvisiten.de/category/allgemein/duet-und-dat/">düt und dat</a></li>
	<li id="menu-item-51349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51349"><a href="http://stipvisiten.de/stipvisiten-hintergrundbilder/">Hintergrundbilder</a></li>
	<li id="menu-item-51350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51350"><a href="http://stipvisiten.de/kalender/">Kalender</a></li>
	<li id="menu-item-55003" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-55003"><a href="http://stipvisiten.de/category/allgemein/news/">News</a></li>
	<li id="menu-item-51831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51831"><a href="http://stipvisiten.de/category/allgemein/ostern/">Ostern</a></li>
	<li id="menu-item-51346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51346"><a href="http://stipvisiten.de/category/allgemein/portraits/">Portraits</a></li>
	<li id="menu-item-51344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51344"><a href="http://stipvisiten.de/category/allgemein/rezepte/">Rezepte</a></li>
	<li id="menu-item-51345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51345"><a href="http://stipvisiten.de/category/allgemein/rezension/">Rezensionen</a></li>
	<li id="menu-item-51347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51347"><a href="http://stipvisiten.de/category/allgemein/sagen/">Sagen</a></li>
	<li id="menu-item-52248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52248"><a href="http://stipvisiten.de/reiseverfuehrer/">STIPvisiten Reiseverführer</a></li>
	<li id="menu-item-55393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55393"><a href="http://stipvisiten.de/category/restaurant-besuche/wein-und-winzer/">Wein und Winzer</a></li>
	<li id="menu-item-51348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51348"><a href="http://stipvisiten.de/category/vorgelesen/">Vorgelesen</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://stipvisiten.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://stipvisiten.de" itemprop="item"><span itemprop="name">Startseite</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="http://stipvisiten.de/category/allgemein/">Allgemein</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://stipvisiten.de/category/allgemein/news/" itemprop="item"><span itemprop="name">News</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Grünkohl, nicht Braunkohl in Dresden!</nav>
<article id="post-62898" class="post-62898 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-4246 tag-dresden tag-gruenkohlessen tag-gruenkohlkoenig tag-kilian-forster tag-viola-klein">
	<header class="entry-header clearfix"><h1 class="entry-title">Grünkohl, nicht Braunkohl in Dresden!</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://stipvisiten.de/2020/02/">5. Februar 2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://stipvisiten.de/category/allgemein/news/" rel="category tag">News</a></span>
</div>
	</header>
		<div class="entry-content clearfix"><div class="pf-content"><p><a title="Grünkohl" href="https://www.flickr.com/photos/stip/49492406483/in/dateposted/" data-flickr-embed="true"><img src="https://i0.wp.com/live.staticflickr.com/65535/49492406483_e1f28fa0e6_c.jpg?resize=800%2C533&#038;ssl=1" alt="Grünkohl" width="800" height="533" data-recalc-dims="1" /></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script></p>
<p>Während sich in Thüringens Landeshauptstadt Herr K. von der kleinsten im Landtag vertretenen, einer ehemals liberalen, Partei mit den Stimmen der braunen Nazis zum Häuptling wählen ließ und dies mit standesgemäß breitem Grinsen goutierte, feierten in der sächsischen Landeshauptstadt rund 150 geladene Gäste ihren neuen Grünkohlkönig und beklatschten – bei all dem Jux, der so einer Veranstaltung inne wohnt, mehrfache und vor allem sehr deutliche Bekenntnisse zu Demokratie, gegen Fremdenhass und für Offenheit.</p>
<p><a title="OB Dirk Hilbert" href="https://www.flickr.com/photos/stip/49492878741/in/photostream/" data-flickr-embed="true"><img class="alignleft" src="https://i2.wp.com/live.staticflickr.com/65535/49492878741_6e3d74121a_n.jpg?resize=320%2C213&#038;ssl=1" alt="OB Dirk Hilbert" width="320" height="213" data-recalc-dims="1" /></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script>Ja klar: In einigen Gegenden der Republik wird das Gemüse auch als Braunkohl bezeichnet – die Dresdner legen aber Wert darauf, dass ein <em>Grün</em>kohlessen sie zusammen gebracht hat. So war es lange Jahre Tradition, und die vierjährige Pause hat vielleicht geholfen, es auch beim grün zu belassen – Dresden ist da ja nicht ganz unbelastet im politischen Farbspektrum. Grünkohlkönig – das hat ja was Royales. &#8222;Die Sehnsucht nach royalem Glanz ist sehr ausgeprägt bei uns&#8220;, konstatierte der OB – wobei angemerkt sei, dass ein Grünkohlkönig doch allemal besser ist als ein Brauni-Schlumpf. Aber, wie Dresdens OB Dirk Hilbert deutlich betonte, &#8222;zu unserer freiheitlichen, offenen und lernfähigen Demokratie gibt es keine Alternative!&#8220; Den Traum königlicher Macht sollte man dem Karneval überlassen!&#8220;</p>
<p><a title="Grünkohlessen" href="https://www.flickr.com/photos/stip/49492377968/in/photostream/" data-flickr-embed="true"><img class="alignleft" src="https://i2.wp.com/live.staticflickr.com/65535/49492377968_3cb5506d5e_n.jpg?resize=320%2C213&#038;ssl=1" alt="Grünkohlessen" width="320" height="213" data-recalc-dims="1" /></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script>Der Grünkohl sei letztendlich in Dresden auch ein Migrant, der willkommen aufgenommen worden sei, meinte der Oberbürgermeister – wohl wahr, denn es gibt ja in Sachsen immer noch Menschen, die nie Grünkohl gegessen haben und somit überrascht waren, dass das schmeckt. Und wie es schmeckte: die Küche des Hilton hatte sich dem Thema Grünkohl auf sehr kreative Weise gewidmet. Gleich drei Facetten konnten die Gäste in der Vorspeise kennenlernen: als Grünkohlsalat an Birne und Pumpernickelcrumble, als Grünkohl-Cranberry-Tarte und als Grünkohlsamtsuppe. Im Hauptgang wurde die rosa gebratene Entenbrust mit Grünkohlstrudel und geschwenktem Grünkohl serviert. Die Weine dazu kamen von Schloss Wackerbarth (2018 Grau- &amp; Weißburgunder) und Schloss Proschwitz (2016 Rotwein-Cuvée &#8222;Friederike&#8220;) und passten – Punkt.</p>
<p>“Das Grünkohlessen nach vier Jahren Pause wieder ins Leben zu rufen, bedeutet für uns, eine alte, sehr beliebte Tradition wieder aufzugreifen“, erklärt der Generaldirektor des Hilton Dresden, Markus Rapatz. „Neben dem kulinarischen Genuss des unterschätzten Wintergemüses war es immer ein impulsbringender und facettenreicher Start ins neue Jahr. Hier treffen sich Persönlichkeiten aus so unterschiedlichen Bereichen, die alle eins gemeinsam haben: Dresden gleichermaßen als vielfältige Destination voranzutragen und weiter zu etablieren.“ Der Presseclubs Dresden e.V. schätzt die Tradition des Grünkohlessens als einen schönen Anlass für die Begegnung und den Austausch in der Stadt. „Die Kommunikation zu fördern ist ein wichtiges Anliegen des Presseclubs“, betont der Vorsitzende Andreas Weller. „Auch mit unseren regelmäßigen Clubabenden wollen wir Gelegenheiten schaffen für Gespräche und die Pflege der Diskussionskultur in Dresden. Das Grünkohlessen war schon immer ein perfekter Rahmen, um sich in entspannter Atmosphäre bei einem guten Essen über Themen auszutauschen, die unsere Stadt bewegen.</p>
<p><a title="Grünkohlkönige: Kilian Forster und Viola Klein" href="https://www.flickr.com/photos/stip/49492377903/in/dateposted/" data-flickr-embed="true"><img class="alignleft" src="https://i0.wp.com/live.staticflickr.com/65535/49492377903_46437b30b6_n.jpg?resize=320%2C213&#038;ssl=1" alt="Grünkohlkönige: Kilian Forster und Viola Klein" width="320" height="213" data-recalc-dims="1" /></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script>Seit 2007 wird während des Grünkohlessens der Titel eines Grünkohlkönigs bzw. einer -königin an eine herausragende Persönlichkeit verliehen. Diese wird für das bisherige Engagement für die Stadt Dresden ausgezeichnet und bekommt gleichzeitig symbolisch die Aufgabe, während ihrer Amtszeit die Stadt weiterhin voran zu bringen und über die Grenzen der Stadt hinaus zu wirken. Diese <em>Majestät</em> wird durch den Vorstand des Presseclubs und das Hilton Dresden ausgewählt. Seit 2016 war die Unternehmerin <em>Viola Klein</em> die Amtsinhaberin. Sie übergab das Zepter nun an den Intendanten der Jazztage Dresden, <em>Kilian Forste</em>r. Kilian Forster hat die Jazztage Dresden vor 20 Jahren aus der Taufe gehoben. Sie gelten inzwischen als größtes Jazzfestival in Deutschland, das im Bereich Jazz und Crossover auch im internationalen Maßstab neue Akzente setzt.</p>
<p>Dass sowohl die bisherige Grünkohlkönigin Viola Klein wie auch der neue Grünkohlkönig <em>Kilian Forste</em>r sich nachdrücklich eher als Botschafter für ein offenes Dresden positionierten (und das nicht nur mit Worten, sondern bei beiden auch engagiert tatenvoll), machte die Veranstaltung zu einer sehr hoffnungsfrohen. Eben doch Grünkohl und nicht Braunkohl in Dresden!</p>
<p>PS:</p>
<p><a title="Essen mit Latz" href="https://www.flickr.com/photos/stip/49492879661/in/photostream/" data-flickr-embed="true"><img class="alignleft" src="https://i0.wp.com/live.staticflickr.com/65535/49492879661_9d2e7c4e87_n.jpg?resize=320%2C213&#038;ssl=1" alt="Essen mit Latz" width="320" height="213" data-recalc-dims="1" /></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script>Bei Bildern vom Grünkohlessen fällt ja auf, dass die Gäste sich Lätzchen umgehängt haben – zumindest die meisten. Ich nicht, denn warum? &#8222;Gibt es jetzt im Fine Dining Restaurant Rossini auch Lätzchen zum Essen?&#8220; wollte ich vom stellvertretenden Direktor des Hilton wissen, was er erwartungsgemäß verneinte. Seine Begründung (auf Nachfrage) mag man ja gar nicht schreiben, aber sie ist doch zu schön: &#8222;Unsere Gäste haben doch alle richtig essen gelernt!&#8220; Mag also beim nächsten Mal eine jede und ein jeder beim Grünkohlessen selbst entscheiden, ob er oder sie mit ein wenig Nachdenken nicht auch auf den Gedanken kommt, das Babyalter erfolgreich hinter sich gelassen zu haben und ohne Lätzchen essen zu können. Man kann ja schon im Kleinen anfangen, dem scheinbar unbedarften und immer nachdenkensfreien Mitläufertum entgegen zu treten…</p>
<div class="printfriendly pf-alignleft"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="https://i1.wp.com/cdn.printfriendly.com/icons/printfriendly-icon-md.png?ssl=1" alt="Print Friendly, PDF & Email" style="display: inline" data-recalc-dims="1" />PDF und Druck</a></div></div>
<div class="wp_rp_wrap  wp_rp_modern" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Mehr lesenswerte Beiträge</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-12207" data-post-type="none" ><a href="http://stipvisiten.de/2014/03/nah-dran-und-doch-weit-weg/" class="wp_rp_thumbnail"><img src="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2014/03/unstrutwinzer-bb.jpg?resize=150%2C150" alt="Nah dran und doch weit weg" width="150" height="150" data-recalc-dims="1" /></a><a href="http://stipvisiten.de/2014/03/nah-dran-und-doch-weit-weg/" class="wp_rp_title">Nah dran und doch weit weg</a> <small class="wp_rp_excerpt">

Als er, sagte Sommelier Jens Pietzonka, neulich bei Matthias Hey den Weinberg hochgestapft sei, da sei ihm klar geworden: Auch bei Naumburg gibt es Steillagen! [&hellip;]</small></li><li data-position="1" data-poid="in-62812" data-post-type="none" ><a href="http://stipvisiten.de/2020/01/neugierige-begegnung-mit-anderen-kulturen-ermoeglichen/" class="wp_rp_thumbnail"><img src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2020/01/schulz-aktiv-header.jpg?resize=150%2C150" alt="Neugierige Begegnung mit anderen Kulturen" width="150" height="150" data-recalc-dims="1" /></a><a href="http://stipvisiten.de/2020/01/neugierige-begegnung-mit-anderen-kulturen-ermoeglichen/" class="wp_rp_title">Neugierige Begegnung mit anderen Kulturen</a> <small class="wp_rp_excerpt">

Mittwochs in der Reisekneipe in der Dresdner Neustadt – da ist doch klar, dass da nichts geht ohne Diavortrag. Also nicht mehr so wie früher mit richtigem [&hellip;]</small></li><li data-position="2" data-poid="in-62772" data-post-type="none" ><a href="http://stipvisiten.de/2020/01/von-kopf-bis-fuss-auf-pantomime-eingestellt/" class="wp_rp_thumbnail"><img src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2020/01/Pantomimen-header.jpg?resize=150%2C150" alt="Von Kopf bis Fuß auf Pantomime eingestellt" width="150" height="150" data-recalc-dims="1" /></a><a href="http://stipvisiten.de/2020/01/von-kopf-bis-fuss-auf-pantomime-eingestellt/" class="wp_rp_title">Von Kopf bis Fuß auf Pantomime eingestellt</a> <small class="wp_rp_excerpt">

Für einen Pantomimen hat Ralf Herzog, der als Gründer und Motor der Dresdner Pantomimenszene gilt, eine laute und sonore Stimme. Und mit der verkündete er nun: [&hellip;]</small></li><li data-position="3" data-poid="in-62826" data-post-type="none" ><a href="http://stipvisiten.de/2020/01/freiwilliges-engagement-damit-sich-was-bewegt/" class="wp_rp_thumbnail"><img src="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2020/01/DCB382F8-651B-4AA7-A27F-47B72FB360A8.jpeg?resize=150%2C150" alt="Freiwilliges Engagement – damit sich was bewegt" width="150" height="150" data-recalc-dims="1" /></a><a href="http://stipvisiten.de/2020/01/freiwilliges-engagement-damit-sich-was-bewegt/" class="wp_rp_title">Freiwilliges Engagement – damit sich was bewegt</a> <small class="wp_rp_excerpt">

Was wirklich wichtig ist: Man kann feiern, Spaß haben, genießen, lachen – und durchaus bewusst und gewollt dabei Gutes tun. 60.536,51 € stand am Ende der 3. [&hellip;]</small></li><li data-position="4" data-poid="in-62888" data-post-type="none" ><a href="http://stipvisiten.de/2020/02/am-suedlichsten-punkt-portugals-und-dann-weiter-nach-sueden/" class="wp_rp_thumbnail"><img src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2020/02/RX608881.jpg?resize=150%2C150" alt="Am südlichsten Punkt Portugals – und&nbsp;dann&nbsp;weiter&nbsp;nach&nbsp;Süden" width="150" height="150" data-recalc-dims="1" /></a><a href="http://stipvisiten.de/2020/02/am-suedlichsten-punkt-portugals-und-dann-weiter-nach-sueden/" class="wp_rp_title">Am südlichsten Punkt Portugals – und&nbsp;dann&nbsp;weiter&nbsp;nach&nbsp;Süden</a> <small class="wp_rp_excerpt">

Mit Superlativen habe ich's ja nicht so, aus gutem Grund. Sehr oft werden da Dinge behauptet, die  sehr objektiv klingen, es aber gar nicht sind: der größte, [&hellip;]</small></li><li data-position="5" data-poid="in-62837" data-post-type="none" ><a href="http://stipvisiten.de/2020/01/dreimal-zander-manchmal-auch-mit-fisch/" class="wp_rp_thumbnail"><img src="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2020/01/frank-zander-header.jpg?resize=150%2C150" alt="Dreimal Zander – manchmal auch mit Fisch" width="150" height="150" data-recalc-dims="1" /></a><a href="http://stipvisiten.de/2020/01/dreimal-zander-manchmal-auch-mit-fisch/" class="wp_rp_title">Dreimal Zander – manchmal auch mit Fisch</a> <small class="wp_rp_excerpt">

"Vadder is gut drauf, er kommt gleich da hinten durch!" verkündet Marcus Zander, Sohn von Frank Zander. Der kommt dann in der Tat wie inszeniert quer durch die [&hellip;]</small></li></ul></div></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-62898" class="share-facebook sd-button share-icon" href="http://stipvisiten.de/2020/02/gruenkohl-nicht-braunkohl-in-dresden/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-62898" class="share-twitter sd-button share-icon" href="http://stipvisiten.de/2020/02/gruenkohl-nicht-braunkohl-in-dresden/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="http://stipvisiten.de/2020/02/gruenkohl-nicht-braunkohl-in-dresden/?share=jetpack-whatsapp" target="_blank" title="Klicken, um auf WhatsApp zu teilen"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://stipvisiten.de/tag/2020/" rel="tag">2020</a></li><li><a href="http://stipvisiten.de/tag/dresden/" rel="tag">Dresden</a></li><li><a href="http://stipvisiten.de/tag/gruenkohlessen/" rel="tag">Grünkohlessen</a></li><li><a href="http://stipvisiten.de/tag/gruenkohlkoenig/" rel="tag">Grünkohlkönig</a></li><li><a href="http://stipvisiten.de/tag/kilian-forster/" rel="tag">Kilian Forster</a></li><li><a href="http://stipvisiten.de/tag/viola-klein/" rel="tag">Viola Klein</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://stipvisiten.de/2020/02/am-suedlichsten-punkt-portugals-und-dann-weiter-nach-sueden/" rel="prev"><img width="80" height="60" src="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2020/02/RX608881.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2020/02/RX608881.jpg?resize=326%2C245 326w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2020/02/RX608881.jpg?resize=80%2C60 80w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2020/02/RX608881.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/stipvisiten.de/wp-content/uploads/2020/02/RX608881.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="62896" data-permalink="http://stipvisiten.de/2020/02/am-suedlichsten-punkt-portugals-und-dann-weiter-nach-sueden/rx608881/" data-orig-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2020/02/RX608881.jpg?fit=1500%2C432" data-orig-size="1500,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Ulrich van Stipriaan&quot;,&quot;camera&quot;:&quot;DSC-RX100M6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1580639480&quot;,&quot;copyright&quot;:&quot;Ulrich van Stipriaan&quot;,&quot;focal_length&quot;:&quot;60.05&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RX608881" data-image-description="" data-medium-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2020/02/RX608881.jpg?fit=560%2C161" data-large-file="https://i0.wp.com/stipvisiten.de/wp-content/uploads/2020/02/RX608881.jpg?fit=1200%2C346" /><span>Vorheriger</span><p>Am südlichsten Punkt Portugals – und&nbsp;dann&nbsp;weiter&nbsp;nach&nbsp;Süden</p></a></div>
</nav>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Hinterlasse jetzt einen Kommentar				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar hinterlassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/gruenkohl-nicht-braunkohl-in-dresden/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="http://stipvisiten.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">E-Mail Adresse wird nicht ver&ouml;ffentlicht.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><br/><textarea autocomplete="nope"  id="b20024cdc1"  name="b20024cdc1"   cols="45" rows="5" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "acafb1a1f071d6df5b0dd90491573a9a" );document.getElementById("b20024cdc1").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Webseite</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='62898' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="custom_html-11" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Restaurantsuche</span></h4><div class="textwidget custom-html-widget">Zu den <a href="http://restaurantkritik-dresden.de/">Restaurantkritiken in Dresden und Umgebung</a> in alphabetischer Auflistung.

<!--
<img class="alignleft size-thumbnail wp-image-6983" src="https://i2.wp.com/stipvisiten.de/wp-content/uploads/2013/05/besen7786.jpg?resize=250%2C250" alt="besen7786" width="250" height="250" data-recalc-dims="1" />
<p style="clear: both;">Auflistung von <a href="http://besenwirtschaften-sachsen.de/">Besenwirtschaften</a> in Dresden, Pirna, Radebeul, Coswig und Meißen</p>
--></div></div><div id="text-9" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Partner</span></h4>			<div class="textwidget"><a href="http://www.wein-plus.eu" target="_blank" rel="noopener noreferrer"><img border="0" src="https://i0.wp.com/www.wein-plus.eu/exchange/banner_358565_150.gif" alt="Das europäische Wein-netzwerk" data-recalc-dims="1"></a><br/><br/></div>
		</div><div id="text-20" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Mehr Dresdner Seiten</span></h4>			<div class="textwidget"><p><a href="http://sylkescholz.de/"><b>Die Lieblingsfotografin</b></a><br />
Fotos: Hochzeiten, Schwangerschaft, Kinder, Events</p>
<p><a href="http://www.neustadt-ticker.de/"><b>Dresden rechts der Elbe</b></a><br />
Neustadt-Geflüster: Dresden Neustadt von Anton Launer</p>
<p><a href="http://jensbemme.de/"><b>Rad und Honig </b></a><br />
Velohonig, Tourenbuch- und Dorfbackofenforschung – neue Gemeinschaften</p>
<p><a href="http://journal.translarte.de/"><b>Kultur, Essen, Sprache …</b></a><br />
mehr als Mutti-Tagebuch und Rezepte</p>
<p><a href="http://www.musik-in-dresden.de/"><b>Musik in Dresden </b></a><br />
Kulturportal zum kulturellen Leben der sächsischen Landeshauptstadt</p>
<p><a href="http://www.flurfunk-dresden.de/"><b>Was mit Medien </b></a><br />
Über Medien aus Dresden, Sachsen und dem Rest der Welt</p>
<p><a href="http://dresdenwein.de/"><b>Wein und so…</b></a><br />
Zwei Journalistenkollegen widmen sich sächsischem Wein und dem Drumherum</p>
<p><a href="http://computer-oiger.de/"><b>Viel mit Technik</b></a><br />
…aber nicht nur: Wirtschaft und Forschung in Dresden und Sachsen</p>
<p><a href="http://www.frankshalbwissen.de/"><b>Keine halbe Sachen</b></a><br />
…sondern immer feste druff. Was man mit profundem Halbwissen halt so machen kann 😉</p>
<p><a href="http://statistik-dresden.de/"><b>Zahlen! Statistiken!</b></a><br />
kann man ja nie genug von haben&#8230;</p>
</div>
		</div><div id="custom_html-12" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><!--WEBBOT bot="HTMLMarkup" startspan ALT="Site Meter" -->
<script type="text/javascript" language="JavaScript">var site="s14stipvisiten"</script>
<script type="text/javascript" language="JavaScript1.2" src="http://s14.sitemeter.com/js/counter.js?site=s14stipvisiten">
</script>
<noscript>
<a href="http://s14.sitemeter.com/stats.asp?site=s14stipvisiten" target="_top" rel="noopener noreferrer">
<img src="http://s14.sitemeter.com/meter.asp?site=s14stipvisiten" alt="Site Meter" border="0"/></a>
</noscript>
<!-- Copyright (c)2005 Site Meter -->
<!--WEBBOT bot="HTMLMarkup" Endspan --></div></div>	</aside>	</div>
    <aside class="mh-widget-col-1 mh-sidebar-2 mh-sidebar-wide" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="custom_html-2" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Translation · Traduzione · Překlad · Vertaling · Tradução · Traducción</span></h4><div class="textwidget custom-html-widget"><div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'de', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-34571839-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script></div></div><div id="custom_html-15" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Anzeige</span></h4><div class="textwidget custom-html-widget"><center>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4412062738009461";
/* 250 x 250 weiß */
google_ad_slot = "1852215152";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center></div></div><div id="categories-2" class="mh-widget widget_categories"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Kategorien</span></h4><form action="http://stipvisiten.de" method="get"><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="317">Allgemein&nbsp;&nbsp;(377)</option>
	<option class="level-1" value="776">&nbsp;&nbsp;&nbsp;Advent&nbsp;&nbsp;(96)</option>
	<option class="level-1" value="2382">&nbsp;&nbsp;&nbsp;düt und dat&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="1663">&nbsp;&nbsp;&nbsp;News&nbsp;&nbsp;(102)</option>
	<option class="level-1" value="992">&nbsp;&nbsp;&nbsp;Ostern&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="719">&nbsp;&nbsp;&nbsp;Portraits&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="870">&nbsp;&nbsp;&nbsp;Raunächte&nbsp;&nbsp;(38)</option>
	<option class="level-1" value="1890">&nbsp;&nbsp;&nbsp;Rezension&nbsp;&nbsp;(37)</option>
	<option class="level-1" value="777">&nbsp;&nbsp;&nbsp;Rezepte&nbsp;&nbsp;(31)</option>
	<option class="level-1" value="794">&nbsp;&nbsp;&nbsp;Sagen&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="2279">&nbsp;&nbsp;&nbsp;Tucholsky&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="307">Kalender&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="39">Reisen&nbsp;&nbsp;(746)</option>
	<option class="level-1" value="902">&nbsp;&nbsp;&nbsp;Amsterdam&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="892">&nbsp;&nbsp;&nbsp;Anderswo&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="43">&nbsp;&nbsp;&nbsp;Deutschland&nbsp;&nbsp;(358)</option>
	<option class="level-2" value="3058">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Baden&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="1284">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Göttingen&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="3568">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Harz&nbsp;&nbsp;(1)</option>
	<option class="level-2" value="104">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hiddensee&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="2313">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Lausitz&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="3428">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mecklenburg-Vorpommern&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="118">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ostfriesland&nbsp;&nbsp;(9)</option>
	<option class="level-3" value="2163">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Juist&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="3032">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Prignitz&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="4155">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rheingau&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="1434">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rheinland&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="2903">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Saale-Unstrut&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="42">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sachsen&nbsp;&nbsp;(261)</option>
	<option class="level-3" value="3">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Dresden&nbsp;&nbsp;(209)</option>
	<option class="level-4" value="62">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Frauenkirche&nbsp;&nbsp;(10)</option>
	<option class="level-4" value="1719">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kultur&nbsp;&nbsp;(94)</option>
	<option class="level-4" value="33">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sächsische Weinwanderungen&nbsp;&nbsp;(17)</option>
	<option class="level-4" value="34">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Spaziergänge im Welterbe&nbsp;&nbsp;(28)</option>
	<option class="level-3" value="311">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sächsische Schweiz&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="102">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Weimar&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="1248">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Westfalen&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="3057">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Württemberg&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="6">&nbsp;&nbsp;&nbsp;Italien&nbsp;&nbsp;(260)</option>
	<option class="level-2" value="20">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Äolische Inseln&nbsp;&nbsp;(71)</option>
	<option class="level-2" value="18">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Apulien&nbsp;&nbsp;(28)</option>
	<option class="level-2" value="8">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Elba&nbsp;&nbsp;(19)</option>
	<option class="level-2" value="3572">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Emilia Romagna&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="24">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Florenz&nbsp;&nbsp;(18)</option>
	<option class="level-2" value="2344">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gardasee&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="1487">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mailand&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="1796">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Marken&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="819">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Rom&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="7">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sardinien&nbsp;&nbsp;(60)</option>
	<option class="level-2" value="28">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Toskana&nbsp;&nbsp;(15)</option>
	<option class="level-2" value="9">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Venedig&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="3250">&nbsp;&nbsp;&nbsp;Portugal&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="3248">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Algarve&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="25">&nbsp;&nbsp;&nbsp;Prag&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="1404">&nbsp;&nbsp;&nbsp;Spanien&nbsp;&nbsp;(80)</option>
	<option class="level-2" value="787">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Andalusien&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="1557">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Barcelona&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="11">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Gomera&nbsp;&nbsp;(47)</option>
	<option class="level-3" value="963">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Gomera 2006&nbsp;&nbsp;(8)</option>
	<option class="level-3" value="962">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Gomera 2007&nbsp;&nbsp;(18)</option>
	<option class="level-3" value="891">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Gomera 2012&nbsp;&nbsp;(12)</option>
	<option class="level-3" value="2494">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Gomera 2014&nbsp;&nbsp;(5)</option>
	<option class="level-3" value="2960">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Gomera 2016&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="2843">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Palma&nbsp;&nbsp;(2)</option>
	<option class="level-2" value="119">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mallorca&nbsp;&nbsp;(15)</option>
	<option class="level-2" value="2436">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Teneriffa&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="50">Reiseverführer&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="13">Restaurant-Besuche&nbsp;&nbsp;(807)</option>
	<option class="level-1" value="2238">&nbsp;&nbsp;&nbsp;Amsterdam&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="457">&nbsp;&nbsp;&nbsp;andernorts&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="171">&nbsp;&nbsp;&nbsp;Besenwirtschaft&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;Deutschland&nbsp;&nbsp;(579)</option>
	<option class="level-2" value="2453">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Berlin&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="1950">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Hiddensee&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="15">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Restaurants Sachsen&nbsp;&nbsp;(535)</option>
	<option class="level-3" value="959">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kochsternstunden&nbsp;&nbsp;(166)</option>
	<option class="level-3" value="14">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Restaurants Dresden&nbsp;&nbsp;(382)</option>
	<option class="level-4" value="1501">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Dresden isst fantastisch&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Italien&nbsp;&nbsp;(63)</option>
	<option class="level-2" value="1422">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Florenz&nbsp;&nbsp;(8)</option>
	<option class="level-2" value="2345">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Gardasee&nbsp;&nbsp;(3)</option>
	<option class="level-2" value="1485">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Mailand&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="1810">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Marken&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="1328">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Restaurants Sardinien&nbsp;&nbsp;(20)</option>
	<option class="level-2" value="1421">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Toskana&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="1423">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Venedig&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="3266">&nbsp;&nbsp;&nbsp;Portugal&nbsp;&nbsp;(4)</option>
	<option class="level-2" value="3267">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Algarve&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="1548">&nbsp;&nbsp;&nbsp;Spanien&nbsp;&nbsp;(28)</option>
	<option class="level-2" value="1547">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Barcelona&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="1549">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;La Gomera&nbsp;&nbsp;(14)</option>
	<option class="level-2" value="1550">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Restaurants Mallorca&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="1410">&nbsp;&nbsp;&nbsp;Wein und Winzer&nbsp;&nbsp;(162)</option>
	<option class="level-0" value="714">Vorgelesen&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="1016">Wanderung (mit GPS)&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="3785">Zusatzinfo&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="3784">&nbsp;&nbsp;&nbsp;ZappDD&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="3481">Zypern&nbsp;&nbsp;(7)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div><div id="archives-3" class="mh-widget widget_archive"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Archive</span></h4>		<label class="screen-reader-text" for="archives-dropdown-3">Archive</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='http://stipvisiten.de/2020/02/'> Februar 2020 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2020/01/'> Januar 2020 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2019/12/'> Dezember 2019 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2019/11/'> November 2019 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2019/10/'> Oktober 2019 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2019/09/'> September 2019 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2019/08/'> August 2019 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2019/07/'> Juli 2019 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2019/06/'> Juni 2019 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2019/05/'> Mai 2019 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2019/04/'> April 2019 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2019/03/'> März 2019 &nbsp;(20)</option>
	<option value='http://stipvisiten.de/2019/02/'> Februar 2019 &nbsp;(22)</option>
	<option value='http://stipvisiten.de/2019/01/'> Januar 2019 &nbsp;(16)</option>
	<option value='http://stipvisiten.de/2018/12/'> Dezember 2018 &nbsp;(14)</option>
	<option value='http://stipvisiten.de/2018/11/'> November 2018 &nbsp;(15)</option>
	<option value='http://stipvisiten.de/2018/10/'> Oktober 2018 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2018/09/'> September 2018 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2018/08/'> August 2018 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2018/07/'> Juli 2018 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2018/06/'> Juni 2018 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2018/05/'> Mai 2018 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2018/04/'> April 2018 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2018/03/'> März 2018 &nbsp;(17)</option>
	<option value='http://stipvisiten.de/2018/02/'> Februar 2018 &nbsp;(18)</option>
	<option value='http://stipvisiten.de/2018/01/'> Januar 2018 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2017/12/'> Dezember 2017 &nbsp;(20)</option>
	<option value='http://stipvisiten.de/2017/11/'> November 2017 &nbsp;(14)</option>
	<option value='http://stipvisiten.de/2017/10/'> Oktober 2017 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2017/09/'> September 2017 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2017/08/'> August 2017 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2017/07/'> Juli 2017 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2017/06/'> Juni 2017 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2017/05/'> Mai 2017 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2017/04/'> April 2017 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2017/03/'> März 2017 &nbsp;(17)</option>
	<option value='http://stipvisiten.de/2017/02/'> Februar 2017 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2017/01/'> Januar 2017 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2016/12/'> Dezember 2016 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2016/11/'> November 2016 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2016/10/'> Oktober 2016 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2016/09/'> September 2016 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2016/08/'> August 2016 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2016/07/'> Juli 2016 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2016/06/'> Juni 2016 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2016/05/'> Mai 2016 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2016/04/'> April 2016 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2016/03/'> März 2016 &nbsp;(16)</option>
	<option value='http://stipvisiten.de/2016/02/'> Februar 2016 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2016/01/'> Januar 2016 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2015/12/'> Dezember 2015 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2015/11/'> November 2015 &nbsp;(17)</option>
	<option value='http://stipvisiten.de/2015/10/'> Oktober 2015 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2015/09/'> September 2015 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2015/08/'> August 2015 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2015/07/'> Juli 2015 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2015/06/'> Juni 2015 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2015/05/'> Mai 2015 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2015/04/'> April 2015 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2015/03/'> März 2015 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2015/02/'> Februar 2015 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2015/01/'> Januar 2015 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2014/12/'> Dezember 2014 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2014/11/'> November 2014 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2014/10/'> Oktober 2014 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2014/09/'> September 2014 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2014/08/'> August 2014 &nbsp;(14)</option>
	<option value='http://stipvisiten.de/2014/07/'> Juli 2014 &nbsp;(16)</option>
	<option value='http://stipvisiten.de/2014/06/'> Juni 2014 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2014/05/'> Mai 2014 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2014/04/'> April 2014 &nbsp;(15)</option>
	<option value='http://stipvisiten.de/2014/03/'> März 2014 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2014/02/'> Februar 2014 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2014/01/'> Januar 2014 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2013/12/'> Dezember 2013 &nbsp;(18)</option>
	<option value='http://stipvisiten.de/2013/11/'> November 2013 &nbsp;(16)</option>
	<option value='http://stipvisiten.de/2013/10/'> Oktober 2013 &nbsp;(21)</option>
	<option value='http://stipvisiten.de/2013/09/'> September 2013 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2013/08/'> August 2013 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2013/07/'> Juli 2013 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2013/06/'> Juni 2013 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2013/05/'> Mai 2013 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2013/04/'> April 2013 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2013/03/'> März 2013 &nbsp;(15)</option>
	<option value='http://stipvisiten.de/2013/02/'> Februar 2013 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2013/01/'> Januar 2013 &nbsp;(15)</option>
	<option value='http://stipvisiten.de/2012/12/'> Dezember 2012 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2012/11/'> November 2012 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2012/10/'> Oktober 2012 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2012/09/'> September 2012 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2012/08/'> August 2012 &nbsp;(14)</option>
	<option value='http://stipvisiten.de/2012/07/'> Juli 2012 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2012/06/'> Juni 2012 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2012/05/'> Mai 2012 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2012/04/'> April 2012 &nbsp;(13)</option>
	<option value='http://stipvisiten.de/2012/03/'> März 2012 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2012/02/'> Februar 2012 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2012/01/'> Januar 2012 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2011/12/'> Dezember 2011 &nbsp;(17)</option>
	<option value='http://stipvisiten.de/2011/11/'> November 2011 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2011/10/'> Oktober 2011 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2011/09/'> September 2011 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2011/08/'> August 2011 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2011/07/'> Juli 2011 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2011/06/'> Juni 2011 &nbsp;(18)</option>
	<option value='http://stipvisiten.de/2011/05/'> Mai 2011 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2011/04/'> April 2011 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2011/03/'> März 2011 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2011/02/'> Februar 2011 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2011/01/'> Januar 2011 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2010/12/'> Dezember 2010 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2010/11/'> November 2010 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2010/10/'> Oktober 2010 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2010/09/'> September 2010 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2010/08/'> August 2010 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2010/07/'> Juli 2010 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2010/06/'> Juni 2010 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2010/05/'> Mai 2010 &nbsp;(18)</option>
	<option value='http://stipvisiten.de/2010/04/'> April 2010 &nbsp;(19)</option>
	<option value='http://stipvisiten.de/2010/03/'> März 2010 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2010/02/'> Februar 2010 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2010/01/'> Januar 2010 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2009/12/'> Dezember 2009 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2009/11/'> November 2009 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2009/10/'> Oktober 2009 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2009/09/'> September 2009 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2009/08/'> August 2009 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2009/07/'> Juli 2009 &nbsp;(7)</option>
	<option value='http://stipvisiten.de/2009/06/'> Juni 2009 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2009/04/'> April 2009 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2009/03/'> März 2009 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2009/02/'> Februar 2009 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2009/01/'> Januar 2009 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2008/11/'> November 2008 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2008/10/'> Oktober 2008 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2008/09/'> September 2008 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2008/08/'> August 2008 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2008/07/'> Juli 2008 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2008/06/'> Juni 2008 &nbsp;(12)</option>
	<option value='http://stipvisiten.de/2008/05/'> Mai 2008 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2008/04/'> April 2008 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2008/03/'> März 2008 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2008/02/'> Februar 2008 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2008/01/'> Januar 2008 &nbsp;(8)</option>
	<option value='http://stipvisiten.de/2007/12/'> Dezember 2007 &nbsp;(10)</option>
	<option value='http://stipvisiten.de/2007/10/'> Oktober 2007 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2007/08/'> August 2007 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2007/07/'> Juli 2007 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2007/04/'> April 2007 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2007/02/'> Februar 2007 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2006/12/'> Dezember 2006 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2006/11/'> November 2006 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2006/10/'> Oktober 2006 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2006/09/'> September 2006 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2006/08/'> August 2006 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2006/04/'> April 2006 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2006/02/'> Februar 2006 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2006/01/'> Januar 2006 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2005/12/'> Dezember 2005 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2005/11/'> November 2005 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2005/10/'> Oktober 2005 &nbsp;(5)</option>
	<option value='http://stipvisiten.de/2005/09/'> September 2005 &nbsp;(9)</option>
	<option value='http://stipvisiten.de/2005/08/'> August 2005 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2005/07/'> Juli 2005 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2005/06/'> Juni 2005 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2005/05/'> Mai 2005 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2005/04/'> April 2005 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2005/03/'> März 2005 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2005/02/'> Februar 2005 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2005/01/'> Januar 2005 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2004/09/'> September 2004 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2004/07/'> Juli 2004 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2004/06/'> Juni 2004 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2004/05/'> Mai 2004 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2004/04/'> April 2004 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2004/03/'> März 2004 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2004/02/'> Februar 2004 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2003/12/'> Dezember 2003 &nbsp;(6)</option>
	<option value='http://stipvisiten.de/2003/11/'> November 2003 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2003/10/'> Oktober 2003 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2003/06/'> Juni 2003 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2003/05/'> Mai 2003 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2003/04/'> April 2003 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2003/03/'> März 2003 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2003/02/'> Februar 2003 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2003/01/'> Januar 2003 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2002/12/'> Dezember 2002 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2002/11/'> November 2002 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2002/10/'> Oktober 2002 &nbsp;(11)</option>
	<option value='http://stipvisiten.de/2002/09/'> September 2002 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2002/08/'> August 2002 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2002/07/'> Juli 2002 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/2002/06/'> Juni 2002 &nbsp;(4)</option>
	<option value='http://stipvisiten.de/2002/05/'> Mai 2002 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2002/01/'> Januar 2002 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2001/11/'> November 2001 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2001/10/'> Oktober 2001 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2001/09/'> September 2001 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2001/07/'> Juli 2001 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2001/06/'> Juni 2001 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2001/02/'> Februar 2001 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2000/09/'> September 2000 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2000/07/'> Juli 2000 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2000/05/'> Mai 2000 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2000/04/'> April 2000 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/2000/03/'> März 2000 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/2000/01/'> Januar 2000 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1999/11/'> November 1999 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1999/10/'> Oktober 1999 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/1999/09/'> September 1999 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1999/07/'> Juli 1999 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1999/06/'> Juni 1999 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1999/04/'> April 1999 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1999/03/'> März 1999 &nbsp;(3)</option>
	<option value='http://stipvisiten.de/1999/01/'> Januar 1999 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/1998/10/'> Oktober 1998 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/1998/09/'> September 1998 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1998/08/'> August 1998 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1998/07/'> Juli 1998 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1998/04/'> April 1998 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1998/03/'> März 1998 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1998/01/'> Januar 1998 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1997/11/'> November 1997 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/1997/10/'> Oktober 1997 &nbsp;(2)</option>
	<option value='http://stipvisiten.de/1997/08/'> August 1997 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1990/10/'> Oktober 1990 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1982/04/'> April 1982 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1979/12/'> Dezember 1979 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1979/02/'> Februar 1979 &nbsp;(1)</option>
	<option value='http://stipvisiten.de/1976/04/'> April 1976 &nbsp;(1)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div><div id="calendar-2" class="mh-widget widget_calendar"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Kalender</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Februar 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://stipvisiten.de/2020/01/">&laquo; Jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td>2</td>
	</tr>
	<tr>
		<td>3</td><td>4</td><td id="today"><a href="http://stipvisiten.de/2020/02/05/" aria-label="Beiträge veröffentlicht am 5. February 2020">5</a></td><td>6</td><td>7</td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></aside>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div id="meta-2" class="mh-footer-widget widget_meta"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Meta</span></h6>			<ul>
						<li><a rel="nofollow" href="http://stipvisiten.de/wp-login.php">Anmelden</a></li>
			<li><a href="http://stipvisiten.de/feed/">Feed der Einträge</a></li>
			<li><a href="http://stipvisiten.de/comments/feed/">Kommentare-Feed</a></li>
			<li><a href="https://de.wordpress.org/">WordPress.org</a></li>			</ul>
			</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="custom_html-16" class="widget_text mh-footer-widget widget_custom_html"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Anzeige</span></h6><div class="textwidget custom-html-widget"><center>
<script type="text/javascript">
<!--
google_ad_client = "ca-pub-4412062738009461";
/* 200x200 s */
google_ad_slot = "2910145958";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center></div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div id="custom_html-14" class="widget_text mh-footer-widget widget_custom_html"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Anzeige</span></h6><div class="textwidget custom-html-widget"><center>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-4412062738009461";
/* 200x200 s */
google_ad_slot = "2910145958";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center></div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div id="nav_menu-2" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Wichtige Menüpunkte</span></h6><div class="menu-impressum-container"><ul id="menu-impressum" class="menu"><li id="menu-item-7378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7378"><a href="http://stipvisiten.de/restaurantbesuche/">Restaurant-Besuche</a></li>
<li id="menu-item-7377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7377"><a href="http://stipvisiten.de/besenwirtschaften/">Besenwirtschaften</a></li>
<li id="menu-item-7451" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-7451"><a href="http://stipvisiten.de/blog/">Blog – Alle Beiträge chronologisch</a></li>
<li id="menu-item-4558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4558"><a href="http://stipvisiten.de/impressum/">Impressum ud Datenschutz</a></li>
</ul></div></div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			© Ulrich van Stipriaan		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script type="text/javascript">jQuery(function(){omShortcodes.init(["buttons","tooltips","toggle","tabs","responsivebox","counter"]);});</script>
	<!-- Stats by http://statify.de -->
	<div id="statify-js-snippet"
		 style="display:none"
		 data-home-url="/">
	</div>
	<script src="http://stipvisiten.de/wp-content/cache/minify/984e2.js"></script>


UA-34571839-1			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>       <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '1';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '1';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/stipvisiten.de\/2020\/02\/gruenkohl-nicht-braunkohl-in-dresden\/":62898};
	</script>
				<script type='text/javascript'>
/* <![CDATA[ */
var FlaGallery = {"ajaxurl":"http:\/\/stipvisiten.de\/wp-admin\/admin-ajax.php","nonce":"c7fbb51406","license":"","pack":""};
/* ]]> */
</script>




<script src="http://stipvisiten.de/wp-content/cache/minify/1f09e.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script src="http://stipvisiten.de/wp-content/cache/minify/d6089.js"></script>

<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202006.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'28793116',post:'62898',tz:'1',srv:'stipvisiten.de'} ]);
	_stq.push([ 'clickTrackerInit', '28793116', '62898' ]);
</script>

		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Diese Website verwendet Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minified using disk

Served from: stipvisiten.de @ 2020-02-05 17:41:12 by W3 Total Cache
-->